Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Robot rasa erba per 1300mt pianeggiante
Da rg7474 Oggi alle 11:54 am

» PATATE
Da jukurlason Oggi alle 8:16 am

» Husqvarna 135
Da nitro52 Oggi alle 7:03 am

» consiglio per acquisto motosega elettrica
Da ceppo77 Oggi alle 6:34 am

» MOTOAGRICOLE
Da rg7474 Ieri alle 11:21 pm

» MOTOCOLTIVATORI
Da ferrari-tractor Ieri alle 2:05 pm

» TRUCCHI DEL MESTIERE
Da Roberto Volpi Ieri alle 1:40 pm

» MOTORI 4 TEMPI A BENZINA
Da falcetto Ieri alle 9:11 am

» Consigli ad un inesperto per acquisto decespugliatore
Da Ulli Ven Giu 23, 2017 9:36 pm

» TRATTORINI RASAERBA
Da luca31 Ven Giu 23, 2017 8:55 pm

» Kawasaki Tj45E a zaino
Da nuvolo Ven Giu 23, 2017 12:50 pm

» Come riporre il decespugliatore
Da gpf78 Ven Giu 23, 2017 11:59 am

» Consiglio per motosega da potatura
Da luca31 Ven Giu 23, 2017 2:24 am

» Domande nuovo decespugliatore zaino
Da jango Gio Giu 22, 2017 6:59 pm

» grippaggio McCulloch PROMAC PM 3000?
Da lockeid Gio Giu 22, 2017 6:34 pm

» TREE CLIMBING
Da luca31 Gio Giu 22, 2017 5:47 pm

» Scelta motosega abbattimento e sezionamento
Da Simone1494 Gio Giu 22, 2017 4:34 pm

» SPACCALEGNA
Da Elciu Gio Giu 22, 2017 10:25 am

» * husqvarna 560 562
Da luca31 Gio Giu 22, 2017 2:31 am

» incontri ravvicinati
Da nitro52 Mer Giu 21, 2017 4:50 pm

» Consigli per l'acquisto: ACTIVE 3.5L VS. SHINDAIWA T350.
Da luca31 Mer Giu 21, 2017 3:26 pm

» Sostituzione cavo freno motocarriola Honda HP250
Da falcetto Mer Giu 21, 2017 3:14 pm

» consiglio tecnico
Da rdeltatre Mer Giu 21, 2017 12:27 pm

» Scambio cilindri decespugliatore alpina vip
Da simosardegna89 Mer Giu 21, 2017 9:10 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da stevu82 Mer Giu 21, 2017 8:04 am

» Consiglio acquisto motosega
Da Elciu Mar Giu 20, 2017 8:52 pm

» scelta di una motosega tuttofare con rapporto qualità-prezzo
Da Elciu Mar Giu 20, 2017 8:37 pm

» Infestato dall' Ailanto
Da rg7474 Mar Giu 20, 2017 8:22 pm

» McCulloch pro mac 510
Da Alessio510 Mar Giu 20, 2017 8:28 am

» consigli per acquisto decispugliatore elettrico
Da Ghepardo Lun Giu 19, 2017 2:53 pm

» Decespugliatore fatica ad accendersi a caldo
Da GLAgri Lun Giu 19, 2017 2:24 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da ferrari-tractor Lun Giu 19, 2017 11:04 am

» BARRE NORMALI
Da SuperUCCU Dom Giu 18, 2017 9:05 pm

» Decespugliatore Sandri Garden sbs 30 smontaggio
Da lockeid Dom Giu 18, 2017 6:26 pm

» MANIFESTAZIONI SPORTIVE
Da rg7474 Dom Giu 18, 2017 5:45 pm

» Efco / Oleo Mac STARK 2500 S - 25,4 cc
Da lockeid Dom Giu 18, 2017 10:46 am

» echo cs 2600 es
Da Shondave Sab Giu 17, 2017 7:08 pm

» Giri massimi tg33 vs diametro filo
Da Shondave Sab Giu 17, 2017 7:00 pm

» rodaggio di un nuovo decespugliatore
Da rg7474 Ven Giu 16, 2017 7:55 pm

» Trasmissione alluvionata tagliaerbe Alpina
Da lockeid Ven Giu 16, 2017 6:15 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16666 membri registrati
L'ultimo utente registrato è lugarin

I nostri membri hanno inviato un totale di 217603 messaggi in 10323 argomenti
Chi è in linea
In totale ci sono 80 utenti in linea: 4 Registrati, 0 Nascosti e 76 Ospiti :: 2 Motori di ricerca

cagliostro, Celli Enrico, davide78, Ghepardo

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Motosega Alpina A400

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Motosega Alpina A400

Messaggio  Phil81 il Gio Mag 02, 2013 9:09 pm

Buonasera a tutti, spero di essere nel punto giusto del forum, visto che ho poca esperienza di forum. Ho una alpina A400 che parte regolarmente con lo starter, poi accellero, lo starter si toglie, ma dopo pochi secondi si spegne da sola. Se la tengo su di giri dura qualche minuto di più ma non va come dovrebbe.
Filtro benzina pulito, carburatore pulito, candela nuova. È tipico di queste Alpina, o è un'eccezione?
Ringrazio anticipatamente

Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Nonno_sprint il Gio Mag 02, 2013 10:03 pm

Intanto ben arrivato.
Se può consolarti non è tipico della tua motosega che non vada bene su di giri, capita un pò a tutte chi più e chi meno. Dai sintomi presumo sia un problema di carburazione. Una volta disinserita l'aria acceleri e riesce a stare in moto solo per poco ma sale su di giri o zoppica accelerando?
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4122
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Gio Mag 02, 2013 10:09 pm

Grazie.
A volte fa dei vuoti, ma poi riprende bene e sale subito.
La uso per qualche secondo, poi mi muore.
E non riparte senza starter, neanche a caldo. Poi stessa solfa.

Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Nonno_sprint il Gio Mag 02, 2013 10:19 pm

Come si dice a Padova: bea roba ciò.
Se la motosega è ancora in garanzia (due anni) ti consiglio di portarla in assistenza perchè dà da pensare che non parte se non con l'aria inserita anche a caldo.Hai un minimo di conoscenze motoristiche 2T?
Può anche dipende da un rapporto stechiometrico non ottimale, 14~15 parti di aria e 1 di carburante dovuto a :
• Carburazione eccessivamente magra (molta aria poco carb.)
• Scarso afflusso di carburante dovuto a qualche occlusione dei condotti di alimentazione
• Membrane secche che non pompano a sufficienza o spillo conico che si blocca
• Trafilamento d’aria dalla flangia termica o dalle tenute di banco, ma in questo caso quando va in moto ma tende ad andare su di giri e carburazione ballerina.



Ultima modifica di Nonno_sprint il Ven Mag 03, 2013 6:51 am, modificato 1 volta
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4122
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Ven Mag 03, 2013 6:38 am

Qualcosa ne capisco, ma mi piace imparare particolari nuovi.
Comunque ho seguito il consiglio, l'ho portata a far vedere, tra qualche giorno sapremo il responso...
Invece, usare benzina con 98 o 100 ottani può fare qualche differenza, secondo voi? Qualcuno ha provato?

Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Nonno_sprint il Ven Mag 03, 2013 7:02 am

Voler comprendere le cose è curiosità e la curiosità è sinonimo di intelligenza.
Ho integrato il post di ieri sera. Hai fatto bene a portarla in assistenza.
Per i tipi di carburante puoi postare qui: http://lamotosega.forumattivo.com/f69-carburanti
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4122
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Ven Mag 03, 2013 9:16 am

Grazie, ora vedrò più approfonditamente. Comunque complimenti per il forum, ci sono veramente tante informazioni.
Quando avrò notizie sul problema, vi dirò.

Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Anto86 il Dom Mag 05, 2013 3:40 pm

Ciao Phil 81. Concordo con nonno sprint e hai fatto bene a portarla in assistenza. Anche secondo me è un problema di membrane o aspira aria da qualche collettore. Se il problema dovesse persistere anche dopo l assistenza diamo anche un occhiata ai cuscinetti para olio...che non si sa mai...non insistiamo solo col regolare la carburazione mi raccomando!! Very Happy Per il numero di ottani della benzina invece, se non ricordo male, non dovresti avere problemi se la benzina che prendi ha un numero di ottani superiore a 90. 95 o 98 ottani poco cambia!!
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Gio Mag 16, 2013 6:45 am

Buongiorno a tutti. Alla fine, dopo aver portato la motosega in un'altra assistenza, visto che nella prima non erano venuti a capo del problema, sembra che tutto l'inghippo sia da imputare alla bobina o qualche altro elemento dell'impianto elettrico...staremo a vedere....
Speriamo che sia la volta buona che riescono ad aggiustarmela, che lunedí dovrei andare a far legna...

Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Ven Mag 24, 2013 12:52 pm

Un saluto a tutti. Alla fine ieri sono andato a riprendere la motosega dall'assistenza, purtroppo non hanno fatto nulla a parte smontarla e provarla, e secondo loro aspira aria dai paraolio o da qualche altra parte.
Siccome si parlava di 140€ di preventivo, me la sono portata a casa, ho tirato giú i paraolio e oggi vedo di comprarli, se li trovo .
Comunque la bobina fa scintilla, e approfitteró del fatto che l'hanno smontato per controllare la distanza del traferro.
Sigilleró ben bene le guarnizioni del collettore di aspirazione, e vedremo.
Spero di combinare cosí, non vorrei che fossero le guarnizioni dei carter, ma non mi spiego come potrebbero perdere.
A qualcuno é mai successo che aspirasse aria dalle guarnizioni del carter? Forse ne avrete giá parlato in qualche post.
Grazie per i suggerimenti.

Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  riky86 il Ven Mag 24, 2013 1:04 pm

140 euro per cambiare un paraolio?? Ma sono matti? Hai fatto bene a portarla a casa!
Io prima di cambiare i paraolio avrei cambiato la guarnizione del carter! Magari era solo quello e risparmiavi tempo e denaro! Costerà si e no 3 euro! Se poi non risolvevi il problema passavi ai paraolio!
avatar
riky86
utente registrato
utente registrato

Messaggi : 1273
Data d'iscrizione : 02.04.13
Età : 31
Località : Novarese

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Ven Mag 24, 2013 1:14 pm

Grazie per il suggerimento, ricky86, in effetti visto che ce l'avevo già smontata ora mi trovo un po' pentito di non averlo fatto.
Vabbé, vediamo come andrà. Casomai la smonto e cambio quella del carter.
Ma non mi capacito del come possa trafilare aria da lì; i paraolio sono in contatto con l'albero che é in rotazione, e si capisce che prima o poi partano. Ma una guarnizione del carter che se ne sta lì buona buona chiusa fra i suoi due semicarter, dopo solo 2 anni di vita...non capisco come può perdere.

Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Mer Mag 29, 2013 6:43 am

Buongiorno a tutti. Dopo aver provato la motosega anche a caldo, sembra che tutto il problema era nei paraolio.
A fronte dei 140€ prospettatimi, mi sono messo in baracca e con 2,50€,1/2 ora e una birra li ho cambiati e va come un pupo.
Complimenti a Nonnosprint e Anto86 per la lungimiranza, sono veramente contento di averla messa a posto, anche se é una mts di non tanto valore mi ci sono affezionato.
Grazie a tutti per i suggerimenti!

Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Nonno_sprint il Mer Mag 29, 2013 7:24 am

Phil81 ha scritto:
A fronte dei 140€ prospettatimi, mi sono messo in baracca e con 2,50€,1/2 ora e una birra li ho cambiati e va come un pupo.
La tua voglia di fare è stata ripagata dal buon esito dell'intervento. Bravo ok capo
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4122
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum