Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» husqvarna 572 xp
Da Berno197 Oggi alle 12:13 pm

» Qualcuno sa spiegarmi..
Da Ghepardo Oggi alle 11:43 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da Dudum Oggi alle 10:31 am

» Barra per Jonsered 49SP e differenza 1,3mm - 1,5mm
Da mister Oggi alle 8:51 am

» decespugliatore per 1000 mq pianeggianti - BC 350 S
Da Ghepardo Oggi alle 8:40 am

» secondo decespugliatore economico
Da Ghepardo Oggi alle 7:05 am

» SCUOLA DI CARBURAZIONE PER PRINCIPIANTI.
Da Dudum Oggi alle 5:58 am

» Tosaerba Papillon 2 tempi
Da Motosegaro 94 Ieri alle 9:20 pm

» carburazione decespugliatore sconosciuto
Da patrick91 Ieri alle 6:16 pm

» vari modelli da identificare
Da CARTERINO Ieri alle 6:13 pm

» Tecumseh Vantage 35
Da SuperUCCU Ieri alle 6:03 pm

» decespugliatori cinesi
Da mauriziocar Ieri alle 4:08 pm

» BARRE NORMALI
Da gperria Ieri alle 3:58 pm

» MAKITA EM4351UH vs HONDA UMK435U
Da mauriziocar Ieri alle 3:30 pm

» Ricambio Bcs impossibile dado manovellismo leveraggio
Da Dacci Ieri alle 2:08 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da valerio91 Ieri alle 9:31 am

» Guanti antitaglio per mts da potatura
Da ferrari-tractor Ieri alle 9:02 am

» Fumo bianco motosega
Da mister Ieri alle 8:32 am

» jonsered 49sp esplosi - link alternativo
Da ferrari-tractor Ieri alle 8:07 am

» Dubbio su lubrificazione catena jonsered 49
Da mister Ieri alle 7:48 am

» Freno catena e consigli miscela
Da ferrari-tractor Dom Mag 20, 2018 4:44 pm

» Manuale uso e manutenzione Benassi BL75
Da Kromer Dom Mag 20, 2018 3:48 pm

» kawasaki th 48, help me
Da Ghepardo Dom Mag 20, 2018 11:15 am

» POMODORO
Da valerio91 Dom Mag 20, 2018 9:48 am

» Trasmissione coltelli Castelgarden Hydro sempre attiva
Da Tenshi8x Dom Mag 20, 2018 9:04 am

» MOTOCOLTIVATORI
Da sascia Dom Mag 20, 2018 8:20 am

» DECESPUGLIATORI:2T VS 4T
Da Ghepardo Sab Mag 19, 2018 10:03 pm

» Briggs and Stratton quantum
Da maxx Sab Mag 19, 2018 3:03 pm

» Nuovi decespugliatori Efco DS 2410
Da valerio91 Sab Mag 19, 2018 2:45 pm

» aiuto per vecchio decespugliatore
Da falcetto Sab Mag 19, 2018 10:49 am

» Efco 260 jet parte per 3 secondi e si spegne
Da gio199 Ven Mag 18, 2018 8:52 pm

» Sostituta Stihl MS180
Da luca31 Ven Mag 18, 2018 5:41 pm

» olio motori agricoli 4 tempi
Da Ghepardo Ven Mag 18, 2018 4:50 pm

» Smontaggio per riparazione Partner s55
Da ignazioantoniomura Ven Mag 18, 2018 11:46 am

» Dischi, lame e simili
Da valerio91 Ven Mag 18, 2018 10:38 am

» Decespugliatore
Da valerio91 Ven Mag 18, 2018 10:37 am

» MOTOAGRICOLE
Da fubiano Gio Mag 17, 2018 8:18 pm

» Consiglio acquisto decespugliatore
Da Ghepardo Gio Mag 17, 2018 8:14 pm

» Consiglio acquisto decesugliatore dolmar
Da Ghepardo Gio Mag 17, 2018 8:08 pm

» ripristino decespugliatore
Da nitro52 Gio Mag 17, 2018 7:32 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17713 membri registrati
L'ultimo utente registrato è Crim

I nostri membri hanno inviato un totale di 232605 messaggi in 11209 argomenti
Chi è online?
In totale ci sono 177 utenti in linea: 3 Registrati, 0 Nascosti e 174 Ospiti :: 2 Motori di ricerca

AGRICOL-TURI, Alessio510, alex95

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Motosega Alpina A400

Andare in basso

Motosega Alpina A400

Messaggio  Phil81 il Gio Mag 02, 2013 9:09 pm

Buonasera a tutti, spero di essere nel punto giusto del forum, visto che ho poca esperienza di forum. Ho una alpina A400 che parte regolarmente con lo starter, poi accellero, lo starter si toglie, ma dopo pochi secondi si spegne da sola. Se la tengo su di giri dura qualche minuto di più ma non va come dovrebbe.
Filtro benzina pulito, carburatore pulito, candela nuova. È tipico di queste Alpina, o è un'eccezione?
Ringrazio anticipatamente
avatar
Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Nonno_sprint il Gio Mag 02, 2013 10:03 pm

Intanto ben arrivato.
Se può consolarti non è tipico della tua motosega che non vada bene su di giri, capita un pò a tutte chi più e chi meno. Dai sintomi presumo sia un problema di carburazione. Una volta disinserita l'aria acceleri e riesce a stare in moto solo per poco ma sale su di giri o zoppica accelerando?
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4152
Data d'iscrizione : 03.01.10

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Gio Mag 02, 2013 10:09 pm

Grazie.
A volte fa dei vuoti, ma poi riprende bene e sale subito.
La uso per qualche secondo, poi mi muore.
E non riparte senza starter, neanche a caldo. Poi stessa solfa.
avatar
Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Nonno_sprint il Gio Mag 02, 2013 10:19 pm

Come si dice a Padova: bea roba ciò.
Se la motosega è ancora in garanzia (due anni) ti consiglio di portarla in assistenza perchè dà da pensare che non parte se non con l'aria inserita anche a caldo.Hai un minimo di conoscenze motoristiche 2T?
Può anche dipende da un rapporto stechiometrico non ottimale, 14~15 parti di aria e 1 di carburante dovuto a :
• Carburazione eccessivamente magra (molta aria poco carb.)
• Scarso afflusso di carburante dovuto a qualche occlusione dei condotti di alimentazione
• Membrane secche che non pompano a sufficienza o spillo conico che si blocca
• Trafilamento d’aria dalla flangia termica o dalle tenute di banco, ma in questo caso quando va in moto ma tende ad andare su di giri e carburazione ballerina.



Ultima modifica di Nonno_sprint il Ven Mag 03, 2013 6:51 am, modificato 1 volta
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4152
Data d'iscrizione : 03.01.10

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Ven Mag 03, 2013 6:38 am

Qualcosa ne capisco, ma mi piace imparare particolari nuovi.
Comunque ho seguito il consiglio, l'ho portata a far vedere, tra qualche giorno sapremo il responso...
Invece, usare benzina con 98 o 100 ottani può fare qualche differenza, secondo voi? Qualcuno ha provato?
avatar
Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Nonno_sprint il Ven Mag 03, 2013 7:02 am

Voler comprendere le cose è curiosità e la curiosità è sinonimo di intelligenza.
Ho integrato il post di ieri sera. Hai fatto bene a portarla in assistenza.
Per i tipi di carburante puoi postare qui: http://lamotosega.forumattivo.com/f69-carburanti
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4152
Data d'iscrizione : 03.01.10

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Ven Mag 03, 2013 9:16 am

Grazie, ora vedrò più approfonditamente. Comunque complimenti per il forum, ci sono veramente tante informazioni.
Quando avrò notizie sul problema, vi dirò.
avatar
Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Anto86 il Dom Mag 05, 2013 3:40 pm

Ciao Phil 81. Concordo con nonno sprint e hai fatto bene a portarla in assistenza. Anche secondo me è un problema di membrane o aspira aria da qualche collettore. Se il problema dovesse persistere anche dopo l assistenza diamo anche un occhiata ai cuscinetti para olio...che non si sa mai...non insistiamo solo col regolare la carburazione mi raccomando!! Very Happy Per il numero di ottani della benzina invece, se non ricordo male, non dovresti avere problemi se la benzina che prendi ha un numero di ottani superiore a 90. 95 o 98 ottani poco cambia!!
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 32

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Gio Mag 16, 2013 6:45 am

Buongiorno a tutti. Alla fine, dopo aver portato la motosega in un'altra assistenza, visto che nella prima non erano venuti a capo del problema, sembra che tutto l'inghippo sia da imputare alla bobina o qualche altro elemento dell'impianto elettrico...staremo a vedere....
Speriamo che sia la volta buona che riescono ad aggiustarmela, che lunedí dovrei andare a far legna...
avatar
Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Ven Mag 24, 2013 12:52 pm

Un saluto a tutti. Alla fine ieri sono andato a riprendere la motosega dall'assistenza, purtroppo non hanno fatto nulla a parte smontarla e provarla, e secondo loro aspira aria dai paraolio o da qualche altra parte.
Siccome si parlava di 140€ di preventivo, me la sono portata a casa, ho tirato giú i paraolio e oggi vedo di comprarli, se li trovo .
Comunque la bobina fa scintilla, e approfitteró del fatto che l'hanno smontato per controllare la distanza del traferro.
Sigilleró ben bene le guarnizioni del collettore di aspirazione, e vedremo.
Spero di combinare cosí, non vorrei che fossero le guarnizioni dei carter, ma non mi spiego come potrebbero perdere.
A qualcuno é mai successo che aspirasse aria dalle guarnizioni del carter? Forse ne avrete giá parlato in qualche post.
Grazie per i suggerimenti.
avatar
Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  riky86 il Ven Mag 24, 2013 1:04 pm

140 euro per cambiare un paraolio?? Ma sono matti? Hai fatto bene a portarla a casa!
Io prima di cambiare i paraolio avrei cambiato la guarnizione del carter! Magari era solo quello e risparmiavi tempo e denaro! Costerà si e no 3 euro! Se poi non risolvevi il problema passavi ai paraolio!
avatar
riky86
utente registrato
utente registrato

Messaggi : 1273
Data d'iscrizione : 02.04.13
Età : 32
Località : Novarese

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Ven Mag 24, 2013 1:14 pm

Grazie per il suggerimento, ricky86, in effetti visto che ce l'avevo già smontata ora mi trovo un po' pentito di non averlo fatto.
Vabbé, vediamo come andrà. Casomai la smonto e cambio quella del carter.
Ma non mi capacito del come possa trafilare aria da lì; i paraolio sono in contatto con l'albero che é in rotazione, e si capisce che prima o poi partano. Ma una guarnizione del carter che se ne sta lì buona buona chiusa fra i suoi due semicarter, dopo solo 2 anni di vita...non capisco come può perdere.
avatar
Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Phil81 il Mer Mag 29, 2013 6:43 am

Buongiorno a tutti. Dopo aver provato la motosega anche a caldo, sembra che tutto il problema era nei paraolio.
A fronte dei 140€ prospettatimi, mi sono messo in baracca e con 2,50€,1/2 ora e una birra li ho cambiati e va come un pupo.
Complimenti a Nonnosprint e Anto86 per la lungimiranza, sono veramente contento di averla messa a posto, anche se é una mts di non tanto valore mi ci sono affezionato.
Grazie a tutti per i suggerimenti!
avatar
Phil81
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 02.05.13

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Nonno_sprint il Mer Mag 29, 2013 7:24 am

Phil81 ha scritto:
A fronte dei 140€ prospettatimi, mi sono messo in baracca e con 2,50€,1/2 ora e una birra li ho cambiati e va come un pupo.
La tua voglia di fare è stata ripagata dal buon esito dell'intervento. Bravo ok capo
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4152
Data d'iscrizione : 03.01.10

Tornare in alto Andare in basso

Re: Motosega Alpina A400

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum