Argomenti simili
    Accedi

    Ho dimenticato la password

    IL NOSTRO FORUM
    questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
    read the forum in other languages

    MAIL DELL’ AMMINISTRATORE
    per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
    MAIL DELLO STAFF MODERATORI
    per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
    Ultimi argomenti
    » PATATE
    Da angeloz Oggi alle 5:33 pm

    » Manca la vite di regolazione Dolmar 6000i
    Da ferrari-tractor Oggi alle 4:29 pm

    » OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
    Da Tommys Oggi alle 10:05 am

    » Testina Kawasaki td40
    Da drakere Oggi alle 9:26 am

    » Impeller flymo
    Da luca31 Ieri alle 9:09 pm

    » Revisione motozappa NUOVA K51
    Da gspa Ieri alle 8:45 pm

    » Bobina per castor cp45
    Da angeloz Ieri alle 2:56 pm

    » SOFFIATORI
    Da bartsimpsonx25 Ieri alle 11:53 am

    » decespugliatori cinesi
    Da riccardok Ieri alle 8:22 am

    » CATENE NORMALI
    Da falcetto Ven Lug 20, 2018 4:39 pm

    » MELONI
    Da luca31 Ven Lug 20, 2018 2:59 pm

    » Testine a filo e fili di vario genere
    Da Ghepardo Ven Lug 20, 2018 11:51 am

    » Informazione
    Da Ghepardo Ven Lug 20, 2018 9:24 am

    » Saltarelli Oleomac 941
    Da CrazyDiamond Ven Lug 20, 2018 9:04 am

    » manici degli attrezzi
    Da loker Ven Lug 20, 2018 6:06 am

    » Consigli nuova motosega
    Da luca31 Ven Lug 20, 2018 3:05 am

    » Marchio Dolmar
    Da Fokke Gio Lug 19, 2018 10:22 pm

    » Scatola ingranaggi trasmissione rasaerba
    Da falcetto Gio Lug 19, 2018 4:26 pm

    » Nuovo adepto
    Da luca31 Gio Lug 19, 2018 1:29 pm

    » bobina puntine motocoltivatore lombardini la490
    Da alxrilli Gio Lug 19, 2018 11:11 am

    » Problema Echo rm-303e
    Da Andrea01 Gio Lug 19, 2018 8:36 am

    » Bobina per castor cp45
    Da gcarboni Mer Lug 18, 2018 8:40 pm

    » cavo acceleratore stihl kombi modello vecchio
    Da zio jimmy Mer Lug 18, 2018 7:39 pm

    » Shindaiwa 269t, vuoto in accelerazione e al rilascio si spegne.
    Da Shondave Mer Lug 18, 2018 6:28 pm

    » CARBURANTI ALCHILATI
    Da Shondave Mer Lug 18, 2018 6:19 pm

    » rodaggio di un nuovo decespugliatore
    Da belcanto Mer Lug 18, 2018 2:52 pm

    » Barra Husqvarna 33
    Da CARTERINO Mer Lug 18, 2018 8:45 am

    » FALCI - FALCETTI
    Da stefano965 Mer Lug 18, 2018 7:36 am

    » decespugliatore kawasaki tg20
    Da Alessio510 Mer Lug 18, 2018 6:13 am

    » Mc culloch trim mac st+
    Da Alessio510 Mer Lug 18, 2018 6:12 am

    » MANIFESTAZIONI SPORTIVE
    Da Ghepardo Mar Lug 17, 2018 6:50 pm

    » cambio trattorino che gratta
    Da alby4everR Mar Lug 17, 2018 6:14 pm

    » Motore Tecumseh Formula 17 hp
    Da falcetto Mar Lug 17, 2018 4:45 pm

    » Accensione motore Condor Guidetti
    Da ferrari-tractor Mar Lug 17, 2018 3:17 pm

    » Manutenzione e garanzia
    Da ferrari-tractor Mar Lug 17, 2018 9:33 am

    » Info storia decespugliatori ad impugnatura singola
    Da Luigite Mar Lug 17, 2018 8:52 am

    » Scelta decespugliatore semi-professionale
    Da Ghepardo Lun Lug 16, 2018 9:18 pm

    » Kawasaki Tj35E come si blocca la frizione per smontarla?
    Da Motosegaro 94 Lun Lug 16, 2018 3:49 pm

    » tabella carburazione shindaiwa 269t
    Da Shondave Lun Lug 16, 2018 8:18 am

    » sostituzione carburatore vecchia stihl 20
    Da manna Dom Lug 15, 2018 12:07 pm

    Cerca
     
     

    Risultati per:
     


    Rechercher Ricerca avanzata

    Statistiche
    Abbiamo 17867 membri registrati
    L'ultimo utente registrato è Meand77

    I nostri membri hanno inviato un totale di 234510 messaggi in 11338 argomenti
    Chi è online?
    In totale ci sono 152 utenti in linea: 5 Registrati, 0 Nascosti e 147 Ospiti :: 2 Motori di ricerca

    antognio, Coccia84, Dexter86, Gmiclaucich, speedsonic

    Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
    Sondaggio

    La Migliore Motosega Professionale da 50cc

    30% 30% [ 158 ]
    35% 35% [ 184 ]
    12% 12% [ 64 ]
    2% 2% [ 13 ]
    4% 4% [ 20 ]
    5% 5% [ 24 ]
    2% 2% [ 11 ]
    9% 9% [ 47 ]
    1% 1% [ 5 ]

    Voti totali : 526


    il dece non riparte...help!!

    Andare in basso

    il dece non riparte...help!!

    Messaggio  operaiogiuseppe il Dom Mag 12, 2013 10:25 am

    buon giorno e buona domenica!!!

    ho un decespugliatore sthil 350 : ieri ho decespugliato per circa 6 ore fra gli ulivi senza problemi.
    Oggi volevo finire con un paio d' ore di lavoro e non c'è stato verso di farlo partire bonk!bonk!

    Prova e riprova: pulito filtro aria, quello interno al serbatoio, provata la candela ...tutto ok! ma nessun cenno di messa in moto

    qualche consiglio per ripartire?

    grazie in anticipo del vostro aiuto

    giuseppe

    operaiogiuseppe
    utente registrato
    utente registrato

    Messaggi : 6
    Data d'iscrizione : 12.05.13

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  peppone il Dom Mag 12, 2013 4:06 pm

    miscela ne arriva al carburatore?

    ******************************************************************************************************
         "La caccia è una forma secondaria di malattia mentale umana"                    

         (Theodor Heuss, Presidente della Repubblica Federale di Germania dal 1949 al 1959).
    avatar
    peppone
    Admin
    Admin

    Messaggi : 13272
    Data d'iscrizione : 01.10.08
    Età : 48
    Località : mah? chi lo sa? comunque...ORIGINARIO della bassa padana

    http://lamotosega.forumattivo.com

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  operaiogiuseppe il Dom Mag 12, 2013 4:21 pm

    peppone ha scritto:miscela ne arriva al carburatore?

    si arriva, anche la candela fa la scintilla.

    sembra come si dice in gergo "ingolfato": che devo fare per sbloccarlo?

    grazie in anticipo!!

    giuseppe

    operaiogiuseppe
    utente registrato
    utente registrato

    Messaggi : 6
    Data d'iscrizione : 12.05.13

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  marco63 il Dom Mag 12, 2013 4:32 pm

    Togli la candela, lo giro sotto-sopra e tira alcune volte la fune.
    Lo lasci 10 minuti senza candela e poi rimonti.

    Lo accendi senza chiudere l'aria e a gas spalancato.

    Dovrebbe partire
    avatar
    marco63
    utente registrato
    utente registrato

    Messaggi : 527
    Data d'iscrizione : 27.04.12
    Età : 55
    Località : Ticino

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  operaiogiuseppe il Dom Mag 12, 2013 4:57 pm

    marco63 ha scritto:Togli la candela, lo giro sotto-sopra e tira alcune volte la fune.
    Lo lasci 10 minuti senza candela e poi rimonti.

    Lo accendi senza chiudere l'aria e a gas spalancato.

    Dovrebbe partire

    Perfetto ok capo Very Happy !! ho seguito alla lettera il tuo iter e al primo tiro di corda il dece si è avviato ok capo Grazie Marco!!

    Per capire meglio e stare più attento un altra volta, cosa può aver generato questo blocco??
    Perchè si "ingolfa"?

    Grazie ancora e buonaserata!!

    giuseppe

    operaiogiuseppe
    utente registrato
    utente registrato

    Messaggi : 6
    Data d'iscrizione : 12.05.13

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  Anto86 il Dom Mag 12, 2013 6:00 pm

    Non è che hai cercato di mettere in moto senza aver messo su on il pulsante di avvio/arresto?? tira e ritira potresti averlo ingolfato....
    avatar
    Anto86
    UTENTE BANNATO

    Messaggi : 4019
    Data d'iscrizione : 02.03.13
    Età : 32

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  operaiogiuseppe il Dom Mag 12, 2013 6:07 pm

    Anto86 ha scritto:Non è che hai cercato di mettere in moto senza aver messo su on il pulsante di avvio/arresto?? tira e ritira potresti averlo ingolfato....

    il pulsante era su on...
    quindi vediamo se ho capito bene: si ingolfa dopo vari tentativi a vuoto, ciò vuol dire che si arriva ad una situazione di troppa miscela nel cilindro che impedisce il normale funzionamento. giusto?

    da qui l' operazione di scarico consigliata da marco e il conseguente immediato avvio

    operaiogiuseppe
    utente registrato
    utente registrato

    Messaggi : 6
    Data d'iscrizione : 12.05.13

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  Anto86 il Dom Mag 12, 2013 6:16 pm

    Si, si ingolfa se la miscela che mandi nel cilindro non viene bruciata: ti bagna la candela e dunque bisogna fare come ti è stato consigliato. Però i motivi per cui si ingolfa sono svariati, può anche dipendere dalla carburazione..innanzitutto vedi se ti ricapita e poi si vedrà. A me è capitato di perderci dieci minuti e poi avevo l'interruttore su off... bonk!bonk! . compliments!
    avatar
    Anto86
    UTENTE BANNATO

    Messaggi : 4019
    Data d'iscrizione : 02.03.13
    Età : 32

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  marco63 il Dom Mag 12, 2013 7:13 pm

    operaiogiuseppe ha scritto:
    marco63 ha scritto:Togli la candela, lo giro sotto-sopra e tira alcune volte la fune.
    Lo lasci 10 minuti senza candela e poi rimonti.

    Lo accendi senza chiudere l'aria e a gas spalancato.

    Dovrebbe partire

    Perfetto ok capo Very Happy !! ho seguito alla lettera il tuo iter e al primo tiro di corda il dece si è avviato ok capo Grazie Marco!!

    Per capire meglio e stare più attento un altra volta, cosa può aver generato questo blocco??
    Perchè si "ingolfa"?

    Grazie ancora e buonaserata!!

    giuseppe

    Mi sono dimenticato di dirti di non toccare il primer (pompetta) e non utilizzarla nemmeno per le partenze a freddo. Chiudi solo l'aria e vedrai che al 1. o 2. tiro partirà ok capo
    avatar
    marco63
    utente registrato
    utente registrato

    Messaggi : 527
    Data d'iscrizione : 27.04.12
    Età : 55
    Località : Ticino

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  operaiogiuseppe il Dom Mag 12, 2013 7:27 pm

    marco63 ha scritto:
    operaiogiuseppe ha scritto:
    marco63 ha scritto:Togli la candela, lo giro sotto-sopra e tira alcune volte la fune.
    Lo lasci 10 minuti senza candela e poi rimonti.

    Lo accendi senza chiudere l'aria e a gas spalancato.

    Dovrebbe partire

    Perfetto ok capo Very Happy !! ho seguito alla lettera il tuo iter e al primo tiro di corda il dece si è avviato ok capo Grazie Marco!!

    Per capire meglio e stare più attento un altra volta, cosa può aver generato questo blocco??
    Perchè si "ingolfa"?

    Grazie ancora e buonaserata!!

    giuseppe

    Mi sono dimenticato di dirti di non toccare il primer (pompetta) e non utilizzarla nemmeno per le partenze a freddo. Chiudi solo l'aria e vedrai che al 1. o 2. tiro partirà ok capo


    si probabilmente è questa la causa, da manuale io l'azionavo 4-5 volte prima della partenza ...a volte partiva ma a volte si causavano questi blocchi!

    grazie ancora per il tuo aiuto!...domani si lavora.... Very Happy

    giuseppe

    operaiogiuseppe
    utente registrato
    utente registrato

    Messaggi : 6
    Data d'iscrizione : 12.05.13

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  operaiogiuseppe il Dom Mag 12, 2013 7:34 pm

    Anto86 ha scritto:Si, si ingolfa se la miscela che mandi nel cilindro non viene bruciata: ti bagna la candela e dunque bisogna fare come ti è stato consigliato. Però i motivi per cui si ingolfa sono svariati, può anche dipendere dalla carburazione..innanzitutto vedi se ti ricapita e poi si vedrà. A me è capitato di perderci dieci minuti e poi avevo l'interruttore su off... bonk!bonk! . compliments!

    mi è capitato un paio di volte ultimamente ma devo dire che entrambi i casi si riconducono alla partenza a freddo, per il resto la macchina è molto efficiente...
    Come in tutte le cose la differenza li fanno i trucchi del mestiere..... oggi ne ho imparato almeno un paio!!
    vedremo domani se riesco a finire il lavoro ok capo o con diffficoltà bonk!bonk!

    graie per l' aiuto!!
    giuseppe

    operaiogiuseppe
    utente registrato
    utente registrato

    Messaggi : 6
    Data d'iscrizione : 12.05.13

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  marco63 il Lun Mag 13, 2013 12:10 pm

    operaiogiuseppe ha scritto:
    marco63 ha scritto:
    operaiogiuseppe ha scritto:
    marco63 ha scritto:Togli la candela, lo giro sotto-sopra e tira alcune volte la fune.
    Lo lasci 10 minuti senza candela e poi rimonti.

    Lo accendi senza chiudere l'aria e a gas spalancato.

    Dovrebbe partire

    Perfetto ok capo Very Happy !! ho seguito alla lettera il tuo iter e al primo tiro di corda il dece si è avviato ok capo Grazie Marco!!

    Per capire meglio e stare più attento un altra volta, cosa può aver generato questo blocco??
    Perchè si "ingolfa"?

    Grazie ancora e buonaserata!!

    giuseppe

    Mi sono dimenticato di dirti di non toccare il primer (pompetta) e non utilizzarla nemmeno per le partenze a freddo. Chiudi solo l'aria e vedrai che al 1. o 2. tiro partirà ok capo


    si probabilmente è questa la causa, da manuale io l'azionavo 4-5 volte prima della partenza ...a volte partiva ma a volte si causavano questi blocchi!

    grazie ancora per il tuo aiuto!...domani si lavora.... Very Happy

    giuseppe

    A furia di smontar candele, ci si fa furbi ok capo
    avatar
    marco63
    utente registrato
    utente registrato

    Messaggi : 527
    Data d'iscrizione : 27.04.12
    Età : 55
    Località : Ticino

    Torna in alto Andare in basso

    Re: il dece non riparte...help!!

    Messaggio  Contenuto sponsorizzato


    Contenuto sponsorizzato


    Torna in alto Andare in basso

    Torna in alto

    - Argomenti simili

     
    Permessi di questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum