Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Repellente per Gatti
Da simmy106 Ieri alle 11:07 pm

» echo cs 2600 es
Da Nonno_sprint Ieri alle 10:14 pm

» Homelite super Xl e Alpina Prof 56
Da Cortinarius Ieri alle 9:48 pm

» Abbattimento alberi secchi
Da zio jimmy Ieri alle 9:14 pm

» CILIEGIO
Da alex95 Ieri alle 8:21 pm

» marchio jonsered
Da simmy106 Ieri alle 5:38 pm

» Aste per potatura fisse, telescopiche, svettatoi
Da simmy106 Ieri alle 5:30 pm

» trattorino rasaerba MTD
Da inspirato Ieri alle 4:59 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da miguel1 Ieri alle 4:23 pm

» Talea rosa
Da pavona61 Ieri alle 4:10 pm

» legafascine.
Da gian66 Ieri alle 12:00 pm

» cilindro pieno di benzina
Da ferrari-tractor Ieri alle 8:05 am

» Echo CS2510 TES/C - Shindaiwa 250 TS/TCS poi 2511 - 251
Da luca31 Mer Feb 21, 2018 10:10 pm

» Stihl 026 pompa olio
Da marcoo Mer Feb 21, 2018 8:45 pm

» Aratro rotativo Berta su Bcs 725
Da belcanto Mer Feb 21, 2018 8:43 pm

» Preventivo potatura salici
Da zio jimmy Mer Feb 21, 2018 8:42 pm

» Mc Culloch Mac 120
Da Il Celtico Mer Feb 21, 2018 8:38 pm

» Sculture con motosega- Parte2
Da zio jimmy Mer Feb 21, 2018 8:12 pm

» Echo CS-4510ES
Da simone.cc94 Mer Feb 21, 2018 7:54 pm

» prova tenuta
Da MainecooN Mer Feb 21, 2018 6:49 pm

» Problemi Stihl MS171
Da MainecooN Mer Feb 21, 2018 6:04 pm

» Makita dcs4300 vecchio modello
Da fim Mer Feb 21, 2018 3:46 pm

» Alpina A40E - non parte
Da silvo Mer Feb 21, 2018 3:40 pm

» zomax 502 litio
Da Stepmeister Mer Feb 21, 2018 2:51 pm

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da amelanchier Mer Feb 21, 2018 1:58 pm

» LE MOTOSEGHE NEL CINEMA
Da Il Celtico Mer Feb 21, 2018 1:01 pm

» carrucole da abbattimento
Da ferrari-tractor Mer Feb 21, 2018 8:31 am

» TAGLIASIEPI
Da Ghepardo Mer Feb 21, 2018 8:31 am

» Stihl ms 171
Da luca31 Mar Feb 20, 2018 9:33 pm

» Barre con sistema "lubri-jet"
Da belcanto Mar Feb 20, 2018 8:41 pm

» SEGHE - SEGACCI A MANO
Da luca31 Mar Feb 20, 2018 4:50 pm

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da Dudum Mar Feb 20, 2018 3:35 pm

» husqvarna 525 t
Da luca31 Mar Feb 20, 2018 2:08 pm

» SOFFIATORI
Da alxrilli Mar Feb 20, 2018 1:01 pm

» Husqvarna 268 XP Special, restauro/messa a punto
Da mikey78 Mar Feb 20, 2018 7:15 am

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da nitro52 Lun Feb 19, 2018 9:39 pm

» OLIO CATENA
Da manuel55 Lun Feb 19, 2018 8:41 pm

» smontaggio avviatore a fune autoavvolgente motore acme 330
Da angeloz Lun Feb 19, 2018 8:29 pm

» Problema carburatore (credo) TH48
Da nitro52 Lun Feb 19, 2018 7:39 pm

» * Solo 610 AV
Da fiatista87 Lun Feb 19, 2018 4:04 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17426 membri registrati
L'ultimo utente registrato è Gabriel

I nostri membri hanno inviato un totale di 228782 messaggi in 11027 argomenti
Chi è in linea
In totale ci sono 29 utenti in linea: 0 Registrati, 0 Nascosti e 29 Ospiti :: 2 Motori di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


il mio decespugliatore quando accellero si spegne AIUTO

Pagina 1 di 2 1, 2  Seguente

Andare in basso

il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  nitro52 il Gio Mag 16, 2013 2:25 pm

il mio decespugliatore si mette in moto abbastanza facilmente, il minimo lo tiene abbastanza bene anche se ogni tanto tossisce ( e come se avesse il singhiozzo ) ma come faccio per accelerare si spegne Aiuto come posso fare per risolvere l'inconveniente
grazie a tutti
ciao
Nitro52
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3153
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  iury1977 il Gio Mag 16, 2013 3:07 pm

innanzitutto dovresti dirci che modello è e quanti anni ha, se presenta questo difetto solo da ora che l'hai rimesso al lavoro o altro.
Sembrerebbe il classico sintomo da membrane del carburatore secche da sostituire o filtro miscela o carburatore sporco.
fossi in te inizierei a svuotare il serbatoio benzina, pulire il filtrino sull'estremità del tubetto che porta miscela al carburatore, controllare che questo tubicino non sia crepato da qualche parte, smontare il carburatore, pulirlo bene e controllare le membrane, se secche sostituirle. Fatto questo vediamo ok capo

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5195
Data d'iscrizione : 29.04.10
Età : 40
Località : Chiavenna (SO)

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  ivanM il Gio Mag 16, 2013 3:38 pm

La prassi è per prima cosa la sostituzione delle membrane che nel 70% dei casi sono le principali colpevoli.

Su un decespugliatore alpina che ho appena riparato, avevo lo stesso problema e l'ho risolto pulendo lo scarico. Mi sono accoro che era tutto intasato pieno di incrostazioni e una volta pulito è tornato come nuovo.
avatar
ivanM
utente registrato
utente registrato

Messaggi : 100
Data d'iscrizione : 19.05.12
Età : 37
Località : Udine

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  nitro52 il Gio Mag 16, 2013 9:26 pm

il modello e' un mac 65 sl, una delle membrane l'ho cambiata la scorsa settimana assieme al tubo della benzina ed ho smontato comoletamente tutto il carburatore, ho pure smontato la marmitta e pulita,lavato il serbatoio benzina e filtro. Dopo questi lavori il ragazzo funzionava bene, dal momento che non avevo piu' bezina per fare la miscela, ho usato quella che mi e' servita per lavarlo ma dopo averla filtrata con carta da filtro molto sottile, e cosi' ho pure tagliato lerba, dopo aver comprato della benzina fresca e fatto la nuova miscela, ho sostituito quella vecchia e messo la nuova ho fatto cosi' girare il piccolo, e lui da bravo utensile si e' comportato benissimo, oggi per curiosita' volevo farlo ripartire ma e' successo come vi ho detto.
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3153
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  Dominik il Ven Mag 17, 2013 7:38 am

sostituisci tutte le membrane (non solo una) e accertati di averle montate bene...9 su 10 dovrebbe essere quello il problema ok capo
avatar
Dominik
utente registrato
utente registrato

Messaggi : 2034
Data d'iscrizione : 09.12.11
Età : 35
Località : bassa campania

http://www.nolobarchesaturno.it

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  marco63 il Ven Mag 17, 2013 10:21 am

nitro52 ha scritto:il modello e' un mac 65 sl, una delle membrane l'ho cambiata la scorsa settimana assieme al tubo della benzina ed ho smontato comoletamente tutto il carburatore, ho pure smontato la marmitta e pulita,lavato il serbatoio benzina e filtro. Dopo questi lavori il ragazzo funzionava bene, dal momento che non avevo piu' bezina per fare la miscela, ho usato quella che mi e' servita per lavarlo ma dopo averla filtrata con carta da filtro molto sottile, e cosi' ho pure tagliato lerba, dopo aver comprato della benzina fresca e fatto la nuova miscela, ho sostituito quella vecchia e messo la nuova ho fatto cosi' girare il piccolo, e lui da bravo utensile si e' comportato benissimo, oggi per curiosita' volevo farlo ripartire ma e' successo come vi ho detto.

No scusa, usi la benzina con cui l'hai lavato e chiedi perché si spegne?

Ripulisci ancora il tutto ok capo
avatar
marco63
utente registrato
utente registrato

Messaggi : 527
Data d'iscrizione : 27.04.12
Età : 54
Località : Ticino

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  Dominik il Ven Mag 17, 2013 11:47 am

marco63 ha scritto:
nitro52 ha scritto: ho usato quella che mi e' servita per lavarlo .

No scusa, usi la benzina con cui l'hai lavato e chiedi perché si spegne?

Ripulisci ancora il tutto ok capo

eh,io questo particolare non l'avevo notato,se usi benzina sporca anche se filtrata, non è comunque buona,pulisci il carburatore...(io a questo punto cambierei anche le membrane,tanto costano poco ok capo )
avatar
Dominik
utente registrato
utente registrato

Messaggi : 2034
Data d'iscrizione : 09.12.11
Età : 35
Località : bassa campania

http://www.nolobarchesaturno.it

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  iury1977 il Ven Mag 17, 2013 3:38 pm

Dominik ha scritto:
marco63 ha scritto:
nitro52 ha scritto: ho usato quella che mi e' servita per lavarlo .

No scusa, usi la benzina con cui l'hai lavato e chiedi perché si spegne?

Ripulisci ancora il tutto ok capo

eh,io questo particolare non l'avevo notato,se usi benzina sporca anche se filtrata, non è comunque buona,pulisci il carburatore...(io a questo punto cambierei anche le membrane,tanto costano poco ok capo )
concordo e ricontrolla il filtrino nel serbatoio probabilmente gli è arrivata qualche caccola di sporco e non farlo più è snort ... Very Happy Very Happy

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5195
Data d'iscrizione : 29.04.10
Età : 40
Località : Chiavenna (SO)

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  nitro52 il Ven Mag 17, 2013 4:56 pm

oggi pomeriggio ho smontato tutto di nuovo ho pulito completamente tutto il cvarburatore smontando tutte le vitine pulito il filtrino del sebatoio smontato la marmitta e soffiata col compressore cambiato la membrana che non avevo cambiato prima perche' mi pareva buona pulito molto bene quella appena sostituita, pulito la candela ecc. dopo tutto questo lavoro ero proprio convinto che andasse tutto bene ma: inizialmente sembrava che volesse andare in moto dopo nemmeno piu' quello coisa fare?
Ho provato piu' volte a pulire la candela a registrare le viti L e H del carburatore ma ogni tentativo e' stato vano
Ho persino provato a mettere la mix direttamente nel cilindro togliendo la candela ma niente

Non capisco perche' prima andava sia con la benzina filtrata ( con la quale ho tagliato pure l'erba ) che dopo con la benzina fresca cosa potra' mai essere successo
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3153
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  Dominik il Ven Mag 17, 2013 5:34 pm

la candela da corrente? potrebbe essere da sostituire.
avatar
Dominik
utente registrato
utente registrato

Messaggi : 2034
Data d'iscrizione : 09.12.11
Età : 35
Località : bassa campania

http://www.nolobarchesaturno.it

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  nitro52 il Ven Mag 17, 2013 9:58 pm

Si la candela da corrente, ho comunque provato con una nuova di trinca ma niente
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3153
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  DotCom il Ven Mag 17, 2013 10:17 pm

Se prima andava in moto anche se poi singhiozzava e ora nulla più, probabilmente hai omesso o errato in qualche passaggio di rimontaggio...... potrebbe essere tutto o niente, anche una guarnizione consumata. Se te la senti controlla tutto oppure portalo al tuo concessionario almeno per capire che problema ha.
avatar
DotCom
utente registrato
utente registrato

Messaggi : 670
Data d'iscrizione : 01.11.12
Età : 36
Località : Bassa Toscana

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  Anto86 il Sab Mag 18, 2013 10:39 am

Certamente usare la benzina per la pulizia e poi filtrata non è il massimo per il motore.. affraid
Comunque anche secondo me ripulisci tutto..immergi proprio tutto il carburatore smontato di tutto ciò che puoi nella benzina e poi soffialo un pò e rimontalo. Controlla filtro benzina e filtro aria. Se il carburatore ha le viti L e H fai la carburazione di base se sai di quanto aprire da tutto chiuso. Lascialo scaldare 10 minuti e poi se ci sai andare a orecchio....Non insistere troppo però. Verifica questo: se riesci a farlo partire e a fare la carburazione di base vedi se lasciandolo al minimo anche 10 o 15 minuti (il più che puoi) il motore gira regolare, cioè se scende o sale di giri ogni tanto. Gira bene se non cala di giri e non lo senti accelerare..deve avere lo stesso regime sempre non altalenante!!
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 32

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  nitro52 il Sab Mag 18, 2013 11:11 am

quello che mi chiedo e': se fosse vero che non arriva mix, se c'e ci fosse una guarnizione consumata se pure il filtrino della benzina fosse otturato se ecc. ecc. perche' se metto un po' di mix direttamente nel cilindro dalla parte della candela non parte ??????
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3153
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  Dominik il Sab Mag 18, 2013 11:38 am

nitro52 ha scritto: perche' se metto un po' di mix direttamente nel cilindro dalla parte della candela non parte ??????

beh..a dire la verità per fare questa prova,la miscela si inserisce dall'aspirazione del carburatore (dietro filtro aria),se la candela fa bene la scintilla deve andare ok capo
avatar
Dominik
utente registrato
utente registrato

Messaggi : 2034
Data d'iscrizione : 09.12.11
Età : 35
Località : bassa campania

http://www.nolobarchesaturno.it

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  nitro52 il Sab Mag 18, 2013 2:10 pm

hai ragione io comunque per praticita' ho nsempre fatto cosi con buoni risultati
Vorrei fare questa prova sul dec ma non e' possibile perche' se tolgo il fitro dell'aria si stacca anche il carburatore dalla testata
Domani con calma smontero' tutto di nuovo come dice anto86 mettendo tutto a bagno nella benzina e poi soffiero' con aria comp poi rimontero' facendo molta attenzione.

si accettano altri suggerimenti
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3153
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  nitro52 il Dom Mag 19, 2013 5:57 am

Oggi con calma puliro' di nuovo tutto lasciando a bagno nella benzina , quindi soffiero' il tutto con aria compressa una volta terminata l'operazione rimontero' il tutto facendo molta attenzione spero di poter risolvere il problema.
Se qualcuno di voi , (che siete molto piu' ferrati di me ) avesse dei consigli da darmi io li accetto tutti, in ogni caso non capisco come mai anche mettendo mix direttamente dentro il cilindro sapendo che la candela fa scintilla il piccolo non parte
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3153
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  riky86 il Dom Mag 19, 2013 7:00 am

nitro52 ha scritto:in ogni caso non capisco come mai anche mettendo mix direttamente dentro il cilindro sapendo che la candela fa scintilla il piccolo non parte
Scusa ma quanta miscela metti nel cilindro? Se esageri si ingolfa e non parte!
Spurga il motore dalla miscela rimasta, togli la candela e tira la corda avviamento una decina di volte, poi lascialo qualche minuto con il cilindro aperto! Asciuga la candela e riprova con qualche goccia di miscela! ok capo
avatar
riky86
utente registrato
utente registrato

Messaggi : 1273
Data d'iscrizione : 02.04.13
Età : 31
Località : Novarese

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  nitro52 il Dom Mag 19, 2013 12:47 pm

Come vi avevo scritto stamani visto che oltretutto la giornata era brutta ho smontato tutto ma proprio tutto mettendo a bagno nella benzina (il carburatore per conto suo per evitare al massimo gli inconvenienti dello sporco) . Dopo un paio di ore ho tolto i pezzi dalla benzina e li ho soffiati per benino con aria comp. ho rimontato con molta attenzione il tutto e con molta speranza mi sono apprestato a provare se si accendeva, haaa! dimenticavo, ho fatto pure la prova del bicchiere per vedere se il carburatore aspira mix correttamente, ho letto questa cosa sul forum, era una verifica che era stata consigliata ad un'altro amico che gli era successa una cosa silmile alla mia e guarda la combinazione stessa marca di dec McCulloc.
Dopo un po di tentativi il bambino e' finalmente partito non come vorrei ma e' partito, sara' comunque da regolare il min e max.
Durante il rimontaggio del carburatore mi e' sembrato che la forcellina che alza la valvola a spillo non funziona correttamente nel senso che alza molto poco, la voglia di modificarla, stortandola leggermente, e' stata difficile da trattenere, comunque domani la faro' vedere al concessionario dove abitualmente mi servo per sentire il suo parere, A mio giudizio e per la mia ignoranza quando la membrana si ritrae per abbassare la levetta non si abbassa per alzare la valvola a spillo a sufficenza, di conseguenza non arriva abbastanza benzina e si spegne, probabilmente a volte non funziona proprio.
Volevo ringraziare tutti gli amici del forum che si sono interessati al mio problema dandomi degli ottimi consigli che sono stati molto utili per la soluzione del problema, e sicuramente non usero' piu' benzina filtrata mer mettere in moto le macchine, anche se il problema fosse la valvola a spillo, la mix non centra niente, in ogni caso non E' DA FARE.
Vi terro' tutti informati su quello che mi dira' il concessionario
ciao e un GROSSO GRAZIE nitro52
mi sono dimenticato di dirvi che e' solo 15 gg che ho questo dec, e' un regalo che mi e' stato fatto da una signora che lo aveva fermo da molto tempo dicendomi che non funzionava era da far sistemare e che comunque a lai nan serviva piu'. probabilmente era fermo da anni in quanto era tutto sporco di olio ( era sicuramente evaporata tutta la benzina ) per questo lo avevo gia' smontato e lavato tutto.


Ultima modifica di falcetto il Dom Mag 19, 2013 3:00 pm, modificato 1 volta (Motivazione : Unione post consecutivi)
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3153
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  falcetto il Dom Mag 19, 2013 3:04 pm

nitro52 ha scritto:..Durante il rimontaggio del carburatore mi e' sembrato che la forcellina che alza la valvola a spillo non funziona correttamente nel senso che alza molto poco, la voglia di modificarla, stortandola leggermente, e' stata difficile da trattenere, comunque domani la faro' vedere al concessionario dove abitualmente mi servo per sentire il suo parere..
La parte piana del bilanciere a riposo è normalmente posizionata parallela al piano di appoggio membrana.
L'escursione dello spillo, considerando i giochi di accoppiamento, non è maggiore di 1 mm. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3831
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  nitro52 il Mar Mag 21, 2013 6:34 pm

oggi sono andato dal concessionario dove mi servo abitualmente a far vedere il carburatore ( ieri mi e' stato impossibile) mi ha detto che e' regolare ( come aveva pensato Falcetto ) . Sono tornato a casa e dopo averlo rimontato sul dece o provato a metterlo in moto e dopo molti tentativi e' finalmente partito e endava alla grande, ho spento un paio di volte e l'ho riacceso subito e lui ha sempre fatto il bravo. dopo un'ora ca ho riprovato ad accenderlo ma non c'e' stato verso , ho smontato la candela e mi e' sembrata asciutta, ho cosi' rifatto la orova del bicchiere pieno di mix con dento la cannuccia del carburante posizionato ad un livello piu' basso del carburatore, ho provato a tirare ripetutamente l'avviamento e non ho visto aspirazione di mix (strano tre gg fa era regolare) .
Questo mi fa pensare che a volte aspira quindi il dec va, il piu' delle volte non aspira quindi non si accende.
E' possibile che dipende dalle membrane ( cambiate settimana scorsa)????????????
Puo' dipendere da carburatore, dal momenmto che sostanzialmente e' un cubo di alluminio con dei forellini gestiti dalle membrane.
cosa ne pensate??????????
saluti
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3153
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  tottoli livio il Mar Mag 21, 2013 6:53 pm

si'..e' molto probabile che il difetto stia nelle membrane...o nello spillo conico...se e' tutto nuovo (e sono le sue) facilmente c'e' un un'errore di montaggio... Very Happy

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  pennato il Mar Mag 21, 2013 7:06 pm

ciao io non ne so molto, ma le guarnizioni ci sono tutte? e poi hai detto che il carburatore è attaccato insieme al filtro aria sulla testa, è stretto tutto bene? se aspira aria non aspira mix. anche io avevo questo problema su una motoseghina dannata, rifatta la guarnzione ora vaicchia... almeno si accende e prende gas. la candela l'hai controllata sempre? succede che a tirare 1500 volte presi dall'ira si brucia Very Happy (ho fatto anche quello)
avatar
pennato
utente registrato
utente registrato

Messaggi : 201
Data d'iscrizione : 08.05.13
Età : 43
Località : arliano - lucca

Tornare in alto Andare in basso

kawaski tg24

Messaggio  aleandrone il Mar Mag 21, 2013 11:36 pm

oggi sono andato a tagliare lerba vicino gli olivi, mezzora dopo il mio TG24 singhiozza e si spenge sento che è molto caldo e la fune tirandola è morbida poca compressione,aspetto 15 minuti riparte e dopo altri 15 stesso problema pensavo fosse grippato allora lo smontato e il cilindro e il pistone sono apposto bonk!bonk! allora che puo essere? premetto che o pulito il carburatore prima e sostituito le menbrane, la corrente arriva regolarmente pure a caldo. o notato che questo a un tubo solo nel serbatoio col pescante gli altri miei dece, ne anno 2 uno col pescante e laltro grrr consigli? grazzie è un piacere parlare con voi Smile
avatar
aleandrone
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 20.05.13

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  pennato il Mer Mag 22, 2013 7:09 am

una cosa del genere mi succcesse su un mcchulloch elite 45, lo portai dal meccanico e quello mi disse (ma non so se era vero) che erano le fasce andate. Al tempo ne sapevo meno di zero, ma ricordo che non avevo potenza dando gas ma si accendeva subito, a caldo pareva si ingolfasse, a vuoto andava bene, ma messo tra l'erba era come un taglia bordi a batteria.
però ripeto che non sono un esperto nè un meccanico, quindi prendi con le molle quel che dico.
avatar
pennato
utente registrato
utente registrato

Messaggi : 201
Data d'iscrizione : 08.05.13
Età : 43
Località : arliano - lucca

Tornare in alto Andare in basso

Re: il mio decespugliatore quando accellero si spegne AIUTO

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum