Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Active 56.56 addio... Husqvarna?
Da Ragnetto Oggi alle 7:57 am

» motosega grizzly
Da ferrari-tractor Oggi alle 7:27 am

» ASCE - ACCETTE parte 4
Da ferrari-tractor Oggi alle 7:17 am

» MOTOSEGHE DA POTATURA PARTE 2
Da tomm450 Ieri alle 10:31 pm

» DECESPUGLIATORI HOBBISTICI
Da loker Ieri alle 10:19 pm

» TRITURATORI
Da Don Camillo Ieri alle 10:14 pm

» Motofalciatrice Bcs 601
Da simmy106 Ieri alle 7:29 pm

» LEVE - GIRATRONCHI - TIRATRONCHI
Da faldi Ieri alle 6:39 pm

» Problema atomizzatore cifarelli nuvola 5hp
Da simosardegna89 Ieri alle 6:13 pm

» Previsioni per Giovedì 14 Dicembre 2017
Da davide depaoli Ieri alle 5:11 pm

» echo cs320tes
Da marzot Ieri alle 1:09 pm

» Alluvione Liguria - Piemonte
Da marzot Ieri alle 1:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da fim Ieri alle 10:56 am

» ultrasuoni x carburatori
Da marcoo Mar Dic 12, 2017 10:36 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Mar Dic 12, 2017 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Mar Dic 12, 2017 9:31 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Mar Dic 12, 2017 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Mar Dic 12, 2017 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Mar Dic 12, 2017 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Mar Dic 12, 2017 11:08 am

» nuova domanda per acquisto motosega 50 cc
Da fim Mar Dic 12, 2017 10:40 am

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» Albero incastrato alla chioma.
Da pavese30 Dom Dic 10, 2017 7:43 pm

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

» manuale d'uso motozappa honda F600
Da Ireneo Ven Dic 08, 2017 4:32 pm

» MOTOCOLTIVATORI
Da Spartano Ven Dic 08, 2017 1:50 pm

» Efco 152/ Oleomac 952 non si spegne
Da nitro52 Ven Dic 08, 2017 10:02 am

» Echo kioritz 601
Da ferrari-tractor Gio Dic 07, 2017 12:58 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17173 membri registrati
L'ultimo utente registrato è patr_64

I nostri membri hanno inviato un totale di 225039 messaggi in 10830 argomenti
Chi è in linea
In totale ci sono 71 utenti in linea: 5 Registrati, 0 Nascosti e 66 Ospiti :: 2 Motori di ricerca

ferrari-tractor, Lunico, mais73, Ragnetto, simosardegna89

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  leonardodom il Ven Mag 31, 2013 7:02 pm

Salve a tutti , sono nuovo nel forum. Ho un decespugliatore MC CULLOCH BC 435L 4 tempi 35 cm, acquistato da quasi due anni, andato sino ad ora perfettamente ; quest'anno ha iniziato a fare il difetto che dopo un po che lavora inizia a perdere potenza , affogarsi, dando tutto gas , e poi si spenge. Ho scoperto che svuotando totalmente il carburatore soffiando aria compressa riparte ma poi il problema si riprensenta sempre più spesso. Se lo spengo a caldo non c'è più verso di farlo ripartire. Se pulisco il carburatore riparte e lo lascio raffreddare parte abbastanza facilmente , lavoro per 10 /15 minuti e poi fine. Ho cambiato l'olio a inizio stagione , ho cambiato per sicurezza la candela , ho controllato e pulito filtro benzina , filtro aria , ho smontato e pulito la marmitta ( non aveva alcuna incrostazione di rilievo ) , ho aperto il carburatore e le membrane mi sembrano buone e non secche. Ho provato a cambiare benzina pensando ad una lattina inquinata di acqua , ma nulla. Avete idea cosa possa essere successo ? possibile che vi sia un problema sulle valvole? Ho notato che la candela smontata sui presenta stranamente piuttosto nera ( nei precedenti controlli periodi era chiara e senza incrostazioni ) . Grazie!

leonardodom
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 31.05.13
Località : alghero

Tornare in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  ferrari-tractor il Ven Mag 31, 2013 7:16 pm

Ciao e benvenuto,
parli di 4 tempi... quindi hai anche controllato che il livello olio motore sia corretto e che l'olio sia stato cambiato con la giusta regolarità?
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 8577
Data d'iscrizione : 19.04.10
Età : 36
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  Stepmeister il Ven Mag 31, 2013 7:17 pm

leonardodom ha scritto:Salve a tutti , sono nuovo nel forum. Ho un decespugliatore MC CULLOCH BC 435L 4 tempi 35 cm, acquistato da quasi due anni, andato sino ad ora perfettamente ; quest'anno ha iniziato a fare il difetto che dopo un po che lavora inizia a perdere potenza , affogarsi, dando tutto gas , e poi si spenge. Ho scoperto che svuotando totalmente il carburatore soffiando aria compressa riparte ma poi il problema si riprensenta sempre più spesso. Se lo spengo a caldo non c'è più verso di farlo ripartire. Se pulisco il carburatore riparte e lo lascio raffreddare parte abbastanza facilmente , lavoro per 10 /15 minuti e poi fine. Ho cambiato l'olio a inizio stagione , ho cambiato per sicurezza la candela , ho controllato e pulito filtro benzina , filtro aria , ho smontato e pulito la marmitta ( non aveva alcuna incrostazione di rilievo ) , ho aperto il carburatore e le membrane mi sembrano buone e non secche. Ho provato a cambiare benzina pensando ad una lattina inquinata di acqua , ma nulla. Avete idea cosa possa essere successo ? possibile che vi sia un problema sulle valvole? Ho notato che la candela smontata sui presenta stranamente piuttosto nera ( nei precedenti controlli periodi era chiara e senza incrostazioni ) . Grazie!

Nera come se bruciasse olio? Hai controllato se è sotto il livello indicato?
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1546
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  leonardodom il Ven Mag 31, 2013 7:21 pm

L'olio cè , è quello giusto ( 10w/140W ) ed è nuovo.
A me sembra come se la benzina non arrivasse più con regolarità nel cilindro ma non capisco perchè.
Inoltre trovo tracce di benzina nel vano filtro aria , non so se sia una causa od un effetto.

leonardodom
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 31.05.13
Località : alghero

Tornare in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  DotCom il Ven Mag 31, 2013 7:26 pm

leonardodom ha scritto:L'olio cè , è quello giusto ( 10w/140W ) ed è nuovo.
A me sembra come se la benzina non arrivasse più con regolarità nel cilindro ma non capisco perchè.
Inoltre trovo tracce di benzina nel vano filtro aria , non so se sia una causa od un effetto.

Scusa ma ci prendi in giro o dici seriamente?

avatar
DotCom
utente registrato
utente registrato

Messaggi : 670
Data d'iscrizione : 01.11.12
Età : 36
Località : Bassa Toscana

Tornare in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  Stepmeister il Ven Mag 31, 2013 7:29 pm

DotCom ha scritto:
leonardodom ha scritto:L'olio cè , è quello giusto ( 10w/140W ) ed è nuovo.
A me sembra come se la benzina non arrivasse più con regolarità nel cilindro ma non capisco perchè.
Inoltre trovo tracce di benzina nel vano filtro aria , non so se sia una causa od un effetto.

Scusa ma ci prendi in giro o dici seriamente?


Penso si sia sbagliato a scrivere, per quanto mi risulta un 10w140 manco esiste.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1546
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  leonardodom il Ven Mag 31, 2013 7:30 pm

si scusate , ho sbagliato , è ovviamente il 10/40w ,quello indicato dalla casa che sempre usato

leonardodom
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 31.05.13
Località : alghero

Tornare in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  DotCom il Ven Mag 31, 2013 7:31 pm

Stepmeister ha scritto:
DotCom ha scritto:
leonardodom ha scritto:L'olio cè , è quello giusto ( 10w/140W ) ed è nuovo.
A me sembra come se la benzina non arrivasse più con regolarità nel cilindro ma non capisco perchè.
Inoltre trovo tracce di benzina nel vano filtro aria , non so se sia una causa od un effetto.

Scusa ma ci prendi in giro o dici seriamente?


Penso si sia sbagliato a scrivere, per quanto mi risulta un 10w140 manco esiste.

Ahh ok , in effetti non esiste, per questo ho avuto il dubbio. ok capo
avatar
DotCom
utente registrato
utente registrato

Messaggi : 670
Data d'iscrizione : 01.11.12
Età : 36
Località : Bassa Toscana

Tornare in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum