Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Bobina per castor cp45
Da gcarboni Oggi alle 6:45 pm

» PATATE
Da angeloz Oggi alle 5:33 pm

» Manca la vite di regolazione Dolmar 6000i
Da ferrari-tractor Oggi alle 4:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da Tommys Oggi alle 10:05 am

» Testina Kawasaki td40
Da drakere Oggi alle 9:26 am

» Impeller flymo
Da luca31 Ieri alle 9:09 pm

» Revisione motozappa NUOVA K51
Da gspa Ieri alle 8:45 pm

» SOFFIATORI
Da bartsimpsonx25 Ieri alle 11:53 am

» decespugliatori cinesi
Da riccardok Ieri alle 8:22 am

» CATENE NORMALI
Da falcetto Ven Lug 20, 2018 4:39 pm

» MELONI
Da luca31 Ven Lug 20, 2018 2:59 pm

» Testine a filo e fili di vario genere
Da Ghepardo Ven Lug 20, 2018 11:51 am

» Informazione
Da Ghepardo Ven Lug 20, 2018 9:24 am

» Saltarelli Oleomac 941
Da CrazyDiamond Ven Lug 20, 2018 9:04 am

» manici degli attrezzi
Da loker Ven Lug 20, 2018 6:06 am

» Consigli nuova motosega
Da luca31 Ven Lug 20, 2018 3:05 am

» Marchio Dolmar
Da Fokke Gio Lug 19, 2018 10:22 pm

» Scatola ingranaggi trasmissione rasaerba
Da falcetto Gio Lug 19, 2018 4:26 pm

» Nuovo adepto
Da luca31 Gio Lug 19, 2018 1:29 pm

» bobina puntine motocoltivatore lombardini la490
Da alxrilli Gio Lug 19, 2018 11:11 am

» Problema Echo rm-303e
Da Andrea01 Gio Lug 19, 2018 8:36 am

» Bobina per castor cp45
Da gcarboni Mer Lug 18, 2018 8:40 pm

» cavo acceleratore stihl kombi modello vecchio
Da zio jimmy Mer Lug 18, 2018 7:39 pm

» Shindaiwa 269t, vuoto in accelerazione e al rilascio si spegne.
Da Shondave Mer Lug 18, 2018 6:28 pm

» CARBURANTI ALCHILATI
Da Shondave Mer Lug 18, 2018 6:19 pm

» rodaggio di un nuovo decespugliatore
Da belcanto Mer Lug 18, 2018 2:52 pm

» Barra Husqvarna 33
Da CARTERINO Mer Lug 18, 2018 8:45 am

» FALCI - FALCETTI
Da stefano965 Mer Lug 18, 2018 7:36 am

» decespugliatore kawasaki tg20
Da Alessio510 Mer Lug 18, 2018 6:13 am

» Mc culloch trim mac st+
Da Alessio510 Mer Lug 18, 2018 6:12 am

» MANIFESTAZIONI SPORTIVE
Da Ghepardo Mar Lug 17, 2018 6:50 pm

» cambio trattorino che gratta
Da alby4everR Mar Lug 17, 2018 6:14 pm

» Motore Tecumseh Formula 17 hp
Da falcetto Mar Lug 17, 2018 4:45 pm

» Accensione motore Condor Guidetti
Da ferrari-tractor Mar Lug 17, 2018 3:17 pm

» Manutenzione e garanzia
Da ferrari-tractor Mar Lug 17, 2018 9:33 am

» Info storia decespugliatori ad impugnatura singola
Da Luigite Mar Lug 17, 2018 8:52 am

» Scelta decespugliatore semi-professionale
Da Ghepardo Lun Lug 16, 2018 9:18 pm

» Kawasaki Tj35E come si blocca la frizione per smontarla?
Da Motosegaro 94 Lun Lug 16, 2018 3:49 pm

» tabella carburazione shindaiwa 269t
Da Shondave Lun Lug 16, 2018 8:18 am

» sostituzione carburatore vecchia stihl 20
Da manna Dom Lug 15, 2018 12:07 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17867 membri registrati
L'ultimo utente registrato è Meand77

I nostri membri hanno inviato un totale di 234511 messaggi in 11338 argomenti
Chi è online?
In totale ci sono 148 utenti in linea: 8 Registrati, 0 Nascosti e 140 Ospiti :: 2 Motori di ricerca

antognio, Antony11, belcanto, Charles2014, ferrari-tractor, gspa, luca., sgaragnone

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Andare in basso

PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  leonardodom il Ven Mag 31, 2013 7:02 pm

Salve a tutti , sono nuovo nel forum. Ho un decespugliatore MC CULLOCH BC 435L 4 tempi 35 cm, acquistato da quasi due anni, andato sino ad ora perfettamente ; quest'anno ha iniziato a fare il difetto che dopo un po che lavora inizia a perdere potenza , affogarsi, dando tutto gas , e poi si spenge. Ho scoperto che svuotando totalmente il carburatore soffiando aria compressa riparte ma poi il problema si riprensenta sempre più spesso. Se lo spengo a caldo non c'è più verso di farlo ripartire. Se pulisco il carburatore riparte e lo lascio raffreddare parte abbastanza facilmente , lavoro per 10 /15 minuti e poi fine. Ho cambiato l'olio a inizio stagione , ho cambiato per sicurezza la candela , ho controllato e pulito filtro benzina , filtro aria , ho smontato e pulito la marmitta ( non aveva alcuna incrostazione di rilievo ) , ho aperto il carburatore e le membrane mi sembrano buone e non secche. Ho provato a cambiare benzina pensando ad una lattina inquinata di acqua , ma nulla. Avete idea cosa possa essere successo ? possibile che vi sia un problema sulle valvole? Ho notato che la candela smontata sui presenta stranamente piuttosto nera ( nei precedenti controlli periodi era chiara e senza incrostazioni ) . Grazie!

leonardodom
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 31.05.13
Località : alghero

Torna in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  ferrari-tractor il Ven Mag 31, 2013 7:16 pm

Ciao e benvenuto,
parli di 4 tempi... quindi hai anche controllato che il livello olio motore sia corretto e che l'olio sia stato cambiato con la giusta regolarità?
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 9230
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Torna in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  Stepmeister il Ven Mag 31, 2013 7:17 pm

leonardodom ha scritto:Salve a tutti , sono nuovo nel forum. Ho un decespugliatore MC CULLOCH BC 435L 4 tempi 35 cm, acquistato da quasi due anni, andato sino ad ora perfettamente ; quest'anno ha iniziato a fare il difetto che dopo un po che lavora inizia a perdere potenza , affogarsi, dando tutto gas , e poi si spenge. Ho scoperto che svuotando totalmente il carburatore soffiando aria compressa riparte ma poi il problema si riprensenta sempre più spesso. Se lo spengo a caldo non c'è più verso di farlo ripartire. Se pulisco il carburatore riparte e lo lascio raffreddare parte abbastanza facilmente , lavoro per 10 /15 minuti e poi fine. Ho cambiato l'olio a inizio stagione , ho cambiato per sicurezza la candela , ho controllato e pulito filtro benzina , filtro aria , ho smontato e pulito la marmitta ( non aveva alcuna incrostazione di rilievo ) , ho aperto il carburatore e le membrane mi sembrano buone e non secche. Ho provato a cambiare benzina pensando ad una lattina inquinata di acqua , ma nulla. Avete idea cosa possa essere successo ? possibile che vi sia un problema sulle valvole? Ho notato che la candela smontata sui presenta stranamente piuttosto nera ( nei precedenti controlli periodi era chiara e senza incrostazioni ) . Grazie!

Nera come se bruciasse olio? Hai controllato se è sotto il livello indicato?
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1767
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  leonardodom il Ven Mag 31, 2013 7:21 pm

L'olio cè , è quello giusto ( 10w/140W ) ed è nuovo.
A me sembra come se la benzina non arrivasse più con regolarità nel cilindro ma non capisco perchè.
Inoltre trovo tracce di benzina nel vano filtro aria , non so se sia una causa od un effetto.

leonardodom
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 31.05.13
Località : alghero

Torna in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  DotCom il Ven Mag 31, 2013 7:26 pm

leonardodom ha scritto:L'olio cè , è quello giusto ( 10w/140W ) ed è nuovo.
A me sembra come se la benzina non arrivasse più con regolarità nel cilindro ma non capisco perchè.
Inoltre trovo tracce di benzina nel vano filtro aria , non so se sia una causa od un effetto.

Scusa ma ci prendi in giro o dici seriamente?

avatar
DotCom
utente registrato
utente registrato

Messaggi : 670
Data d'iscrizione : 01.11.12
Età : 37
Località : Bassa Toscana

Torna in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  Stepmeister il Ven Mag 31, 2013 7:29 pm

DotCom ha scritto:
leonardodom ha scritto:L'olio cè , è quello giusto ( 10w/140W ) ed è nuovo.
A me sembra come se la benzina non arrivasse più con regolarità nel cilindro ma non capisco perchè.
Inoltre trovo tracce di benzina nel vano filtro aria , non so se sia una causa od un effetto.

Scusa ma ci prendi in giro o dici seriamente?


Penso si sia sbagliato a scrivere, per quanto mi risulta un 10w140 manco esiste.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1767
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  leonardodom il Ven Mag 31, 2013 7:30 pm

si scusate , ho sbagliato , è ovviamente il 10/40w ,quello indicato dalla casa che sempre usato

leonardodom
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 31.05.13
Località : alghero

Torna in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  DotCom il Ven Mag 31, 2013 7:31 pm

Stepmeister ha scritto:
DotCom ha scritto:
leonardodom ha scritto:L'olio cè , è quello giusto ( 10w/140W ) ed è nuovo.
A me sembra come se la benzina non arrivasse più con regolarità nel cilindro ma non capisco perchè.
Inoltre trovo tracce di benzina nel vano filtro aria , non so se sia una causa od un effetto.

Scusa ma ci prendi in giro o dici seriamente?


Penso si sia sbagliato a scrivere, per quanto mi risulta un 10w140 manco esiste.

Ahh ok , in effetti non esiste, per questo ho avuto il dubbio. ok capo
avatar
DotCom
utente registrato
utente registrato

Messaggi : 670
Data d'iscrizione : 01.11.12
Età : 37
Località : Bassa Toscana

Torna in alto Andare in basso

Re: PROBLEMA :DECESPUGLIATURE A CALDO PERDE POTENZA SI AFFOGA E SI SPENGE

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum