Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Regolazione pompa olio oleomac 251
Da Nonno_sprint Ieri alle 9:22 pm

» Vecchissima Blitz 300 Electronic
Da SuperUCCU Ieri alle 9:17 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da maremmano Ieri alle 9:15 pm

» contenitore benzina
Da gpf78 Ieri alle 8:56 pm

» Cuscinetto a rulli frizione incollato
Da nitro52 Ieri alle 7:50 pm

» Carburazione Active 40.40
Da MMS Ieri alle 7:42 pm

» RONCOLE - MACHETE - MANARESSI
Da RodiZegna Ieri alle 7:33 pm

» Decespugliatore troppo lungo
Da Toelupe Ieri alle 7:27 pm

» CESOIE - FORBICI - TRONCARAMI
Da invictus Ieri alle 7:05 pm

» Rottura chiavetta volano!! Aiuto
Da Alessio510 Ieri alle 6:21 pm

» ABBACCHIATORI E SCUOTITORI
Da pw31 Ieri alle 6:13 pm

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da Ceppo77 Ieri alle 5:02 pm

» Husqvarna 336
Da falcetto Ieri alle 3:56 pm

» Stihl MS271 oppure MS311
Da luca31 Ieri alle 8:23 am

» Modifica Filtro aria Goldoni UNO 8DS
Da ferrari-tractor Ieri alle 7:37 am

» Asparagi selvatici
Da loker Ieri alle 5:56 am

» Active 39.39 non esce olio catena
Da luca31 Ieri alle 1:47 am

» Castagne e castanicoltura
Da RodiZegna Dom Ott 15, 2017 9:36 pm

» Motori a basso carico, imbrattamento candela
Da Laser Dom Ott 15, 2017 8:37 pm

» Utilizzo del blocco acceleratore
Da sgaragnone Dom Ott 15, 2017 8:28 pm

» Con piante da 60cm diam - Che motosega acquistare?
Da Piero1777 Dom Ott 15, 2017 8:21 pm

» Messa in moto del soffiatore (shindaiwa)
Da simone.cc94 Dom Ott 15, 2017 7:11 pm

» coppia conica
Da luca31 Dom Ott 15, 2017 4:55 pm

» Decespugliatore Sternwins PBC431
Da nitro52 Dom Ott 15, 2017 3:20 pm

» informazioni motosega sconosciuta
Da Alessio510 Dom Ott 15, 2017 8:45 am

» Solo 636 pompa olio
Da peppe30679 Dom Ott 15, 2017 6:07 am

» prezzo legna uso civico
Da Ghepardo Sab Ott 14, 2017 8:13 pm

» OLIO CATENA
Da jackfiora Sab Ott 14, 2017 8:00 pm

» SOFFIATORI
Da Marino76 Sab Ott 14, 2017 6:56 pm

» Restauro Oleomac 240 (Papillon Cutter)
Da SuperUCCU Sab Ott 14, 2017 6:14 pm

» Colore candela stihl fr 480
Da Stepmeister Sab Ott 14, 2017 1:23 pm

» * Ricambi vari motoseghe
Da Federico Mo Sab Ott 14, 2017 10:54 am

» reastauro Stihl 064 codice colori ral
Da urcellin Sab Ott 14, 2017 7:09 am

» DECESPUGLIATORI HOBBISTICI
Da falcetto Sab Ott 14, 2017 6:18 am

» Problema carburatori zama senza l e h
Da Federico Mo Ven Ott 13, 2017 10:24 pm

» DECESPUGLIATORI:2T VS 4T
Da The Red Baron Ven Ott 13, 2017 8:45 pm

» foto di alcune membrane
Da nitro52 Ven Ott 13, 2017 2:52 pm

» Dece Kawasaki tj45 imballato
Da Stepmeister Ven Ott 13, 2017 8:37 am

» * Cerco motosega Oleomac 233 o equivalente, per ricambi
Da SuperUCCU Ven Ott 13, 2017 5:59 am

» Ingranaggi per tosasiepi
Da Stepmeister Gio Ott 12, 2017 8:35 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16968 membri registrati
L'ultimo utente registrato è pier paolo

I nostri membri hanno inviato un totale di 222229 messaggi in 10684 argomenti
Chi è in linea
In totale ci sono 26 utenti in linea: 1 Registrato, 0 Nascosti e 25 Ospiti :: 2 Motori di ricerca

mresciani

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema Echo 302

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema Echo 302

Messaggio  fire866 il Sab Giu 08, 2013 4:23 pm

ciao salve ho saputo appena ieri che la mia echo 302 non partiva,perchè non passa la benzina ora cortesemente... vorrei sapere (come potrei far ripassare la miscela dal carburatore per poi farla funzionare???)grz e arrivederci alla prossima.


Ultima modifica di Nonno_sprint il Sab Giu 08, 2013 5:08 pm, modificato 1 volta (Motivazione : Spostato in sezione giusta e modificato titolo)
avatar
fire866
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 24.03.13
Età : 21
Località : pratola peligna abruzzo

http://djcolaiacovo@live.it

Tornare in alto Andare in basso

Re: Problema Echo 302

Messaggio  Nonno_sprint il Sab Giu 08, 2013 5:15 pm

Come primo tentativo dai una bella pulita o eventualmente sostituisci il filtro carburante.
Potrebbe anche essere il tubicino screpolato e fà aria.
Altra causa del mancato avviamento potrebbero essere le membrane del carburatore indurite. Altra causa lo spillo carburatore bloccato.
Hai smontato la candela dopo i tentativi falliti? Come si presenta??
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4133
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

echo 302

Messaggio  fire866 il Mar Giu 11, 2013 6:35 pm

allora quando smonto la candela è normale nel senso è tutta bagnata la candela di benzina ho controllato la corrente e stà tutto apposto;poi il carburatore l'ho smontato e l'ho pulito tutto, poi ho notato che il tubicino è un pò piegato ma mio nonno dice che è fatto proprio cosi di fabbrica,infatti secondo me ha ragione perchè la candela essendo bagnata poi quando ho smontato il carburatore ho visto le membrane che sarebbe quella parete in gomma è non è tanto dura io non l'ho toccate proprio prondamente con il tatto perchè avevo paura che si bucavano e sono andato dal meccanico e mi ha detto tutte e 2 le viti ad un giro, invece sul libricino c'è scritto la vite l 1/4 di giro sarebbe quasi un giro invece la vite h 7/8 ora non so se seguire le istruzioni del meccanico o quelle sul manuale, mio nonno dice che non riparte pechè non stà messa a punto nel senso non sta tutto regolato bene, io ho 13 anni e ho saputo raggiustare una moto guzzi dingo di cent'anni fà invece adesso questa Crying or Very sad Crying or Very sad Sad ...àcc sega non la riesco a raggiustare Sad Sad Sad Sad Crying or Very sad Crying or Very sad e pensando a questo mi mette molto a disagio e nervoso No arrampicaspecchio Exclamation grrr very cry ora nonno sprint secondo te potrebbe ripartire se ci metto tutto l impegno la motosega oppure non si può raggiustare + perchè è vecchia very cry Crying or Very sad hipno idiot mi spaice perm il disturbo che ti sto creando ma non so proprio cosa devo fare... grazie di tutto davvero
avatar
fire866
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 24.03.13
Età : 21
Località : pratola peligna abruzzo

http://djcolaiacovo@live.it

Tornare in alto Andare in basso

Re: Problema Echo 302

Messaggio  Nonno_sprint il Mar Giu 11, 2013 6:59 pm

Complimenti per la giovane età e tutta la voglia di fare, però non esagerare con le "faccine" altrimenti ci perdiamo. Veniamo a noi.
Ha ragione il meccanico in quanto la Echo 302 come settaggi di base porta 3/4~1 giro per entrambe le viti da tutto chiuso ad aprire, salvo leggere correzioni di pochi gradi. In questo caso meglio 1/4 di giro in modo che se le cose non migliorano ricordi il punto precedente.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4133
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

accelerazione motosega

Messaggio  fire866 il Lun Nov 11, 2013 6:00 pm

ciao ho risolto il problema della corrente..Very Happy solo che quando accendo la sega con l'aria aperta a volte mi rimane accesa dopo 10 minuti si spegne invece quando chiudo l'aria dopo lo scoppio che mi ha dato il motore appena la accendo si comincia ad accelare da sola per poi subito dopo spegnersi....Neutral ora ho chiesto ai meccanici che è una questione di regolare bene il minimo per poi carburarla ora gentilmente vorrei sapere perchè si accellera e poi in quale modo si puo risolvere il problema...grazie a tutti cordiali saluti ..ok capo 
avatar
fire866
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 24.03.13
Età : 21
Località : pratola peligna abruzzo

http://djcolaiacovo@live.it

Tornare in alto Andare in basso

Re: Problema Echo 302

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum