Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» ultrasuoni x carburatori
Da simone.cc94 Oggi alle 5:52 pm

» echo cs320tes
Da simone.cc94 Oggi alle 5:46 pm

» LEVE - GIRATRONCHI - TIRATRONCHI
Da faldi Oggi alle 5:36 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da nonno sport Oggi alle 5:30 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Oggi alle 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Oggi alle 4:58 pm

» TRITURATORI
Da luca31 Oggi alle 4:50 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da falcetto Oggi alle 3:55 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Oggi alle 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Oggi alle 11:08 am

» nuova domanda per acquisto motosega 50 cc
Da fim Oggi alle 10:40 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da zak Oggi alle 10:08 am

» ASCE - ACCETTE parte 4
Da Issels03 Ieri alle 11:44 pm

» soffiatore Mc Culloch 320BV.
Da Sandro36 Ieri alle 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Ieri alle 6:55 pm

» Previsioni per Martedì 12 Dicembre 2017
Da davide depaoli Ieri alle 5:27 pm

» ricambi Lomellina ll480
Da nitro52 Ieri alle 11:47 am

» Albero incastrato alla chioma.
Da pavese30 Dom Dic 10, 2017 7:43 pm

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

» manuale d'uso motozappa honda F600
Da Ireneo Ven Dic 08, 2017 4:32 pm

» MOTOCOLTIVATORI
Da Spartano Ven Dic 08, 2017 1:50 pm

» Efco 152/ Oleomac 952 non si spegne
Da nitro52 Ven Dic 08, 2017 10:02 am

» Echo kioritz 601
Da ferrari-tractor Gio Dic 07, 2017 12:58 pm

» Rampe di carico
Da iury1977 Gio Dic 07, 2017 8:33 am

» Motore Briggs e Stratton Vanguard 6hp
Da Stepmeister Gio Dic 07, 2017 8:27 am

» zaino forestale
Da simmy106 Mer Dic 06, 2017 6:39 pm

» MOTOAGRICOLE
Da simmy106 Mer Dic 06, 2017 5:15 pm

» Soffiatore Stihl BR500 e Stihl BR600
Da maxb. Mer Dic 06, 2017 8:57 am

» Husqvarna 550 o Stihl 261 quale scegliere
Da luca31 Mer Dic 06, 2017 5:08 am

» SPACCALEGNA
Da MIKY66 Mar Dic 05, 2017 7:24 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17173 membri registrati
L'ultimo utente registrato è patr_64

I nostri membri hanno inviato un totale di 224987 messaggi in 10827 argomenti
Chi è in linea
In totale ci sono 171 utenti in linea: 13 Registrati, 0 Nascosti e 158 Ospiti :: 1 Motore di ricerca

Celli Enrico, cuchel, faldi, ferrari giacomo, Ghepardo, Issels03, ivanM, lovato, luca31, manuel77, nonno sport, simone.cc94, sunsaw

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema Echo 302

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema Echo 302

Messaggio  fire866 il Sab Giu 08, 2013 4:23 pm

ciao salve ho saputo appena ieri che la mia echo 302 non partiva,perchè non passa la benzina ora cortesemente... vorrei sapere (come potrei far ripassare la miscela dal carburatore per poi farla funzionare???)grz e arrivederci alla prossima.


Ultima modifica di Nonno_sprint il Sab Giu 08, 2013 5:08 pm, modificato 1 volta (Motivazione : Spostato in sezione giusta e modificato titolo)
avatar
fire866
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 24.03.13
Età : 21
Località : pratola peligna abruzzo

http://djcolaiacovo@live.it

Tornare in alto Andare in basso

Re: Problema Echo 302

Messaggio  Nonno_sprint il Sab Giu 08, 2013 5:15 pm

Come primo tentativo dai una bella pulita o eventualmente sostituisci il filtro carburante.
Potrebbe anche essere il tubicino screpolato e fà aria.
Altra causa del mancato avviamento potrebbero essere le membrane del carburatore indurite. Altra causa lo spillo carburatore bloccato.
Hai smontato la candela dopo i tentativi falliti? Come si presenta??
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4138
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

echo 302

Messaggio  fire866 il Mar Giu 11, 2013 6:35 pm

allora quando smonto la candela è normale nel senso è tutta bagnata la candela di benzina ho controllato la corrente e stà tutto apposto;poi il carburatore l'ho smontato e l'ho pulito tutto, poi ho notato che il tubicino è un pò piegato ma mio nonno dice che è fatto proprio cosi di fabbrica,infatti secondo me ha ragione perchè la candela essendo bagnata poi quando ho smontato il carburatore ho visto le membrane che sarebbe quella parete in gomma è non è tanto dura io non l'ho toccate proprio prondamente con il tatto perchè avevo paura che si bucavano e sono andato dal meccanico e mi ha detto tutte e 2 le viti ad un giro, invece sul libricino c'è scritto la vite l 1/4 di giro sarebbe quasi un giro invece la vite h 7/8 ora non so se seguire le istruzioni del meccanico o quelle sul manuale, mio nonno dice che non riparte pechè non stà messa a punto nel senso non sta tutto regolato bene, io ho 13 anni e ho saputo raggiustare una moto guzzi dingo di cent'anni fà invece adesso questa Crying or Very sad Crying or Very sad Sad ...àcc sega non la riesco a raggiustare Sad Sad Sad Sad Crying or Very sad Crying or Very sad e pensando a questo mi mette molto a disagio e nervoso No arrampicaspecchio Exclamation grrr very cry ora nonno sprint secondo te potrebbe ripartire se ci metto tutto l impegno la motosega oppure non si può raggiustare + perchè è vecchia very cry Crying or Very sad hipno idiot mi spaice perm il disturbo che ti sto creando ma non so proprio cosa devo fare... grazie di tutto davvero
avatar
fire866
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 24.03.13
Età : 21
Località : pratola peligna abruzzo

http://djcolaiacovo@live.it

Tornare in alto Andare in basso

Re: Problema Echo 302

Messaggio  Nonno_sprint il Mar Giu 11, 2013 6:59 pm

Complimenti per la giovane età e tutta la voglia di fare, però non esagerare con le "faccine" altrimenti ci perdiamo. Veniamo a noi.
Ha ragione il meccanico in quanto la Echo 302 come settaggi di base porta 3/4~1 giro per entrambe le viti da tutto chiuso ad aprire, salvo leggere correzioni di pochi gradi. In questo caso meglio 1/4 di giro in modo che se le cose non migliorano ricordi il punto precedente.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4138
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

accelerazione motosega

Messaggio  fire866 il Lun Nov 11, 2013 6:00 pm

ciao ho risolto il problema della corrente..Very Happy solo che quando accendo la sega con l'aria aperta a volte mi rimane accesa dopo 10 minuti si spegne invece quando chiudo l'aria dopo lo scoppio che mi ha dato il motore appena la accendo si comincia ad accelare da sola per poi subito dopo spegnersi....Neutral ora ho chiesto ai meccanici che è una questione di regolare bene il minimo per poi carburarla ora gentilmente vorrei sapere perchè si accellera e poi in quale modo si puo risolvere il problema...grazie a tutti cordiali saluti ..ok capo 
avatar
fire866
utente registrato
utente registrato

Messaggi : 14
Data d'iscrizione : 24.03.13
Età : 21
Località : pratola peligna abruzzo

http://djcolaiacovo@live.it

Tornare in alto Andare in basso

Re: Problema Echo 302

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum