Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Rasaerba Ariens:Rottura prigionieri copertura plastica
Da The Red Baron Oggi alle 8:09 pm

» MELO
Da loker Oggi alle 8:09 pm

» Quale soffiatore?
Da gian66 Oggi alle 7:24 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da gian66 Oggi alle 7:17 pm

» FUNGHI - Amanita Cesarea
Da belcanto Oggi alle 6:57 pm

» CANNE FUMARIE
Da Ireneo Oggi alle 4:57 pm

» Decespugliatore King 41 a non parte
Da GioCa Oggi alle 3:37 pm

» MOTOCARRIOLE - parte 2
Da nixi Oggi alle 12:13 pm

» Motosega Blitz
Da pavona61 Oggi alle 11:01 am

» motore lda 100 lombardini
Da fubiano Oggi alle 10:10 am

» Husqvarna R15T trattorino tagliaerba 4x4 nuovo
Da ferrari-tractor Ieri alle 5:12 pm

» Husqvarna 268 XP Special, restauro/messa a punto
Da angeloz Ieri alle 4:14 pm

» Castagne e castanicoltura
Da zio jimmy Dom Set 16, 2018 8:44 pm

» BC 550 Master
Da luca31 Dom Set 16, 2018 8:26 pm

» consiglio 4x4
Da Alessio510 Dom Set 16, 2018 6:21 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Alessio510 Dom Set 16, 2018 5:07 pm

» FIERE E MANIFESTAZIONI
Da Alessio510 Dom Set 16, 2018 4:03 pm

» Ciao, Peppone
Da marcoo Dom Set 16, 2018 12:41 pm

» Dimensione volano decespugliatore
Da carlo f Dom Set 16, 2018 10:38 am

» MOTOSEGHE DA POTATURA PARTE 2
Da luca31 Sab Set 15, 2018 10:33 pm

» Zenoah g 621 non parte
Da marcoo Sab Set 15, 2018 8:08 pm

» Pompa olio vecchia Oleomac
Da Coccia84 Sab Set 15, 2018 11:33 am

» * Vendo Oleomac 962
Da manuel55 Sab Set 15, 2018 10:18 am

» Testine a filo e fili di vario genere
Da Dan56k Ven Set 14, 2018 1:34 pm

» aprire attività giardiniere
Da Ghepardo Ven Set 14, 2018 5:35 am

» Consiglio acquisto nuova sostituta Husqvarna 51
Da sebafil Gio Set 13, 2018 10:19 am

» Accensione difficoltosa tosaerba
Da andreat67 Gio Set 13, 2018 8:26 am

» Acquisto motosega Stihl
Da ferrari-tractor Gio Set 13, 2018 6:47 am

» consiglio stiga spr 255
Da luca31 Mer Set 12, 2018 10:34 pm

» Parere betoniera
Da fubiano Mer Set 12, 2018 7:31 pm

» Stihl MS180 non parte
Da Dakko Mar Set 11, 2018 8:52 pm

» *Vendo Gransfors large splitting #442
Da huginn Mar Set 11, 2018 4:22 pm

» PATATE
Da Dexter86 Mar Set 11, 2018 12:04 pm

» identificazione ragnatele su frutteti
Da ferrari-tractor Mar Set 11, 2018 10:23 am

» sostituzione cavo bobina e possibile?
Da Alessio510 Mar Set 11, 2018 6:01 am

» Hitachi cs25 vs Jonsered cs2125
Da albo93 Lun Set 10, 2018 8:09 pm

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da marco husq Lun Set 10, 2018 6:08 pm

» Shindaiwa T450 - Sequenza di montaggio elementi testina.
Da falcetto Lun Set 10, 2018 4:09 pm

» ASCE - ACCETTE parte 4
Da ferrari-tractor Dom Set 09, 2018 6:56 pm

» Dischi, lame e simili
Da Kalimero Sab Set 08, 2018 7:41 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17969 membri registrati
L'ultimo utente registrato è stefano s

I nostri membri hanno inviato un totale di 235530 messaggi in 11423 argomenti
Chi è online?
In totale ci sono 135 utenti in linea: 7 Registrati, 0 Nascosti e 128 Ospiti :: 1 Motore di ricerca

belcanto, biker57, FlavioMar, Il Celtico, loker, marcoo, The Red Baron

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


avviamento a caldo

Andare in basso

avviamento a caldo

Messaggio  Albè il Gio Dic 12, 2013 5:57 pm

Buonasera a tutti. Ho un problema alla makita 4600s, a ogni avvio anche se è calda sono obbligato a tirare l aria, far scattare la leva in modo che parte accelerata, se no non ce modo che si avvia (da scoppi ma non ha la capacità di restare in moto) per il resto durante il lavoro è una bomba.. Il minimo è giusto, non capisco. Comunque premetto che abbiamo lavorato con temperature sotto lo zero, e non l ho girata sulla modalità di utilizzo invernale, non l ho mai fatto e non ho mai avuto problemi
avatar
Albè
utente registrato
utente registrato

Messaggi : 850
Data d'iscrizione : 30.12.12
Età : 29
Località : Asti

http://vitadicampagna.forumattivo.it/

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  Giovi il Gio Dic 12, 2013 6:02 pm

Io ho la makita dcs 4630 (forse intendevi la versione dolmar 4600s)e a me è sempre andato tutto bene,forse bisogna intervenire sulla carburazione dato le temperature e l'umidità di questo periodo.
avatar
Giovi
utente registrato
utente registrato

Messaggi : 139
Data d'iscrizione : 14.04.11
Località : Gargano (Puglia)

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  Albè il Gio Dic 12, 2013 6:32 pm

No io dico proprio la makita dcs4600 speed...
avatar
Albè
utente registrato
utente registrato

Messaggi : 850
Data d'iscrizione : 30.12.12
Età : 29
Località : Asti

http://vitadicampagna.forumattivo.it/

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  Anto86 il Gio Dic 12, 2013 6:53 pm

landplaster ha scritto:Buonasera a tutti. Ho un problema alla makita 4600s, a ogni avvio anche se è calda sono obbligato a tirare l aria, far scattare  la leva in modo che parte accelerata, se no non ce modo che si avvia (da scoppi ma non ha la capacità di restare in moto) per il resto durante il lavoro è una bomba.. Il minimo è giusto, non capisco. Comunque premetto che abbiamo lavorato con temperature sotto lo zero, e non l ho girata sulla modalità di utilizzo invernale, non l ho mai fatto e non ho mai avuto problemi
Hai riusato la mts a temperature normali (da 5 a 12/13 gradi centigradi) e verificato se anche in questo caso ci vuole il mezzo acceleratore a caldo?
Comunque se ha il tappino la da levare in caso di temperature sotto zero è meglio farlo. Serve a innalzare un attimino la temperatura dell'aria diminuendone la densità..
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 32

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  tottoli livio il Gio Dic 12, 2013 6:56 pm

landplaster ha scritto:No io dico proprio la makita dcs4600 speed...

una semplice domanda...a quando risale l'ultima revisione del carburatore??....se la membrana comincia a rinsecchirsi potrebbe causare questo difetto nella messa in moto... Very Happy 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 51
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  Albè il Gio Dic 12, 2013 7:03 pm

Risale al 2007, anno di produzione Very Happy lo pensavo anche io, aspettavo pareri.. Perché è stata ferma qualche mese e secondo me questo fatto ha giocato un ruolo fondamentale. Si potrebbero recuperare? Cioè farle ammorbidire con qualche altra sostanza? Tipo a bagno nello svelto sarebbe il suo buono?
avatar
Albè
utente registrato
utente registrato

Messaggi : 850
Data d'iscrizione : 30.12.12
Età : 29
Località : Asti

http://vitadicampagna.forumattivo.it/

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  tottoli livio il Gio Dic 12, 2013 7:07 pm

landplaster ha scritto:Risale al 2007, anno di produzione :Dlo pensavo anche io, aspettavo pareri.. Perché è stata ferma qualche mese e secondo me questo fatto ha giocato un ruolo fondamentale. Si potrebbero recuperare? Cioè farle ammorbidire con qualche altra sostanza? Tipo a bagno nello svelto sarebbe il suo buono?

nessun recupero.....compri il kit e sostituisci membrane e guarnizioni e gia' che ci sei spillo conico....con 15/18 euro hai fatto... ok capo 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 51
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  Albè il Gio Dic 12, 2013 7:09 pm

tottoli livio ha scritto:
landplaster ha scritto:Risale al 2007, anno di produzione :Dlo pensavo anche io, aspettavo pareri.. Perché è stata ferma qualche mese e secondo me questo fatto ha giocato un ruolo fondamentale. Si potrebbero recuperare? Cioè farle ammorbidire con qualche altra sostanza? Tipo a bagno nello svelto sarebbe il suo buono?

nessun recupero.....compri il kit e sostituisci membrane e guarnizioni e gia' che ci sei spillo conico....con 15/18 euro hai fatto... ok capo 
Grazie livio. Appena mi recò dal rivenditore mi faccio dare il kit allora così sostituisco Very Happy
avatar
Albè
utente registrato
utente registrato

Messaggi : 850
Data d'iscrizione : 30.12.12
Età : 29
Località : Asti

http://vitadicampagna.forumattivo.it/

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  Dominik il Ven Dic 13, 2013 9:16 am

tottoli livio ha scritto:
landplaster ha scritto:Risale al 2007, anno di produzione :Dlo pensavo anche io, aspettavo pareri.. Perché è stata ferma qualche mese e secondo me questo fatto ha giocato un ruolo fondamentale. Si potrebbero recuperare? Cioè farle ammorbidire con qualche altra sostanza? Tipo a bagno nello svelto sarebbe il suo buono?

nessun  recupero.....compri  il kit  e  sostituisci  membrane  e guarnizioni e gia'  che  ci sei  spillo conico....con  15/18  euro  hai  fatto... ok capo 

concordo, per quello che costano conviene metterle nuove  ok capo 
avatar
Dominik
utente registrato
utente registrato

Messaggi : 2034
Data d'iscrizione : 09.12.11
Età : 35
Località : bassa campania

http://www.nolobarchesaturno.it

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  scuvia il Gio Gen 09, 2014 6:25 pm

Sono stato dal rivenditore anche a mè ha smontato e sostituito candela perché aveva fatto ponte e regolato carburazione e minimo Adesso parte subito 3 pompate se non è andata a secco solo quando è fredda. Certo le istruzioni sono più sul vago e comunque se la provassero subito.... sti venditori

scuvia
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 09.01.14

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  falcetto il Gio Gen 09, 2014 9:09 pm

scuvia ha scritto:Sono stato dal rivenditore anche a mè ha smontato e sostituito candela perché aveva fatto ponte e regolato carburazione e minimo Adesso parte subito 3 pompate se non è andata a secco solo quando è fredda. Certo le istruzioni sono più sul vago e comunque se la provassero subito.... sti venditori
Solo per chiarezza: qui sopra la soluzione del problema esposto con l'argomento qui sotto. Saluti
http://lamotosega.forumattivo.com/t12757-problema-di-avviamento-motosega-jonsered-cs-2238#135116

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4107
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  scuvia il Ven Gen 10, 2014 7:15 am

Mi scuso avevvo sbagliato sezione

scuvia
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 09.01.14

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  dottciccio il Dom Mag 07, 2017 4:41 pm

ciao,mi collego a questo post per un problema simile,la mia motosega dolmar ps 4600s mi sta creando problemi di avviamento a caldo,sembra che non riesca ad aspirare la miscela……perche togliendo la candela la trovo asciutta,se insisto con l’aria tirata si ingolfa,ventilo il cilindro facendo girare girare senza candela e poi parte…..nessun calo di prestazioni ,tiene il minimo,candela nuova,filtro ok, non trovo lo sfiato del serbatoio….cosa dovrei controllare?possono essere le membrane oppure devo verificare il cilindro o altro,grazie
avatar
dottciccio
utente registrato
utente registrato

Messaggi : 32
Data d'iscrizione : 26.02.11
Età : 49
Località : pula

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  nitro52 il Dom Mag 07, 2017 6:07 pm

Per curiosita' prova a togliere la marmitta e guarda il pistone, non penso siano le membrane se a freddo va bene
Facciamo sapere
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3444
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: avviamento a caldo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum