Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Bobina per castor cp45
Da gcarboni Oggi alle 8:40 pm

» PATATE
Da Dexter86 Oggi alle 8:25 pm

» cavo acceleratore stihl kombi modello vecchio
Da zio jimmy Oggi alle 7:39 pm

» Revisione motozappa NUOVA K51
Da gspa Oggi alle 7:01 pm

» manico che si danneggia
Da Shondave Oggi alle 7:00 pm

» Shindaiwa 269t, vuoto in accelerazione e al rilascio si spegne.
Da Shondave Oggi alle 6:28 pm

» CARBURANTI ALCHILATI
Da Shondave Oggi alle 6:19 pm

» Consigli nuova motosega
Da luca31 Oggi alle 4:13 pm

» rodaggio di un nuovo decespugliatore
Da belcanto Oggi alle 2:52 pm

» Barra Husqvarna 33
Da CARTERINO Oggi alle 8:45 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da ferrari-tractor Oggi alle 8:08 am

» FALCI - FALCETTI
Da stefano965 Oggi alle 7:36 am

» decespugliatore kawasaki tg20
Da Alessio510 Oggi alle 6:13 am

» Mc culloch trim mac st+
Da Alessio510 Oggi alle 6:12 am

» Bobina per castor cp45
Da gcarboni Ieri alle 8:16 pm

» MANIFESTAZIONI SPORTIVE
Da Ghepardo Ieri alle 6:50 pm

» cambio trattorino che gratta
Da alby4everR Ieri alle 6:14 pm

» Motore Tecumseh Formula 17 hp
Da falcetto Ieri alle 4:45 pm

» Accensione motore Condor Guidetti
Da ferrari-tractor Ieri alle 3:17 pm

» Manutenzione e garanzia
Da ferrari-tractor Ieri alle 9:33 am

» Info storia decespugliatori ad impugnatura singola
Da Luigite Ieri alle 8:52 am

» Scelta decespugliatore semi-professionale
Da Ghepardo Lun Lug 16, 2018 9:18 pm

» Kawasaki Tj35E come si blocca la frizione per smontarla?
Da Motosegaro 94 Lun Lug 16, 2018 3:49 pm

» Testine a filo e fili di vario genere
Da sgaragnone Lun Lug 16, 2018 11:34 am

» tabella carburazione shindaiwa 269t
Da Shondave Lun Lug 16, 2018 8:18 am

» sostituzione carburatore vecchia stihl 20
Da manna Dom Lug 15, 2018 12:07 pm

» Riparazione fai da te
Da nitro52 Sab Lug 14, 2018 7:01 pm

» VITE
Da mesodcaburei Sab Lug 14, 2018 4:58 pm

» saldatura motore raserba
Da Il Celtico Sab Lug 14, 2018 2:59 pm

» decespugliatore professionale 50 cc
Da Ghepardo Sab Lug 14, 2018 1:30 pm

» Sostituzione decespugliatore
Da Coccia84 Sab Lug 14, 2018 1:19 pm

» PARASASSI E TRACOLLE
Da luca31 Ven Lug 13, 2018 8:46 am

» Membrane carburatore originali e compatibili differenza
Da Shondave Gio Lug 12, 2018 7:53 pm

» acquisto decespugliatore
Da ferrari-tractor Gio Lug 12, 2018 2:19 pm

» OleoMac 240 minimo si spegne
Da Alessio510 Gio Lug 12, 2018 9:26 am

» Stihl fs108 e cambio asta
Da stihl fs108 Gio Lug 12, 2018 8:49 am

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da ferrari-tractor Mer Lug 11, 2018 11:55 am

» Jonsered CS2138 Parte Solo con Aria Tirata
Da giorgiocangi Mer Lug 11, 2018 10:04 am

» carburazione decespugliatore sconosciuto
Da ferrari-tractor Mer Lug 11, 2018 6:13 am

» Trattorino tosaerba da record
Da luca31 Mar Lug 10, 2018 5:54 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17860 membri registrati
L'ultimo utente registrato è mrwurz

I nostri membri hanno inviato un totale di 234435 messaggi in 11332 argomenti
Chi è online?
In totale ci sono 119 utenti in linea: 2 Registrati, 0 Nascosti e 117 Ospiti :: 2 Motori di ricerca

Bosco1986, Charles2014

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


spaccalegna che non funziona

Andare in basso

spaccalegna che non funziona

Messaggio  tekko il Ven Dic 27, 2013 3:27 pm

ciao

ho un problema con uno spaccalegna di un amico
elettrico, 8T

il problema è questo:
-partendo con il cuneo in posizione "casuale" (cioè nella posizione in cui si blocca la volta prima) accendi lo spaccalegna, il motore elettrico gira sembra in maniera normale, il cuneo rientra verso l'alto;

quando provi a far scendere il cuneo questo scende un po (qualche cm, a volte di piu, a volte meno, ) poi si blocca, non va ne su ne giu.

se spengi e riaccendi rifa la stessa cosa.....

dove puo essere il problema? escluderei il motore elettrico che sembra funzionare normalmente... cosa guardare??

ciao e grazie

tekko
utente registrato
utente registrato

Messaggi : 57
Data d'iscrizione : 01.03.12

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  riky86 il Ven Dic 27, 2013 3:46 pm

Lo spaccalegna è nuovo o usato?
Mi è capitato un problema simile... risolto cambiando l'olio!
In pratica dei residui bloccavano il flusso in mandata!
avatar
riky86
utente registrato
utente registrato

Messaggi : 1273
Data d'iscrizione : 02.04.13
Età : 32
Località : Novarese

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  tekko il Ven Dic 27, 2013 4:07 pm

spaccalegna comprato nuovo, qualche anno fa.
ha qualche anno di lavoro, poche ore di lavoro.

posso fare qualche altra verifica per capire dove è il problema?

grazie

tekko
utente registrato
utente registrato

Messaggi : 57
Data d'iscrizione : 01.03.12

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  tottoli livio il Ven Dic 27, 2013 4:16 pm

tekko ha scritto:spaccalegna comprato nuovo, qualche anno fa.
ha qualche anno di lavoro, poche ore di lavoro.

posso fare qualche altra verifica per capire dove è il problema?

grazie
sicuramente controlla l'olio..sia il livello che l'usura.... ok capo 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  tekko il Ven Dic 27, 2013 4:20 pm

tottoli livio ha scritto:
tekko ha scritto:spaccalegna comprato nuovo, qualche anno fa.
ha qualche anno di lavoro, poche ore di lavoro.

posso fare qualche altra verifica per capire dove è il problema?

grazie
sicuramente  controlla  l'olio..sia il livello  che  l'usura.... ok capo 

come la controllo ad "occhio" l'usura ??

grazie

tekko
utente registrato
utente registrato

Messaggi : 57
Data d'iscrizione : 01.03.12

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  tottoli livio il Ven Dic 27, 2013 4:36 pm

usura intesa come ore di funzionamento..dati che trovi comunque sul libretto della macchina... Very Happy 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  arrigo il Sab Dic 28, 2013 1:02 pm

tekko ha scritto:ciao

ho un problema con uno spaccalegna di un amico
elettrico, 8T

il problema è questo:
-partendo con il cuneo in posizione "casuale" (cioè nella posizione in cui si blocca la volta prima) accendi lo spaccalegna, il motore elettrico gira sembra in maniera normale, il cuneo rientra verso l'alto;

quando provi a far scendere il cuneo questo scende un po (qualche cm, a volte di piu, a volte meno, ) poi si blocca, non va ne su ne giu.

se spengi e riaccendi rifa la stessa cosa.....

dove puo essere il problema? escluderei il motore elettrico che sembra funzionare normalmente... cosa guardare??

ciao e grazie

Questo problema mi e' capitato su qualche spacca. Controlla tra la colonna che scende e il piano di appoggio ci devono essere 4 lardoni in plastica che tengono in guida la colonna. Di solito entra dello sporco o qualche scheggia di legno e si blocca . Oppure le leve di comando, non spostano completamente il distributore per far passare tutto l' olio.
avatar
arrigo
utente registrato
utente registrato

Messaggi : 122
Data d'iscrizione : 06.11.09
Età : 51
Località : s.giovanni la natisone udine

http://www.friulaffilatura.com

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  ferrari-tractor il Sab Dic 28, 2013 1:39 pm

Fosse un problema di bloccaggio per attrito sentiresti il motore sforzare.
Per me c'è poco olio.
Se dopo il rabbocco il problema svanisce prova a verificare che la forza di spacco non sia diminuita: le pompe non gradiscono girare senza olio.
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 9228
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  tekko il Mar Dic 31, 2013 5:44 pm

ragazzi allora il problema dello spaccalegna è diverso.
il problema melo aveva raccontato il mio amico, ma non ha capito nulla!!

forse bisognerebbe aggiungere al titolo "motore inverte il senso di rotazione"

succede cosi:

- con lama in alto,se accendi lo spacca con la leva tirata, la lama si abbassa e spacca normalmente la legna
-appena molli la leva, il pistone risale mezzo centimetro, poi si sente andare sotto sforzo, e il motore prende a girare al contrario!! a questo punto non va piu nulla....

-per riportare la lama in alto, giocando con la leva e un po di malizia, si riesce a fargli fare un mezzo centimetro alla volta.

il difetto lo ha sempre avuto, a volte di piu, a volte di meno, riportato da chi lo ha venduto e li ripara hanno detto "abbiamo regolato la potenza della pompa ora è ok" invece no.

ora: io ho subito pensato al condensatore, ma poi mi sono ricreduto...o meglio sono in confusione!!

il fatto che il motore si avvia al rovescio quando molli la leva ed il pistone risale, fa piu pensare al distributore che "non fa bene" il suo lavoro e "scarica la pressione" sulla pompa che fa avviare il motore al contrario.

che mi dite? cosa controllare o provare?

grazie

tekko
utente registrato
utente registrato

Messaggi : 57
Data d'iscrizione : 01.03.12

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  tottoli livio il Mar Dic 31, 2013 6:50 pm

una banale domanda....puoi dirci di che macchina stiamo parlando oppure inserire qualche foto??..grazie.. santa klaus 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  Vincenzo57 il Mer Gen 01, 2014 7:51 am

si..è bene capire di che modello si parla....è impensabile che un motore elettrico funzioni a destra o a sinistra a seconda del piacere proprio!!!!! sarebbe interessante vedere e capire il circuito idraulico e leveraggi di comando...
se il problema non è nuovo comincio dubitare su qualche tubo innestato male sul distributore...
nella fase di ritorno l'olio senza troppa pressione dovrebbe essere libero di far rientrare il martinetto ed invece risulta che la pressione va a cozzare contro non so quale valvola....magari senza alcun controllo di pressione massima.....

Vincenzo57
utente registrato
utente registrato

Messaggi : 197
Data d'iscrizione : 22.01.12

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  paolo67 il Mer Gen 01, 2014 10:35 am

Vincenzo57 ha scritto:si..è bene capire di che modello si parla....è impensabile che un motore elettrico funzioni a destra o a sinistra a seconda del piacere proprio!!!!! sarebbe interessante vedere e capire il circuito idraulico e leveraggi di comando...
se il problema non è nuovo comincio dubitare su qualche tubo innestato male sul distributore...
nella fase di ritorno l'olio senza troppa pressione dovrebbe essere libero di far rientrare il martinetto ed invece risulta che la pressione va a cozzare contro non so quale valvola....magari senza alcun controllo di pressione massima.....
 ok capo !! Buon anno a tutti !! ok capo  e praticamente impossibile (a meno che non ci sia un commando esterno) che un motore asincrono di sua iniziativa inverta il verso di rotazione, prova a seguire lo schema di collegamento dei tubi e delle valvole, sicuramente c' è qualche mal funzionamento lungo il percorso, però ho un dubbio hai quache foto?

Paolo67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 490
Data d'iscrizione : 20.10.11
Località : Friuli

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  silvano68 il Mer Gen 01, 2014 12:04 pm

Probabilmente usi una prolunga troppo lunga o con sezione dei fili non adeguata. In qualche caso il motore inverte il senso di rotazione quando va sotto sforzo, in casi estremi parte proprio al contrario.

Prova lo spaccalegna vicino ad una presa "buona" e vedi se il problema persiste.
avatar
silvano68
utente registrato
utente registrato

Messaggi : 114
Data d'iscrizione : 30.11.10
Età : 50
Località : follina, treviso

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  davide cdc il Mer Gen 01, 2014 3:53 pm

anche secondo me è un problema di prolunga al massimo deve essere di 15 metri e i cavi devono essere di 2.5 mm .altrimenti può essere la valvola di massima tarata male

davide cdc
utente registrato
utente registrato

Messaggi : 36
Data d'iscrizione : 28.10.13
Località : turbigo

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  tekko il Gio Gen 02, 2014 2:24 pm

cerco di rispondere a tutti:

-provato anche vicinissimo al contatore, contatore da 6kw, fa la stessa cosa
-lo spacca è uno di quelli hobbistici, 6T, motore 2,2kw, pompa singola, verticale. purtroppo al momento non so dirvi marca e modello.....

-una persona che se ne intende un po mi ha detto che probabilmente il problema è:

1- valvola di scarico (pressione massima) mal regolata per il sistema, per cui quando molli la leva l'olio non viene scaricato nel serbatoio ma sulla pompa che inverte il suo senso di rotazione.

2- distributore difettoso-malfunzionante.

ora prima di cambiare il distributore, vlevo provare ad abbassare la pressione della valvola di scarico, che se non sbaglio è questa sul distributore. ma per non fare casino per abbassare come devo regolarla?

grazie


tekko
utente registrato
utente registrato

Messaggi : 57
Data d'iscrizione : 01.03.12

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  maura il Gio Gen 02, 2014 2:33 pm

tekko per favore visto che hai messo una foto presa da internet e marchiata ci dai anche il link del sito dove è questa foto?grazie.baci.maura
avatar
maura
ex moderatori
ex moderatori

Messaggi : 605
Data d'iscrizione : 21.02.10
Età : 58
Località : provincia di cremona

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  tekko il Gio Gen 02, 2014 2:37 pm

scusate se ho fatto qualcosa che non dovevo....

la foto l'ho fregata qiu.....

http://www.agrieuro.com/catalog/spaccalegna-verticale-elettrico-monofase-tonnellate-con-pistone-corsa-1000-p-3711.html

tekko
utente registrato
utente registrato

Messaggi : 57
Data d'iscrizione : 01.03.12

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  maura il Gio Gen 02, 2014 3:06 pm

tekko ha scritto:scusate se ho fatto qualcosa che non dovevo....

la foto l'ho fregata qiu.....

http://www.agrieuro.com/catalog/spaccalegna-verticale-elettrico-monofase-tonnellate-con-pistone-corsa-1000-p-3711.html

no non hai fatto nulla di male stai tranquillo.solo che vogliamo evitare che poi ci querelano perché abbiamo usato una loro foto.quello è un sito che vende ma qui ci serve solo come dimostrazione quindi tutto nel regolamento.baci,maura
avatar
maura
ex moderatori
ex moderatori

Messaggi : 605
Data d'iscrizione : 21.02.10
Età : 58
Località : provincia di cremona

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  silvano68 il Gio Gen 02, 2014 6:00 pm

La valvola che regola la pressione non è quella che hai indicato con la freccia, ma si trova in basso a sinistra in quella foto.
Devi svitare il dado-cappuccio, allentare il controdado e svitando un po' il grano abbassi la pressione.
Se non hai un manometro vedi di ricordarti la posizione originale del grano.
avatar
silvano68
utente registrato
utente registrato

Messaggi : 114
Data d'iscrizione : 30.11.10
Età : 50
Località : follina, treviso

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  tekko il Ven Gen 03, 2014 5:16 pm

abbassata la pressione allentando la valvola di 1/4 di giro tutto è tornato a funzionare.
e non sembra aver perso forza di spacco legna.

la valvola è molto sensibile? 1/4 abbassa tanto la pressione??

grazie 1000 a tutti!!

tekko
utente registrato
utente registrato

Messaggi : 57
Data d'iscrizione : 01.03.12

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  Dan56k il Ven Gen 03, 2014 6:03 pm

tekko ha scritto:abbassata la pressione allentando la valvola di 1/4 di giro tutto è tornato a funzionare.
e non sembra aver perso forza di spacco legna.

la valvola è molto sensibile? 1/4 abbassa tanto la pressione??

grazie 1000 a tutti!!

Sì, è molto sensibile, era successo anche al mio per tensione non sufficiente, ma non avevo i tuoi stessi problemi.
Dan
avatar
Dan56k
Moderatori
Moderatori

Messaggi : 2701
Data d'iscrizione : 15.12.11
Località : Perugia

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  Vincenzo57 il Ven Gen 03, 2014 6:11 pm

bene per il problema risolto...interessante sarebbe, con l'aiuto di un manometro, sapere quali punte di pressione raggiunge ora e magari ritornare a quel quarto di giro e verificarne la differenza....

Vincenzo57
utente registrato
utente registrato

Messaggi : 197
Data d'iscrizione : 22.01.12

Torna in alto Andare in basso

Re: spaccalegna che non funziona

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum