Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Pompa olio per Alpina Silver 40
Da Papcina Ieri alle 11:18 pm

» Testine a filo e fili di vario genere
Da Laser Ieri alle 9:06 pm

» Scelta motosega
Da MURENA71 Ieri alle 7:44 pm

» Active 5.5
Da ferrari-tractor Ieri alle 3:40 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da Charles2014 Ieri alle 12:58 pm

» * Tanaka TCS-3401
Da fiatista87 Ieri alle 11:23 am

» TRATTORINI RASAERBA
Da maxb. Ieri alle 6:41 am

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da sgaragnone Mar Ago 22, 2017 11:00 pm

» NOCCIOLO
Da Federico Mo Mar Ago 22, 2017 10:11 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Mar Ago 22, 2017 8:20 pm

» Dolmar-Sachs 133 Super
Da Jefry Mar Ago 22, 2017 7:15 pm

» Husqvarna T435
Da The Red Baron Mar Ago 22, 2017 7:00 pm

» active 2.9 usata
Da Ghepardo Mar Ago 22, 2017 6:26 pm

» Riparatore
Da Alessio510 Mar Ago 22, 2017 12:55 pm

» Motore Honda GCV160
Da lucki Mar Ago 22, 2017 6:11 am

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Lun Ago 21, 2017 8:50 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Lun Ago 21, 2017 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Lun Ago 21, 2017 8:02 pm

» carburazione efco 152
Da filippo75pg Lun Ago 21, 2017 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Lun Ago 21, 2017 6:43 pm

» barra efco 152 sostituita
Da filippo75pg Lun Ago 21, 2017 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Lun Ago 21, 2017 6:02 pm

» Dischi, lame e simili
Da steo92 Lun Ago 21, 2017 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Lun Ago 21, 2017 1:36 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Lun Ago 21, 2017 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Lun Ago 21, 2017 8:34 am

» BARRE NORMALI
Da Tony3120 Dom Ago 20, 2017 10:07 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Dom Ago 20, 2017 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Dom Ago 20, 2017 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Dom Ago 20, 2017 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Dom Ago 20, 2017 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Dom Ago 20, 2017 3:57 pm

» Estrattori
Da sgaragnone Dom Ago 20, 2017 11:37 am

» Asparagi selvatici
Da loker Dom Ago 20, 2017 10:11 am

» Parere Efco MT5200
Da filippo75pg Dom Ago 20, 2017 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16810 membri registrati
L'ultimo utente registrato è Giotto2

I nostri membri hanno inviato un totale di 219515 messaggi in 10441 argomenti
Chi è in linea
In totale ci sono 32 utenti in linea: 1 Registrato, 0 Nascosti e 31 Ospiti :: 2 Motori di ricerca

luca31

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema con Zenoah G3200

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema con Zenoah G3200

Messaggio  michelelettri il Lun Gen 13, 2014 5:38 pm

Salve a tutti. Vorrei porvi questo mio problema sperando che qualcuno di voi possa aiutarmi. Ho una Zenoah 2300 e da un pò di tempo mi succede che dopo una 20 di minuti che lavoro (insomma quando è ormai già bella calda) si spegne e se non aspetto che si raffreddi per bene non si riaccende più. Su consiglio di un amico ho sostituito la bobina elettronica, ma il difetto non è andato via. Qualcuno può aiutarmi? Grazie.


Ultima modifica di Poseidon X6 il Mar Gen 14, 2014 7:20 pm, modificato 1 volta (Motivazione : Correzione titolo topic)

michelelettri
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 13.01.14

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  riky86 il Lun Gen 13, 2014 6:05 pm

Ciao e benvenuto!
Ti consiglio di togliere la marmitta e controllare le condizioni del pistone.
I sintomi sono quelli di un grippaggio!


Ultima modifica di riky86 il Lun Gen 13, 2014 6:33 pm, modificato 1 volta
avatar
riky86
utente registrato
utente registrato

Messaggi : 1273
Data d'iscrizione : 02.04.13
Età : 31
Località : Novarese

Tornare in alto Andare in basso

problema con zenoa 2300

Messaggio  carlo f il Lun Gen 13, 2014 6:24 pm

controlla la gradazione termica della candela se è regolare, e sostituiscila poi rifai la carburazione ( a caldo sintende)

carlo f
utente registrato
utente registrato

Messaggi : 30
Data d'iscrizione : 06.12.10
Età : 60
Località : cologno al serio (BG)

http://f.carlessi@alice.it

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  tottoli livio il Lun Gen 13, 2014 6:32 pm

come dice Riky86 come prima cosa controlla il gruppo termico..poi....filtro aria,filtro miscela,sfiato serbatoio....la candela come si presenta??? color nocciola,nera,biancastra???  ok capo 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 49
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  lorenzo AL il Lun Gen 13, 2014 6:47 pm

Potrebbe essere lo spillo conico del carburatore ok capo

lorenzo AL
utente registrato
utente registrato

Messaggi : 109
Data d'iscrizione : 02.01.14
Età : 36
Località : Alessandria

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  michelelettri il Lun Gen 13, 2014 7:11 pm

Grazie per le risposte.
Comunque per quanto riguarda la candela è stata sostituita insieme alla bobina elettronica. Per il resto dei controlli che mi state consigliando di fare sinceramente non gli ho fatti. Domani stesso cercherò di perderci un pò di tempo e vi faccio sapere. Grazie

michelelettri
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 13.01.14

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  taki il Lun Gen 13, 2014 7:19 pm

controlla anche lo sfiato serbatoio,dal sintomo potrebbe anche essere lui..

siccome la zenoah g2300 non l'ho mai sentita non è che sia invece la g3200?
ciao Taki
avatar
taki
utente registrato
utente registrato

Messaggi : 20
Data d'iscrizione : 03.10.11
Età : 42
Località : lerici/sarzana (sp)

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  michelelettri il Mar Gen 14, 2014 7:00 pm

SI Taki  bonk!bonk! ...scusami è la 3200....

michelelettri
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 13.01.14

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  michelelettri il Dom Gen 19, 2014 12:15 pm

Ciao a tutti ragazzi.
ho fatto tutti i controlli che mi avete detto e mi sembra che sia tutto ok. Ma potrebbe essere la miscela? Sotto consiglio di un amico l'ho fatta con una percentuale di olio un poco più elevata e sembra che vada bene, anche se l'ho usata pochissimo. Che MI DITE?

michelelettri
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 13.01.14

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  Scorpione il Dom Gen 19, 2014 1:28 pm

La marmitta la hai smontata ?
avatar
Scorpione
utente registrato
utente registrato

Messaggi : 223
Data d'iscrizione : 14.01.14

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  Anto86 il Dom Gen 19, 2014 3:43 pm

michelelettri ha scritto:Ciao a tutti ragazzi.
ho fatto tutti i controlli che mi avete detto e mi sembra che sia tutto ok. Ma potrebbe essere la miscela? Sotto consiglio di un amico l'ho fatta con una percentuale di olio un poco più elevata e sembra che vada bene, anche se l'ho usata pochissimo. Che MI DITE?
No, non può essere la mix che ti fa quello scherzo, non se la fai corretta al 2% o al 2.5%.
Da quanto hai questa macchina?? Ha lavorato tanto?? In avvio ti da problemi? Dopo un certo tot di tempo (20 minuti hai detto) si spegne proprio da sola, oppure sei te che la spegni e poi non si riaccende più..??
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  michelelettri il Lun Gen 20, 2014 4:45 pm

Allora la motosega ha lavorato davvero pochissimo. Il difetto l'ho fa dopo un 15-20 minuti di lavoro, si ferma da sola e non riparte fino a quando non si raffredda.

michelelettri
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 13.01.14

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  Anto86 il Lun Gen 20, 2014 11:13 pm

Se è ancora in garanzia ti converrebbe portarcela il prima possibile.
In effetti la cosa mi suona davvero male, poichè solitamente problemi del genere son quantomeno riconducibili a motori usurati, o in via di grippaggio.
Non hai notato variazioni di giri, surriscaldamenti....non so, qualcosa...
Una macchina che gira bene 20 minuti e poi si spegne non può a parer mio non avere sintomi di malfunzionamenti...
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: problema con Zenoah G3200

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum