Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Stihl 021:calo di potenza a caldo
Da Sikkunen Ieri alle 11:12 pm

» QUERCIA
Da FAST FREDDIE Ieri alle 10:36 pm

» manutenzione castor cx.40 del 1999
Da nitro52 Ieri alle 8:22 pm

» Castagni addossati
Da luca. Ieri alle 8:10 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da luca31 Ieri alle 7:12 pm

» Serbatoio olio sthil ms 180 c 2 mix
Da ferrari-tractor Ieri alle 6:59 pm

» Restauro McCulloch 250 o Super 250
Da nitro52 Ieri alle 6:40 pm

» CATENE NORMALI
Da Alessio510 Ieri alle 12:59 pm

» Accensione Oleomac 733s
Da Alessio510 Ieri alle 7:41 am

» problema pompa olio oleomac 251
Da Dudum Ieri alle 7:33 am

» Echo 320E perde carburazione
Da Stepmeister Ieri alle 6:58 am

» TELEFERICHE E VERRICELLI PER ESBOSCO E TRASPORTO MATERIALE
Da BFausto Ieri alle 4:27 am

» Acquisto per neofita
Da luca31 Gio Dic 05, 2019 8:01 pm

» Aiuto per restauro tosaerba Kaaz
Da r-riga Gio Dic 05, 2019 7:18 pm

» consiglio acquisto dolmar usata?
Da Skannator Gio Dic 05, 2019 3:40 pm

» Acquisto motosega potatura
Da truciolo83 Gio Dic 05, 2019 2:46 pm

» marchio stihl
Da Camaro71 Gio Dic 05, 2019 2:11 pm

» *Carburatore husqvarna 553 rbx
Da alby4everR Gio Dic 05, 2019 9:17 am

» vecchia homelite
Da nitro52 Mer Dic 04, 2019 6:20 pm

» TOPIC PER RICHIEDERE I MANUALI OFFICINA ED ESPLOSI
Da falcetto Mer Dic 04, 2019 4:03 pm

» Echo CS452 vl non da olio
Da Alessio510 Mer Dic 04, 2019 2:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da Camaro71 Mer Dic 04, 2019 11:34 am

» mototrivelle
Da ferrari-tractor Mer Dic 04, 2019 7:36 am

» Motosega Stihl MS180C 2 mix
Da Peppe83 Mar Dic 03, 2019 5:57 pm

» Che cosa leggete?
Da luca31 Mar Dic 03, 2019 5:35 pm

» Aiuto per soffiatore Einhell
Da riccardok Mar Dic 03, 2019 12:36 pm

» regolazione flusso olio catena Husqvarna 51
Da iL Canno Lun Dic 02, 2019 3:49 pm

» Dado frizione Alpina 70
Da Peppe83 Lun Dic 02, 2019 3:03 pm

» Catena Stihl con ruggine
Da ferrari-tractor Lun Dic 02, 2019 1:38 pm

» Cesti, cestini, gerle...
Da belcanto Lun Dic 02, 2019 7:31 am

» Paramani artigianale
Da Alessio510 Lun Dic 02, 2019 7:30 am

» Echo 601 evl
Da Alessio510 Lun Dic 02, 2019 7:28 am

» Distanziali in resina per bobina Oleomac 952
Da Alessio510 Lun Dic 02, 2019 7:26 am

» Motosega Mondial 655
Da Alessio510 Lun Dic 02, 2019 7:23 am

» spazzaneve McCulloch modello PM105
Da luca31 Dom Dic 01, 2019 1:29 pm

» MOTOSEGHE SEMI-PROFESSIONALI
Da simmy106 Dom Dic 01, 2019 12:44 pm

» Serbatoio Castor cp 45
Da nitro52 Dom Dic 01, 2019 5:19 am

» Echo rm 5000 affoga e non taglia
Da Abisso Sab Nov 30, 2019 5:45 am

» Verricello Tirfor T35
Da xgiorgiox Ven Nov 29, 2019 9:12 am

» CATENE SPECIALI
Da Mark Ingegno Ven Nov 29, 2019 12:01 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 19442 membri registrati
L'ultimo utente registrato è mimmo grillo

I nostri utenti hanno pubblicato un totale di 249888 messaggi in 12383 argomenti
Chi è online?
In totale ci sono 36 utenti online: 1 Registrato, 0 Nascosti e 35 Ospiti :: 2 Motori di ricerca

Skannator

Il numero massimo di utenti online contemporaneamente è stato 398 il Mar Giu 04, 2019 10:15 am
Sondaggio

La Migliore Motosega Professionale da 50cc

problema rasaerba Vote_lcap30%problema rasaerba Vote_rcap 30% [ 158 ]
problema rasaerba Vote_lcap35%problema rasaerba Vote_rcap 35% [ 184 ]
problema rasaerba Vote_lcap12%problema rasaerba Vote_rcap 12% [ 64 ]
problema rasaerba Vote_lcap2%problema rasaerba Vote_rcap 2% [ 13 ]
problema rasaerba Vote_lcap4%problema rasaerba Vote_rcap 4% [ 20 ]
problema rasaerba Vote_lcap5%problema rasaerba Vote_rcap 5% [ 24 ]
problema rasaerba Vote_lcap2%problema rasaerba Vote_rcap 2% [ 11 ]
problema rasaerba Vote_lcap9%problema rasaerba Vote_rcap 9% [ 47 ]
problema rasaerba Vote_lcap1%problema rasaerba Vote_rcap 1% [ 5 ]

Voti totali : 526


problema rasaerba

Andare in basso

problema rasaerba Empty problema rasaerba

Messaggio  azzalini69 il Sab Mar 08, 2014 3:06 pm

ciao,
la scorsa settimana ho rimesso in moto il rasaerba dopo la pausa invernale e non ne voleva sapere di andare in moto..... grrr 
ho messo un goccio di benzina dentro al buco della candela ed è partito al primo colpo senza avere piu problemi nelle accensioni durante tutto il periodo del taglio.
oggi a distanza di una settimana si è ripresentato il problema....
qualcuno sa dirmi cosa puo essere??
grazie
azzalini69
azzalini69
utente registrato
utente registrato

Messaggi : 396
Data d'iscrizione : 12.01.12
Età : 50
Località : caneva (PN)

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  tottoli livio il Sab Mar 08, 2014 4:35 pm

azzalini69 ha scritto:ciao,
la scorsa settimana ho rimesso in moto il rasaerba dopo la pausa invernale e non ne voleva sapere di andare in moto..... grrr 
ho messo un goccio di benzina dentro al buco della candela ed è partito al primo colpo senza avere piu problemi nelle accensioni durante tutto il periodo del taglio.
oggi a distanza di una settimana si è ripresentato il problema....
qualcuno sa dirmi cosa puo essere??
grazie
non ci dici di che macchina stai parlando??...comunque..quasi tutti sono provvisti di primer...probabilmente sara' da' sostituire.. Very Happy 

******************************************************************************************************
il micron non e' un microbo..
tottoli livio
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 52
Località : omegna (vb) piemonte

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  azzalini69 il Sab Mar 08, 2014 4:53 pm

tottoli livio ha scritto:
non ci dici  di che macchina  stai  parlando??...comunque..quasi tutti  sono provvisti  di  primer...probabilmente sara'  da'  sostituire.. Very Happy 

il rasaerba è marcato TITAN con motore honda GCV160...e non ha il primer ?????
azzalini69
azzalini69
utente registrato
utente registrato

Messaggi : 396
Data d'iscrizione : 12.01.12
Età : 50
Località : caneva (PN)

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  tottoli livio il Sab Mar 08, 2014 6:23 pm

azzalini69 ha scritto:

il rasaerba è marcato TITAN con motore honda GCV160...e non ha il primer ?????

controlla che il cavetto d'acciaio chiuda la farfalla dell'aria con la leva in posizione start.. ok capo 
tottoli livio
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 52
Località : omegna (vb) piemonte

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  resergio il Sab Mar 08, 2014 7:53 pm

ai aperto il rubinetto benzina !!! poi tirando il leveraggio !! accelleratore pos start cioe' all max !! dovrebbe partire sicuramente non al primo colpo ma dopo 3 o 4 !!
resergio
resergio
utente registrato
utente registrato

Messaggi : 131
Data d'iscrizione : 22.12.13
Età : 56
Località : maranello

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  azzalini69 il Dom Mar 09, 2014 8:17 am

tottoli livio ha scritto:
controlla  che il cavetto d'acciaio  chiuda  la farfalla  dell'aria  con la leva in posizione  start.. ok capo 

questo è il primo controllo  che ho fatto la settimana scorsa....ho anche smontato la tazza del carburatore
per vedere che non si fosse bloccato il galleggiante bloccando il flusso della benzina.


Ultima modifica di azzalini69 il Dom Mar 09, 2014 8:21 am, modificato 1 volta
azzalini69
azzalini69
utente registrato
utente registrato

Messaggi : 396
Data d'iscrizione : 12.01.12
Età : 50
Località : caneva (PN)

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  azzalini69 il Dom Mar 09, 2014 8:21 am

resergio ha scritto:ai aperto il rubinetto benzina !!! poi tirando il leveraggio !! accelleratore pos start cioe' all max !! dovrebbe partire sicuramente non al primo colpo ma dopo 3 o 4 !!

non è la prima volta che accendo il mio rasaerba.....comunque ho fatto tutte le operazione da te descritte e  pensa che ho perfino controllato che nel serbatoio ci fosse la benzina...
azzalini69
azzalini69
utente registrato
utente registrato

Messaggi : 396
Data d'iscrizione : 12.01.12
Età : 50
Località : caneva (PN)

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  Tony.free il Dom Mar 09, 2014 8:24 am

se posso suggerire anch'io tre soluzioni, direi che potrebbe avere il gigler quasi ostruito oppure, a me e' successo, il rubinetto del serbatoio ha il filtrino bloccato dalla sporcizia, in un'altro caso era ostruito il foro dello spillo del galleggiante. Spero di aver dato un'idea per risolvere.
Tony.free
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  azzalini69 il Dom Mar 09, 2014 8:56 am

Tony.free ha scritto:se posso suggerire anch'io tre soluzioni, direi che potrebbe avere il gigler quasi ostruito oppure, a me e' successo, il rubinetto del serbatoio ha il filtrino bloccato dalla sporcizia, in un'altro caso era ostruito il foro dello spillo del galleggiante. Spero di aver dato un'idea per risolvere.

proverò a smontare il carburatore e a pulirlo per bene......resta comunque il fatto che una volta fatto
partire con la benzina nel buco della candela,il rasaerba funziona bene... ?????
azzalini69
azzalini69
utente registrato
utente registrato

Messaggi : 396
Data d'iscrizione : 12.01.12
Età : 50
Località : caneva (PN)

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  Tony.free il Dom Mar 09, 2014 9:11 am

penso proprio sia sporco il foro d'entrata dello spillo del galleggiante, una motoscopa mi ha fatto impazzire la primavera scorsa con questo guasto, verifica comunque tutto il circuito di alimentazione della miscela in modo che scorra libera.  ok capo
Tony.free
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  falcetto il Dom Mar 09, 2014 2:56 pm

azzalini69 ha scritto:..proverò a smontare il carburatore e a pulirlo per bene......resta comunque il fatto che una volta fatto
partire con la benzina nel buco della candela,il rasaerba funziona bene... ?????
Quando togli la vaschetta inferiore esce benzina? Senza vaschetta apri il rubinetto e solleva dolcemente il galleggiante verificando l'intercettazione.
La benzina non si mette nel foro candela ma in aspirazione, a valle del filtro.
Al minimo resta acceso? Il tuo carburatore ha tre microfori di progressione che a volte si sporcano e il motore zoppica a regimi intermedi (pendolamento del regime)
Qui sotto una foto della posizione della farfalla aria con leva in posizione START
problema rasaerba Dscn0527

falcetto
Moderatori
Moderatori

Messaggi : 4916
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  azzalini69 il Dom Mar 09, 2014 5:15 pm

falcetto ha scritto:
Quando togli la vaschetta inferiore esce benzina? Senza vaschetta apri il rubinetto e solleva dolcemente il galleggiante verificando l'intercettazione.
La benzina non si mette nel foro candela ma in aspirazione, a valle del filtro.
Al minimo resta acceso? Il tuo carburatore ha tre microfori di progressione che a volte si sporcano e il motore zoppica a regimi intermedi (pendolamento del regime)

come ho gia detto le prime cose che ho controllato sono state la corretta chiusura della farfalla ed il funzionamento del galleggiante.
e come ho gia detto, una volta messo in moto funziona tutto regolarmente anche con diverse accensioni e spegnimenti necessarie per lo svuotamento del cesto.
il problema evidentemente si ripropone solo ad avviamento a freddo.
azzalini69
azzalini69
utente registrato
utente registrato

Messaggi : 396
Data d'iscrizione : 12.01.12
Età : 50
Località : caneva (PN)

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  sgaragnone il Dom Mar 09, 2014 8:02 pm

La benzina non si mette nel foro candela ma in aspirazione, a valle del filtro. ha scritto:


scusa se ti contraddico Falcetto, ma sul sito della brigge&stratton , sulla sezione difetti alimentazione accensione,specificano di mettere benzina nel foro della candela con tanto di foto illustrata

sgaragnone
utente registrato
utente registrato

Messaggi : 933
Data d'iscrizione : 27.12.11

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  falcetto il Dom Mar 09, 2014 8:06 pm

Ti sarei grato se riesci a postare un link dove posso vedere questa pratica che ritengo sbagliata.
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4916
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  sgaragnone il Dom Mar 09, 2014 8:36 pm

falcetto ha scritto:Ti sarei grato se riesci a postare un link dove posso vedere questa pratica che ritengo sbagliata.
Saluti

per postare il link prima dovrei cercarlo, e per postarlo mi sembra un compito un po difficile  e lungo per me. comunque se ai pazienza puoi trovarlo anche tu.
adesso non vorrei sbagliarmi ma la foto che indicava questa operazione era su un motore di  vecchia generazione  a valvole laterali, ora non so se con motori di nuova generazione a valvole in testa la procedura sia la stessa.

sgaragnone
utente registrato
utente registrato

Messaggi : 933
Data d'iscrizione : 27.12.11

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  Roberto67 il Lun Mar 10, 2014 8:55 am

In effetti, per mettere un po' di benza direttamente nel motore sarebbe sempre meglio aggiungerla dall'aspirazione..
Visto che il difetto si manifesta esclusivamente in fase di avviamento a freddo, hai controllato se la farfalla dell'aria si chiude completamente quando posizioni l'acceleratore su start?? Negli anni ho notato che spesso il meccanismo dove è collegato il cavo che arriva dall'acceleratore, si indurisce a causa di sporco e ossidazione e la farfalla non si chiude più regolarmente..
Roberto67
Roberto67
utente registrato
utente registrato

Messaggi : 294
Data d'iscrizione : 25.11.10

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  azzalini69 il Ven Mar 14, 2014 2:10 pm

tutto si è risolto con una pulizia generale del carburatore,cambio filtro aria e candela.....partito al secondo
colpo... Very Happy 
azzalini69
azzalini69
utente registrato
utente registrato

Messaggi : 396
Data d'iscrizione : 12.01.12
Età : 50
Località : caneva (PN)

Torna in alto Andare in basso

problema rasaerba Empty Re: problema rasaerba

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum