Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» PATATE
Da angeloz Oggi alle 5:33 pm

» Manca la vite di regolazione Dolmar 6000i
Da ferrari-tractor Oggi alle 4:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da Tommys Oggi alle 10:05 am

» Testina Kawasaki td40
Da drakere Oggi alle 9:26 am

» Impeller flymo
Da luca31 Ieri alle 9:09 pm

» Revisione motozappa NUOVA K51
Da gspa Ieri alle 8:45 pm

» Bobina per castor cp45
Da angeloz Ieri alle 2:56 pm

» SOFFIATORI
Da bartsimpsonx25 Ieri alle 11:53 am

» decespugliatori cinesi
Da riccardok Ieri alle 8:22 am

» CATENE NORMALI
Da falcetto Ven Lug 20, 2018 4:39 pm

» MELONI
Da luca31 Ven Lug 20, 2018 2:59 pm

» Testine a filo e fili di vario genere
Da Ghepardo Ven Lug 20, 2018 11:51 am

» Informazione
Da Ghepardo Ven Lug 20, 2018 9:24 am

» Saltarelli Oleomac 941
Da CrazyDiamond Ven Lug 20, 2018 9:04 am

» manici degli attrezzi
Da loker Ven Lug 20, 2018 6:06 am

» Consigli nuova motosega
Da luca31 Ven Lug 20, 2018 3:05 am

» Marchio Dolmar
Da Fokke Gio Lug 19, 2018 10:22 pm

» Scatola ingranaggi trasmissione rasaerba
Da falcetto Gio Lug 19, 2018 4:26 pm

» Nuovo adepto
Da luca31 Gio Lug 19, 2018 1:29 pm

» bobina puntine motocoltivatore lombardini la490
Da alxrilli Gio Lug 19, 2018 11:11 am

» Problema Echo rm-303e
Da Andrea01 Gio Lug 19, 2018 8:36 am

» Bobina per castor cp45
Da gcarboni Mer Lug 18, 2018 8:40 pm

» cavo acceleratore stihl kombi modello vecchio
Da zio jimmy Mer Lug 18, 2018 7:39 pm

» Shindaiwa 269t, vuoto in accelerazione e al rilascio si spegne.
Da Shondave Mer Lug 18, 2018 6:28 pm

» CARBURANTI ALCHILATI
Da Shondave Mer Lug 18, 2018 6:19 pm

» rodaggio di un nuovo decespugliatore
Da belcanto Mer Lug 18, 2018 2:52 pm

» Barra Husqvarna 33
Da CARTERINO Mer Lug 18, 2018 8:45 am

» FALCI - FALCETTI
Da stefano965 Mer Lug 18, 2018 7:36 am

» decespugliatore kawasaki tg20
Da Alessio510 Mer Lug 18, 2018 6:13 am

» Mc culloch trim mac st+
Da Alessio510 Mer Lug 18, 2018 6:12 am

» MANIFESTAZIONI SPORTIVE
Da Ghepardo Mar Lug 17, 2018 6:50 pm

» cambio trattorino che gratta
Da alby4everR Mar Lug 17, 2018 6:14 pm

» Motore Tecumseh Formula 17 hp
Da falcetto Mar Lug 17, 2018 4:45 pm

» Accensione motore Condor Guidetti
Da ferrari-tractor Mar Lug 17, 2018 3:17 pm

» Manutenzione e garanzia
Da ferrari-tractor Mar Lug 17, 2018 9:33 am

» Info storia decespugliatori ad impugnatura singola
Da Luigite Mar Lug 17, 2018 8:52 am

» Scelta decespugliatore semi-professionale
Da Ghepardo Lun Lug 16, 2018 9:18 pm

» Kawasaki Tj35E come si blocca la frizione per smontarla?
Da Motosegaro 94 Lun Lug 16, 2018 3:49 pm

» tabella carburazione shindaiwa 269t
Da Shondave Lun Lug 16, 2018 8:18 am

» sostituzione carburatore vecchia stihl 20
Da manna Dom Lug 15, 2018 12:07 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17867 membri registrati
L'ultimo utente registrato è Meand77

I nostri membri hanno inviato un totale di 234510 messaggi in 11338 argomenti
Chi è online?
In totale ci sono 151 utenti in linea: 7 Registrati, 0 Nascosti e 144 Ospiti :: 2 Motori di ricerca

alep1960, angeloz, antognio, Dexter86, gio68, Gmiclaucich, mesodcaburei

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Problema blocco acceleratore tagliabordi

Andare in basso

Problema blocco acceleratore tagliabordi

Messaggio  Andrea47 il Lun Mar 31, 2014 3:30 pm

Ciao a tutti  Very Happy 
Ho un tagliabordi che ormai avrà 4-5 anni di vita. L'ho usato qualche volta a ottobre e poi basta. Ora vorrei riprenderlo in considerazione per tagliare l'erba quando è bassa e quando devo bordare il giardino. L'unico problema è che la molla del blocco acceleratore è uscita dalla sua sede, e quindi il blocco rimane continuamente innestato. Volevo risolvere il problema, ma poi ho pensato anche a se sarei stato in grado di rimontare il tutto (non so come sia fatta all'interno, un'idea ce l'ho, ma preferisco chiedere consiglio a voi). Cosa mi consigliate di fare? Lo lascio così o tento di sistemarlo?

Andrea47
utente registrato
utente registrato

Messaggi : 435
Data d'iscrizione : 23.10.13
Età : 20
Località : Lecco

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  iury1977 il Lun Mar 31, 2014 3:55 pm

Scusa andrea ma dovresti cercare di essere più preciso, almeno scrivendo di che modello si tratta o almeno qualche foto. Senza queste cose è veramente difficile risponderti...

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5199
Data d'iscrizione : 29.04.10
Età : 40
Località : Chiavenna (SO)

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  Andrea47 il Lun Mar 31, 2014 4:21 pm

Hai ragione, ma foto purtroppo non ne ho e al momento non ne posso fare, il decespugliatore in questione è uno Sterwins bcs 26. Non so nulla di questa marca anche perché il tagliabordi mi è stato dato da una persona che ora non lo usa più, e non è che lo tenesse proprio bene... . Comunque a me interessava di più sapere se è una cosa complicata o meno rimontare l'impugnatura.

Andrea47
utente registrato
utente registrato

Messaggi : 435
Data d'iscrizione : 23.10.13
Età : 20
Località : Lecco

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  tottoli livio il Lun Mar 31, 2014 7:44 pm

Andrea47 ha scritto:Hai ragione, ma foto purtroppo non ne ho e al momento non ne posso fare, il decespugliatore in questione è uno Sterwins bcs 26. Non so nulla di questa marca anche perché il tagliabordi mi è stato dato da una persona che ora non lo usa più, e non è che lo tenesse proprio bene... . Comunque a me interessava di più sapere se è una cosa complicata o meno rimontare l'impugnatura.

non e' complicatissimo....comunque fai qualche foto in cui si vedano bene i particolari all'interno.... Very Happy 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  Andrea47 il Lun Mar 31, 2014 8:00 pm

Potrò fare le foto fra due settimane, occorre aspettare. Comunque smonterò l'impugnatura, farò le foto, e poi proverò a montarla. Nel caso in cui non sia in grado di rimontarla vi manderò le foto. Grazie ok capo 

Andrea47
utente registrato
utente registrato

Messaggi : 435
Data d'iscrizione : 23.10.13
Età : 20
Località : Lecco

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  iury1977 il Mar Apr 01, 2014 10:21 am

Andrea47 ha scritto:Potrò fare le foto fra due settimane, occorre aspettare. Comunque smonterò l'impugnatura, farò le foto, e poi proverò a montarla. Nel caso in cui non sia in grado di rimontarla vi manderò le foto. Grazie ok capo 
ottima procedura, sai i leverismi di accelerazione possono essere molto diversi con astine piegate, rinvii, molle, ecc. Cerca di aprire con cautela e appena levato un fianco fai delle foto che ti saranno preziose nel rimontaggio.

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5199
Data d'iscrizione : 29.04.10
Età : 40
Località : Chiavenna (SO)

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  Andrea47 il Mar Apr 01, 2014 12:02 pm

L'unico problema è che essendoci già qualcosa fuori posto, in questo caso la molla del blocco acceleratore e spero che sia solo quella, anche facendo la foto non cambierebbe.
Comunque spero che non si sia rovinato o deformato nulla, perché ho notato che da quando è uscita dal suo posto la molla del blocco acceleratore, l'impugnatura tende diciamo ad aprirsi, cioè si capisce che al suo interno c'è qualcosa che fa forza. Spero infatti che si tratti solo della molla. Grazie  Very Happy 

Andrea47
utente registrato
utente registrato

Messaggi : 435
Data d'iscrizione : 23.10.13
Età : 20
Località : Lecco

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  Andrea47 il Dom Apr 06, 2014 5:01 pm

Oggi ho potuto occuparmi di questo dece. Allora, ho smontato l'impugnatura e tutto il resto. Quando ho aperto l'impugnatura, l'acceleratore è andato fuori posto, quindi è stato inutile scattare la foto. L'acceleratore l'ho rimontato correttamente, il blocco acceleratore no, perché non ho capito come si mette la molla. Per accertarmi di aver montato correttamente l'acceleratore ho chiuso l'impugnatura e ho provato ad accendere il dece. Il motore va, ma non riesco ad accelerare, e non capisco proprio cosa sono riuscito a combinare, tanto per cambiare. Quindi ora non va neanche l'acceleratore, nonostante l'abbia montato correttamente (penso) all'interno del suo alloggiamento. Cosa posso fare?
Ecco qualche foto:









Andrea47
utente registrato
utente registrato

Messaggi : 435
Data d'iscrizione : 23.10.13
Età : 20
Località : Lecco

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  MASTROTURI il Dom Apr 06, 2014 5:10 pm

controlla il cavo dell'acceleratore...probabilmente rimontandolo non è stato alloggiato correttamente e pertanto non ti riesce di "tirarlo"...
avatar
MASTROTURI
Moderatori
Moderatori

Messaggi : 1290
Data d'iscrizione : 08.02.12
Età : 68
Località : Trinacria ma orig Lumbard (il mio Vecchio)

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  Andrea47 il Dom Apr 06, 2014 6:36 pm

L'ho controllato più volte ed è alloggiato bene

Andrea47
utente registrato
utente registrato

Messaggi : 435
Data d'iscrizione : 23.10.13
Età : 20
Località : Lecco

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  tottoli livio il Dom Apr 06, 2014 7:00 pm

se hai capito dove va' alloggiato devi anche vedere che sull'altra meta' dell'impugnatura ci sia (a specchio) l'incavo che blocchi la guaina... ok capo 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  Andrea47 il Lun Apr 14, 2014 7:34 am

Problema risolto, era uscito dalla sede il filo dell'acceleratore, per questo non accelerava!  bonk!bonk!  Non vi dico che casino a rimontare tutto, comunque ora il decespugliatore funziona come prima.
Grazie a tutti per le risposte  ok capo 

Andrea47
utente registrato
utente registrato

Messaggi : 435
Data d'iscrizione : 23.10.13
Età : 20
Località : Lecco

Torna in alto Andare in basso

Re: Problema blocco acceleratore tagliabordi

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum