Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Bobina per castor cp45
Da gcarboni Oggi alle 6:45 pm

» PATATE
Da angeloz Oggi alle 5:33 pm

» Manca la vite di regolazione Dolmar 6000i
Da ferrari-tractor Oggi alle 4:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da Tommys Oggi alle 10:05 am

» Testina Kawasaki td40
Da drakere Oggi alle 9:26 am

» Impeller flymo
Da luca31 Ieri alle 9:09 pm

» Revisione motozappa NUOVA K51
Da gspa Ieri alle 8:45 pm

» SOFFIATORI
Da bartsimpsonx25 Ieri alle 11:53 am

» decespugliatori cinesi
Da riccardok Ieri alle 8:22 am

» CATENE NORMALI
Da falcetto Ven Lug 20, 2018 4:39 pm

» MELONI
Da luca31 Ven Lug 20, 2018 2:59 pm

» Testine a filo e fili di vario genere
Da Ghepardo Ven Lug 20, 2018 11:51 am

» Informazione
Da Ghepardo Ven Lug 20, 2018 9:24 am

» Saltarelli Oleomac 941
Da CrazyDiamond Ven Lug 20, 2018 9:04 am

» manici degli attrezzi
Da loker Ven Lug 20, 2018 6:06 am

» Consigli nuova motosega
Da luca31 Ven Lug 20, 2018 3:05 am

» Marchio Dolmar
Da Fokke Gio Lug 19, 2018 10:22 pm

» Scatola ingranaggi trasmissione rasaerba
Da falcetto Gio Lug 19, 2018 4:26 pm

» Nuovo adepto
Da luca31 Gio Lug 19, 2018 1:29 pm

» bobina puntine motocoltivatore lombardini la490
Da alxrilli Gio Lug 19, 2018 11:11 am

» Problema Echo rm-303e
Da Andrea01 Gio Lug 19, 2018 8:36 am

» Bobina per castor cp45
Da gcarboni Mer Lug 18, 2018 8:40 pm

» cavo acceleratore stihl kombi modello vecchio
Da zio jimmy Mer Lug 18, 2018 7:39 pm

» Shindaiwa 269t, vuoto in accelerazione e al rilascio si spegne.
Da Shondave Mer Lug 18, 2018 6:28 pm

» CARBURANTI ALCHILATI
Da Shondave Mer Lug 18, 2018 6:19 pm

» rodaggio di un nuovo decespugliatore
Da belcanto Mer Lug 18, 2018 2:52 pm

» Barra Husqvarna 33
Da CARTERINO Mer Lug 18, 2018 8:45 am

» FALCI - FALCETTI
Da stefano965 Mer Lug 18, 2018 7:36 am

» decespugliatore kawasaki tg20
Da Alessio510 Mer Lug 18, 2018 6:13 am

» Mc culloch trim mac st+
Da Alessio510 Mer Lug 18, 2018 6:12 am

» MANIFESTAZIONI SPORTIVE
Da Ghepardo Mar Lug 17, 2018 6:50 pm

» cambio trattorino che gratta
Da alby4everR Mar Lug 17, 2018 6:14 pm

» Motore Tecumseh Formula 17 hp
Da falcetto Mar Lug 17, 2018 4:45 pm

» Accensione motore Condor Guidetti
Da ferrari-tractor Mar Lug 17, 2018 3:17 pm

» Manutenzione e garanzia
Da ferrari-tractor Mar Lug 17, 2018 9:33 am

» Info storia decespugliatori ad impugnatura singola
Da Luigite Mar Lug 17, 2018 8:52 am

» Scelta decespugliatore semi-professionale
Da Ghepardo Lun Lug 16, 2018 9:18 pm

» Kawasaki Tj35E come si blocca la frizione per smontarla?
Da Motosegaro 94 Lun Lug 16, 2018 3:49 pm

» tabella carburazione shindaiwa 269t
Da Shondave Lun Lug 16, 2018 8:18 am

» sostituzione carburatore vecchia stihl 20
Da manna Dom Lug 15, 2018 12:07 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17867 membri registrati
L'ultimo utente registrato è Meand77

I nostri membri hanno inviato un totale di 234511 messaggi in 11338 argomenti
Chi è online?
In totale ci sono 139 utenti in linea: 8 Registrati, 0 Nascosti e 131 Ospiti :: 2 Motori di ricerca

Alessio510, antognio, Charles2014, ferrari-tractor, lovato, maorichief, mesodcaburei, Shondave

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


PROBLEMA ACCENSIONE KAWASAKI TJ53

Pagina 1 di 2 1, 2  Seguente

Andare in basso

PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  MAX68 il Gio Mag 15, 2014 1:57 pm

Salve a tutti , chiedo a voi professionisti che vi leggo ogni giorno per apprendere più notizie possibili per tutto ciò che riguarda i dece e loro manutenzione...........ho un problema nell'accensione del mio Kawasaki tj53 ....per iniziare un lavoro occorrono almeno 15-20 "tirate" abbastanza energiche prima di far partire il motore e prima ancora di iniziare già ho sudato sette camicie.!!!!
E' una cosa normale o c'è qualche problema di carburazione (miscela al 2% con olio sintetico).

Grazie per le risposte ...


Ultima modifica di Anto86 il Gio Mag 15, 2014 2:18 pm, modificato 1 volta (Motivazione : Spostato da decespugliatori professionali)
avatar
MAX68
utente registrato
utente registrato

Messaggi : 79
Data d'iscrizione : 11.04.14
Età : 49

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Andrea47 il Gio Mag 15, 2014 2:12 pm

Prima di accenderlo premi qualche volta la membrana? Di solito si danno 2-3 strappi ad aria chiusa e poi altri strappi ad aria aperta finché si accende. Se vuoi puoi provare a dare 2 o 3 strappi ad aria chiusa, poi metti il blocco acceleratore, apri a metà l'aria, dai diversi strappi finché si accende, dai un'accelerata e infine apri del tutto l'aria. Sulle macchine Stihl ci sono 3 posizioni per l'aria: aria chiusa, aria semiaperta, aria aperta. Ho un soffiatore Stihl e parte sempre al secondo colpo dando uno strappo ad aria chiusa e uno ad aria semiaperta. Naturalmente tu devi mettere il blocco acceleratore prima di dare gli strappi ad aria semiaperta. Sui nuovi Stihl il blocco acceleratore viene innestato quando si porta la leva dell'aria sulla posizione semiaperta, e si sblocca premendo l'acceleratore, nello stesso istante la leva dell'aria si posiziona (alla prima accelerata) su aperta. In tutti gli altri decespugliatori che io sappia, il blocco acceleratore si mette o premendo l'acceleratore e mettendo la leva sulla manopola in posizione di avvio, (come sugli stihl vecchi) oppure premendo la leva dell'acceleratore e innestando il blocco con una levetta apposita o con qualche tasto.

Andrea47
utente registrato
utente registrato

Messaggi : 435
Data d'iscrizione : 23.10.13
Età : 20
Località : Lecco

Torna in alto Andare in basso

tj53

Messaggio  MAX68 il Gio Mag 15, 2014 2:22 pm

Ti ringrazio Andrea ho provato in tutte le soluzioni ma niente da fare.

Chi ha il mio stesso problema con la stessa macchina??
avatar
MAX68
utente registrato
utente registrato

Messaggi : 79
Data d'iscrizione : 11.04.14
Età : 49

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  iury1977 il Gio Mag 15, 2014 2:48 pm

15-20 colpi per accenderlo è indubbiamente sintono che qualcosa non va, o nella procedura di avviamento oppure nel carburatore o nella corrente.
La macchina è nuova? a sempre avuto questi problemi di accensione? il primer funziona?
la procedura corretta sarebbe, da freddo:
-2/3 pompate al primer
-chiudere l'aria
-2/3 tiri e si dovrebbe sentire il primo scoppio o addirittura andare già in moto (come il mio TH48)
-apriere l'aria bloccare il gas e con 1/2 colpi deve partire.
altrimenti se effettui la procedura corretta e non ne vuole sapere, verificherei le membrane del carburatore, la scintilla della candela e se la macchina ha lavorato molto smonterei la marmitta e darei un occhio alle condizioni del pistone.
facci sapere.....  ok capo 

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5199
Data d'iscrizione : 29.04.10
Età : 40
Località : Chiavenna (SO)

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  fernando62 il Gio Mag 15, 2014 3:03 pm

se non erro è un motore "strato" quindi con lavaggio camera ad'aria.

questi motori sono molto magri,ma il problema penso sia dovuto ad una non coretta taratura carburatore e valvole a farfalla.


fernando62
ex moderatori
ex moderatori

Messaggi : 3834
Data d'iscrizione : 11.12.09

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Ghepardo il Gio Mag 15, 2014 4:22 pm

MAX68 ha scritto:ho un problema nell'accensione del mio Kawasaki tj53 ....per iniziare un lavoro occorrono almeno 15-20 "tirate" abbastanza energiche prima di far partire il motore e prima ancora di iniziare già ho sudato sette camicie.!!!!
E' una cosa normale o c'è qualche problema di carburazione (miscela al 2% con olio sintetico).

MAX68 ha scritto:
Chi ha il mio stesso problema con la stessa macchina??
Eccomi qua! bonk!bonk! Acquistato sul finire della scorsa primavera, stesso problema! Preciso che, una volta avviato, sembrava tutto ok, teneva bene il minimo e aveva potenza da vendere; spegnendolo e riavviandolo da caldo, partiva sempre al primo tiro. Riferito il problema al venditore (negozio fisico) avevo concordato di portarlo a fine stagione (a rodaggio effettuato quindi, per far slegare il motore) per un controllo in garanzia. Così ho fatto e alla riconsegna era stata modificata la carburazione e l'avviamento risultava in effetti immediato. Solo che l'inverno era alle porte e da allora non ho avuto occasione di lavorare col dece e verificare che la carburazione sia corretta in tutte le situazioni, penso che sarà questione di giorni comunque, l'erba cresce anche qui ormai. Se, a seguito dell'intervento, mi si presentassero eventualmente inconvenienti di altro tipo (non si sa mai, giusto per fare un esempio il riavvio a motore molto caldo), ho ancora un anno di garanzia...
Comunque pare che l'immediatezza di avviamento a freddo non sia tra i pregi dei motori TJ in generale... Sad
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 3152
Data d'iscrizione : 01.06.13

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Kromer il Gio Mag 15, 2014 4:27 pm

era un tj53 asta Bluebird, giusto?
la procedura di avviamento che utlizzo è la seguente:

- agire 2/3 volte sul bulbo del primer
- bloccare l'accelleratore sull'ultima posizione in basso (Start)
- chiudere l'aria (posizione in alto) col manettino rosso di fianco al filtro aria
- agire sulle fune d'avviamento
- avviato il motore lasciare girare qualche secondo e -non serve farlo spegnere- abbassare il manettino dell'aria su posizione aperta
- il motore salirà di giri (a causa del blocco gas) quindi premere l'accelleratore per sbloccare il meccanismo e lasciare che il motore si stabilizzi al regime minimo

ricordo che inizialmente dovevo tirare diverse volte ma non più di 5/6

Kromer
utente registrato
utente registrato

Messaggi : 2156
Data d'iscrizione : 05.11.12
Età : 33
Località : 44°28′43″N 8°47′21″E

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Ghepardo il Gio Mag 15, 2014 4:37 pm

fernando62 ha scritto:se non erro è un motore "strato" quindi con lavaggio camera ad'aria.
questi motori sono molto magri,ma il problema penso sia dovuto ad una non coretta taratura carburatore e valvole a farfalla.
Non sbagli ok capo il TJ53 è stratocharged e dovrebbe essere l'unico TJ non catalizzato, grazie ad ulteriori accorgimenti rispetto alle versioni di minore cilindrata.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 3152
Data d'iscrizione : 01.06.13

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Albè il Gio Mag 15, 2014 7:42 pm

Ultimamente mi fa sudare anche a me, almeno 10 tiri prima di avere dei falsi scoppi, finché il motore si avvia e gira come un orologio. A caldo al primo colpo parte.
Anche io inizio a pensare che non ci sia una corretta taratura della carburazione. Appena vedo un mio amico che è un esperto gli chiedo cosa può essere, anzi me lo faccio sistemare e bon, se no prima o poi mi rimane la fune di avviamento in mano.
Per carità sarà un motore che già di suo è un Po magro di carburazione per via della tecnologia strato, ma più il tempo passa e più a me da problemi con l avviamento.
avatar
Albè
utente registrato
utente registrato

Messaggi : 850
Data d'iscrizione : 30.12.12
Età : 29
Località : Asti

http://vitadicampagna.forumattivo.it/

Torna in alto Andare in basso

tj53

Messaggio  MAX68 il Ven Mag 16, 2014 7:12 am

GRAZIE A TUTTI PER LE RISPOSTE CHE MI AVETE FORNITO.
SABATO MATTINA PROVERO' ANCHE PREPARANDO MISCELA AL 2,50%.

sIETE FANTASTICI E MOLTO PREPARATI BRAVI CONTINUATE COSI'!!!
avatar
MAX68
utente registrato
utente registrato

Messaggi : 79
Data d'iscrizione : 11.04.14
Età : 49

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Stepmeister il Ven Mag 16, 2014 7:19 am

Perché vuoi fare una miscela più grassa?
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1767
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Anto86 il Ven Mag 16, 2014 7:36 am

Ragazzi non scriviamo post completamente in caratteri maiuscoli: sul web significa urlare!

Grazie  Very Happy 
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 32

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Ghepardo il Ven Mag 16, 2014 8:10 am

Per il problema di avviamento a freddo credo che una miscela più grassa non aiuti, anzi al limite potrebbe peggiorare le cose se con l'uso ti imbratta la camera di combustione e sporca la candela.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 3152
Data d'iscrizione : 01.06.13

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  MAX68 il Ven Mag 16, 2014 9:15 am

Anto86 ha scritto:Ragazzi non scriviamo post completamente in caratteri maiuscoli: sul web significa urlare!

Grazie  Very Happy 

Chiedo umilmente scusa.

Avete ragione forse la miscela al 2,50% non favorisce la pronta partenza.
la lascierò al 2%.
Kromer ha scritto:era un tj53 asta Bluebird, giusto?
la procedura di avviamento che utlizzo è la seguente:

- agire 2/3 volte sul bulbo del primer
- bloccare l'accelleratore sull'ultima posizione in basso (Start)
- chiudere l'aria (posizione in alto) col manettino rosso di fianco al filtro aria
- agire sulle fune d'avviamento
- avviato il motore lasciare girare qualche secondo e -non serve farlo spegnere- abbassare il manettino dell'aria su posizione aperta
- il motore salirà di giri (a causa del blocco gas) quindi premere l'accelleratore per sbloccare il meccanismo e lasciare che il motore si stabilizzi al regime minimo

ricordo che inizialmente dovevo tirare diverse volte ma non più di 5/6

Si è proprio quello ora lo stampo e me lo metto di fronte al box attrezzi come un quadro.
Grazie sei un Mit0!!!


Ultima modifica di Anto86 il Ven Mag 16, 2014 11:51 am, modificato 2 volte (Motivazione : Unione post)
avatar
MAX68
utente registrato
utente registrato

Messaggi : 79
Data d'iscrizione : 11.04.14
Età : 49

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Omero il Ven Mag 16, 2014 12:14 pm

sul tj53 di un amico per risolvere il problema dell'avviamento a freddo ho dovuto sostituire parte del carburatore. da allora si avvia regolarmente.

Omero
utente registrato
utente registrato

Messaggi : 30
Data d'iscrizione : 02.05.13

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Kromer il Ven Mag 16, 2014 12:55 pm

come si carburano questi Walbro?
il modello vecchio aveva una vitina laterale che, se non sbaglio, fungeva da vite H mentre la corrispondente L si trovava al di sotto (o al centro, nel perno di rotazione) della camma del comando gas e agiva sullo spillo, non ricordo bene.
quello del tj53 non ha la vite laterale ma forse conserva quella che regola lo spillo... boh

@MAX68
cosa facevi di diverso nella procedura di avviamento?


Kromer
utente registrato
utente registrato

Messaggi : 2156
Data d'iscrizione : 05.11.12
Età : 33
Località : 44°28′43″N 8°47′21″E

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  MAX68 il Ven Mag 16, 2014 1:05 pm

Per prima cosa spingo 2-3- volte la pompetta della benzina;
Poi chiudo l'aria
Blocco l'acceleratore su posizone start
tiro la fune
Alla 7-8 tirata si accende e poi va da solo e non si ferma più.........(motore veramente potente a parte la partenza)


Ultima modifica di falcetto il Sab Mag 17, 2014 2:17 pm, modificato 1 volta (Motivazione : Rimosso quote)
avatar
MAX68
utente registrato
utente registrato

Messaggi : 79
Data d'iscrizione : 11.04.14
Età : 49

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  tottoli livio il Ven Mag 16, 2014 6:01 pm

effettivamente il tj53 e' un po' empirico nell'avviamento..fra' l'altro gode di "un'ottima" compressione..... ok capo 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Albè il Ven Mag 16, 2014 6:19 pm

Kromer ha scritto:era un tj53 asta Bluebird, giusto?
la procedura di avviamento che utlizzo è la seguente:

- agire 2/3 volte sul bulbo del primer
- bloccare l'accelleratore sull'ultima posizione in basso (Start)... .
 affraid io sbagliavo la procedura! Non sapevo che si doveva mettere il blocco acceleratore con il pulsante start. Per forza che mi faceva sudare.
Oggi rileggendo quello che ho citato ho capito che sbagliavo, oggi ho provato ed è partito al secondo colpo.
Chiedo scusa per la gaffe, e a Kawasaki che mi ha venduto una macchina a posto, ero io che palesemente stavo sbagliando
Grazie kromer per il lume che mi hai dato  ok capo 
avatar
Albè
utente registrato
utente registrato

Messaggi : 850
Data d'iscrizione : 30.12.12
Età : 29
Località : Asti

http://vitadicampagna.forumattivo.it/

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  pablito il Ven Mag 16, 2014 7:08 pm

Ciao...rispondo a Max68,
premere 2-3 volte sul primer non è che sia una regola, devi premere finchè non vedi che si riempie di benzina ( e soprattutto va fatto a motore freddo...di solito al primo uso...poi ti rendi conto...ad esempio se il motore è caldo non devi farlo, se no rischi di ingolfare il motore).Magari si accendeva alla settima-ottava tirata di fune, perché il primer non era bello pieno. Qundo premi e vedi/senti che la benza c'è, vedrai che parte molto prima. Poi mano mano ti renderai conto e affinerai la tecnica, certi motori hanno un anima....se gli addomestichi bene, loro eseguono. ok capo
avatar
pablito
utente registrato
utente registrato

Messaggi : 474
Data d'iscrizione : 17.10.13

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  MAX68 il Ven Mag 16, 2014 7:54 pm

Grazie Pablito proverò quello che mi hai scritto!! Domani mattina dovrò lavorare vicino ad un fiume che passa sotto il mio giardino... Farò " cantare" il mio fantastico Kawasaki Tj53 per almeno 5 ore... Spero che sia all'altezza della situazione!
avatar
MAX68
utente registrato
utente registrato

Messaggi : 79
Data d'iscrizione : 11.04.14
Età : 49

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Kromer il Ven Mag 16, 2014 8:05 pm

Albè ha scritto:Grazie kromer per il lume che mi hai dato  ok capo 
prego, ti ho solo salvato il meccanismo d'avviamento Laughing 
 ok capo 

quoto Pablito, quella è la procedura per l'avviamento a freddo: premere 2-3 volte è indicativo, quando senti che il bulbo del primer è "turgido" ( denti stretti ) puoi fermarti

Kromer
utente registrato
utente registrato

Messaggi : 2156
Data d'iscrizione : 05.11.12
Età : 33
Località : 44°28′43″N 8°47′21″E

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  MAX68 il Ven Mag 16, 2014 8:15 pm

Bene Albe' pensa avevo paura di riempire del tutto il primer perché pensavo sì ingolfasse il mio Dece invece sbagliavo! .... Non vedo l'ora che arrivi domani "tempo permettendo"!
avatar
MAX68
utente registrato
utente registrato

Messaggi : 79
Data d'iscrizione : 11.04.14
Età : 49

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Motosegaro 94 il Mar Giu 10, 2014 9:17 am

Ciao ragazzi  Very Happy 

Volevo solo dirvi che ieri l'altro sono riuscito a far partire a freddo il TJ 53 ( aria chiusa , 5 pompate di primer , blocco acceleratore ) al PRIMO colpo  Cool 

Adesso anche il neo ( che era l'unico per me ) del lungo avviamento a freddo è saltato  Rolling Eyes
avatar
Motosegaro 94
utente registrato
utente registrato

Messaggi : 601
Data d'iscrizione : 29.03.12
Età : 24
Località : Torino - Alba

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  iury1977 il Mar Giu 10, 2014 9:52 am

5 pompate mi sembrano tantine ma se funziona bene così  ok capo 

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5199
Data d'iscrizione : 29.04.10
Età : 40
Località : Chiavenna (SO)

Torna in alto Andare in basso

Re: PROBLEMA ACCENSIONE KAWASAKI TJ53

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum