Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Bobina per castor cp45
Da gcarboni Oggi alle 8:40 pm

» PATATE
Da Dexter86 Oggi alle 8:25 pm

» cavo acceleratore stihl kombi modello vecchio
Da zio jimmy Oggi alle 7:39 pm

» Revisione motozappa NUOVA K51
Da gspa Oggi alle 7:01 pm

» manico che si danneggia
Da Shondave Oggi alle 7:00 pm

» Shindaiwa 269t, vuoto in accelerazione e al rilascio si spegne.
Da Shondave Oggi alle 6:28 pm

» CARBURANTI ALCHILATI
Da Shondave Oggi alle 6:19 pm

» Consigli nuova motosega
Da luca31 Oggi alle 4:13 pm

» rodaggio di un nuovo decespugliatore
Da belcanto Oggi alle 2:52 pm

» Barra Husqvarna 33
Da CARTERINO Oggi alle 8:45 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da ferrari-tractor Oggi alle 8:08 am

» FALCI - FALCETTI
Da stefano965 Oggi alle 7:36 am

» decespugliatore kawasaki tg20
Da Alessio510 Oggi alle 6:13 am

» Mc culloch trim mac st+
Da Alessio510 Oggi alle 6:12 am

» Bobina per castor cp45
Da gcarboni Ieri alle 8:16 pm

» MANIFESTAZIONI SPORTIVE
Da Ghepardo Ieri alle 6:50 pm

» cambio trattorino che gratta
Da alby4everR Ieri alle 6:14 pm

» Motore Tecumseh Formula 17 hp
Da falcetto Ieri alle 4:45 pm

» Accensione motore Condor Guidetti
Da ferrari-tractor Ieri alle 3:17 pm

» Manutenzione e garanzia
Da ferrari-tractor Ieri alle 9:33 am

» Info storia decespugliatori ad impugnatura singola
Da Luigite Ieri alle 8:52 am

» Scelta decespugliatore semi-professionale
Da Ghepardo Lun Lug 16, 2018 9:18 pm

» Kawasaki Tj35E come si blocca la frizione per smontarla?
Da Motosegaro 94 Lun Lug 16, 2018 3:49 pm

» Testine a filo e fili di vario genere
Da sgaragnone Lun Lug 16, 2018 11:34 am

» tabella carburazione shindaiwa 269t
Da Shondave Lun Lug 16, 2018 8:18 am

» sostituzione carburatore vecchia stihl 20
Da manna Dom Lug 15, 2018 12:07 pm

» Riparazione fai da te
Da nitro52 Sab Lug 14, 2018 7:01 pm

» VITE
Da mesodcaburei Sab Lug 14, 2018 4:58 pm

» saldatura motore raserba
Da Il Celtico Sab Lug 14, 2018 2:59 pm

» decespugliatore professionale 50 cc
Da Ghepardo Sab Lug 14, 2018 1:30 pm

» Sostituzione decespugliatore
Da Coccia84 Sab Lug 14, 2018 1:19 pm

» PARASASSI E TRACOLLE
Da luca31 Ven Lug 13, 2018 8:46 am

» Membrane carburatore originali e compatibili differenza
Da Shondave Gio Lug 12, 2018 7:53 pm

» acquisto decespugliatore
Da ferrari-tractor Gio Lug 12, 2018 2:19 pm

» OleoMac 240 minimo si spegne
Da Alessio510 Gio Lug 12, 2018 9:26 am

» Stihl fs108 e cambio asta
Da stihl fs108 Gio Lug 12, 2018 8:49 am

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da ferrari-tractor Mer Lug 11, 2018 11:55 am

» Jonsered CS2138 Parte Solo con Aria Tirata
Da giorgiocangi Mer Lug 11, 2018 10:04 am

» carburazione decespugliatore sconosciuto
Da ferrari-tractor Mer Lug 11, 2018 6:13 am

» Trattorino tosaerba da record
Da luca31 Mar Lug 10, 2018 5:54 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17860 membri registrati
L'ultimo utente registrato è mrwurz

I nostri membri hanno inviato un totale di 234435 messaggi in 11332 argomenti
Chi è online?
In totale ci sono 119 utenti in linea: 3 Registrati, 0 Nascosti e 116 Ospiti :: 2 Motori di ricerca

Bosco1986, Charles2014, MIKY66

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


problema su primo funzionamento dece kawasaki tj 53 e i

Andare in basso

problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  FabioD il Ven Mag 16, 2014 11:54 am

salve , la scorsa settimana ho comprato su internet questo decespugliatore:

Kawasaki tj53 E i con impugnatura singola, ho seguito le istruzioni del manuale ed entrare entra in moto ma nello schema c'è scritto che devo girare una levetta AVVIAMENTO/FUNZIONAMENTO che nel mio non c'è

entra in moto ma quando vado a pigiare la leva del gas non da segni di vita

ho provato a tirare il filo del gas manualmente aprendo la scatolina del filtro e ho visto che la testina gira tranquillamente.. ora mi chiedo ..sono io che sono un po' tonto o c'è qualche cosa che non va nei comandi ?
aspetto vostri consigli perchè mi sta mandando nei matti questo kawasaki....grazie!

FabioD
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 15.05.14
Località : VERNIO

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  Anto86 il Ven Mag 16, 2014 12:03 pm

Ciao e benvenuto sul forum.  Very Happy 
La levetta al quale si riferisce il manuale suppongo sia quella dell'aria, da chiudere in accensione a freddo e da aprire appena dà i primi scoppi.
Come sarebbe che non la ha?? Hai controllato nella zona del filtro aria? Non serve aprire nulla, è in bella vista..
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 32

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  iury1977 il Ven Mag 16, 2014 12:13 pm

concordo con anto, le levetta dell'aria è proprio dietro al filtro aria stesso (in plastica nero, sulla sinistra del motore). tirando verso l'alto la chiudi per l'avviamento, appena va in moto devi aprirla spingendola verso il basso. E' ovvio che se la lasci chiusa il motore non prende aria quindi la carburazione è impossibile e non prende giri.

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5199
Data d'iscrizione : 29.04.10
Età : 40
Località : Chiavenna (SO)

Torna in alto Andare in basso

si la levetta dell aria c'è..ma

Messaggio  FabioD il Ven Mag 16, 2014 3:17 pm

scusate mi sono espresso male nel primo post, nell accensione del motore non ci sono problemi, ma quando vado a pigiare la leva dell accelerazione il motore continua ad andare in folle come se non fosse sollecitato il filo del gas..
Ho fatto una prova a motore acceso e ,aprendo la scatoletta del filtro sono riuscito ad agire manualmente sul filo del gas tirandolo a mano e ho visto che facendo così la testina gira alla grande e il motore non si ferma.. cosa può essere? Devo fare qualche manovra sulla levetta start/stop sull asta o c'è qualcosa che non va? Smile Smile grazie

FabioD
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 15.05.14
Località : VERNIO

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  entoni il Ven Mag 16, 2014 3:28 pm

da quanto ho potuto capire ,penso che si sia sganciato il filo dall'acceleratore... anche se comunque dovrebbe essere in garanzia ..pero comprato in internet !!!!!prova a smontare con delicatezza l acceleratore e controlla che il tirante sia agganciato..
avatar
entoni
utente registrato
utente registrato

Messaggi : 415
Data d'iscrizione : 21.02.14

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  Anto86 il Ven Mag 16, 2014 3:33 pm

No non devi fare nessuna manovra nella leva di accensione, quella accende e spegne la macchina.
Molto probabile che si sia sganciato il cavo dell'acceleratore. Hai controllato se il cavo è ben agganciato sul carburatore??
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 32

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  tottoli livio il Ven Mag 16, 2014 5:59 pm

potrebbe essersi sganciato nel connettore (una specie di tubetto nero che trovi lungo la guaina del gas).... Very Happy 

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  MASTROTURI il Ven Mag 16, 2014 6:11 pm

FabioD ha scritto: ...Ho fatto una prova a motore acceso e ,aprendo la scatoletta del filtro sono riuscito ad agire manualmente sul filo del gas tirandolo a mano e ho visto che facendo così la testina gira alla grande e il motore non si ferma.. cosa può essere?
cavo sganciato di sicuro, però penso sulla manetta...
FabioD ha scritto: Devo fare qualche manovra sulla levetta start/stop sull asta o c'è qualcosa che non va? Smile Smile grazie
la posizione deve essere su "start"  altrimenti non passa corrente e il motore non si avvia del tutto
avatar
MASTROTURI
Moderatori
Moderatori

Messaggi : 1290
Data d'iscrizione : 08.02.12
Età : 68
Località : Trinacria ma orig Lumbard (il mio Vecchio)

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  Ghepardo il Ven Mag 16, 2014 6:24 pm

Due cose: intanto verifica se per caso vicino all'acceleratore sull'impugnatura vedi un pomello zigrinato o una rotellina. Sul mio c'è (marca dell'asta diversa però) e  svitandola/avvitandola in pratica si regola il comando del gas (la levetta sull'impugnatura intendo).
Secondo: sul manuale del motore TJ è ben descritta la procedura per regolare il cavo dell'acceleratore. Al limite puoi tentare con quella; sarebbe meglio non fare interventi non previsti nel manuale per non rischiare di invalidare la garanzia.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 3147
Data d'iscrizione : 01.06.13

Torna in alto Andare in basso

problema risolto

Messaggio  FabioD il Mer Mag 28, 2014 6:14 pm

ragazzi grazie dei consigli, problema risolto...
quello st.... del rivenditore mi aveva venduto un decespugliatore nuovo con la levetta dell acceleratore rotta,...
l ho smontata e ne ho rimontata una nuova che mi hanno spedito in garanzia.. ok capo 

FabioD
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 15.05.14
Località : VERNIO

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  Albè il Mer Mag 28, 2014 6:21 pm

Beh senza essere cattivi e dare dei titoli, mi sembra che il venditore si sia comportato seriamente mandando in garanzia il pezzo difettoso.
avatar
Albè
utente registrato
utente registrato

Messaggi : 850
Data d'iscrizione : 30.12.12
Età : 29
Località : Asti

http://vitadicampagna.forumattivo.it/

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  Checus il Mer Mag 28, 2014 6:29 pm

Il mio al terzo colpo seguendo le istruzioni del forum ha iniziato a borbottare.... ok capo 
avatar
Checus
utente registrato
utente registrato

Messaggi : 368
Data d'iscrizione : 17.01.10
Età : 50
Località : Petrizzi (CZ)

Torna in alto Andare in basso

Re: problema su primo funzionamento dece kawasaki tj 53 e i

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum