Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da Jefry Oggi alle 8:56 pm

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Oggi alle 8:50 pm

» Dolmar-Sachs 133 Super
Da Jefry Oggi alle 8:35 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Oggi alle 8:14 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Oggi alle 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Oggi alle 8:02 pm

» carburazione efco 152
Da filippo75pg Oggi alle 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Oggi alle 6:43 pm

» Motore Honda GCV160
Da falcetto Oggi alle 6:34 pm

» barra efco 152 sostituita
Da filippo75pg Oggi alle 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Oggi alle 6:02 pm

» Dischi, lame e simili
Da steo92 Oggi alle 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Oggi alle 1:36 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da bartsimpsonx25 Oggi alle 1:09 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Oggi alle 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Oggi alle 8:34 am

» TRATTORINI RASAERBA
Da ra Ieri alle 10:12 pm

» BARRE NORMALI
Da Tony3120 Ieri alle 10:07 pm

» Testine a filo e fili di vario genere
Da erce Ieri alle 8:41 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Ieri alle 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Ieri alle 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Ieri alle 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Ieri alle 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Ieri alle 3:57 pm

» Estrattori
Da sgaragnone Ieri alle 11:37 am

» Asparagi selvatici
Da loker Ieri alle 10:11 am

» Parere Efco MT5200
Da filippo75pg Ieri alle 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

» Active 5.5
Da Jefry Ven Ago 18, 2017 10:37 pm

» Dischi a corona per legno con catena da motosega
Da Ghepardo Ven Ago 18, 2017 10:03 pm

» cilindro stihl ms 200t
Da maroo Ven Ago 18, 2017 8:14 pm

» Nuova Stihl MS 462
Da maxb. Ven Ago 18, 2017 8:07 pm

» nuova husqvarna 572 xp
Da luca31 Ven Ago 18, 2017 7:40 pm

» generatore vinco sil 950 si ingolfa
Da lockeid Ven Ago 18, 2017 5:52 pm

» FRIZIONE CASTOR CP45
Da Nibio46 Ven Ago 18, 2017 2:10 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Ghepardo Ven Ago 18, 2017 7:32 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16800 membri registrati
L'ultimo utente registrato è lucki

I nostri membri hanno inviato un totale di 219422 messaggi in 10436 argomenti
Chi è in linea
In totale ci sono 129 utenti in linea: 7 Registrati, 0 Nascosti e 122 Ospiti :: 2 Motori di ricerca

ceppo77, Crono 574zz, fergiu, filippo75pg, Nobileraf73, sgaragnone, zak

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema motore efco 8300

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema motore efco 8300

Messaggio  caloco il Mar Mag 27, 2014 3:26 pm

Salve a tutti, complimenti per il forum, che finora ho sempre guardato con interesse raccogliendo vari consigli degli esperti.
Ho un problema al gruppo termico con un decespugliatore Efco 8300 ic new e praticamente dopo che mio suocero aveva grippato gli ho sostituito il gruppo termico con il pistone e fasce nuove ed un cilindro usato; l'ho usato io per una settimana ed è andato bene  poi gliel'ho lasciato e pur raccomandandogli di fargli fare il rodaggio (non forzando l'uso ) me lo ritrovo in questo stato (cerco di allegare foto !!!!!)

Secondo Voi , da che può derivare questa nuova grippatura (se si vedono le immagini) ? il cilindro è recuperarbile visto che al tatto non sembrano esserci veri solchi ?
Inoltre un rivenditore che fà anche assistenza, a cui ho chiesto il costo del cilindro e pistone, mi ha consigliato, nel caso,  di prendere  ad un costo simile, il gruppo termico dell'efco 8350 (con pistone diametro 38) invece di quello del 8300 (con diametro 36) in quanto hanno lo stesso attacco e si monta tranquillamente sul 8300 avendo anche maggior potenza.
Che ne dite ?

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  Nonno_sprint il Mar Mag 27, 2014 5:10 pm

Benvenuto caloco,
purtroppo foto allegate non ci sono per verificare lo stato del cilindro.
Se hai difficoltà a caricare le foto segui queste istruzioni  http://lamotosega.forumattivo.com/t89-istruzioni-per-il-caricamento-delle-foto
Nel caso proprio non ci riesci invia una mail e allega le foto a staff.lamotosega@yahoo.it
Ricordati di specificare il Nick di registrazione al Forum. Buon proseguimento.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4123
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Mar Mag 27, 2014 5:38 pm

Mi scuso, e provo a caricarle come da istruzioni.

il cilindro






e questo è il pistone come l'ho trovato


Grazie, saluti.

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  falcetto il Mar Mag 27, 2014 8:06 pm

Il pistone non è grippato per mancanza di olio miscela ma si sono rotte le fasce.
Ho un sospetto: sei sicuro di non averlo montato al contrario (ruotato di 180°)?
I 2 anellini seeger di bloccaggio pistone erano ancora al loro posto?
La foto pistone è lato aspirazione o scarico?
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3594
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Mar Mag 27, 2014 9:33 pm

Il montaggio l'ha fatto un mio amico  per cui non posso saperlo con certezza, anche se è abbastanza pratico; i due seeger erano al loro posto e il lato pistone della foto dovrebbe essere quello di scarico (non ricordo nello smontaggio); lo deduco dal fatto che il cilindro ha una scheggiatura proprio sullo scarico in corrispondenza (foto 2) , mentre  il cielo del pistone ha uno strato di fuliggine o bruciatura  nerissimo di 1 mm circa che è difficile toglierlo anche col taglierino e non riesco a vedere eventuali indicazioni. L'unica indicazione è che su un lato  vi sono due piolini,  penso per bloccare le fasce (si intravede sulla foto dove è spezzata la fascia sopra) e la fascia di sotto ha ceduto proprio in corrispondenza del piolino (ne manca un pezzetto).
Magari posso postare una foto da altra angolazione  del cilindro se serve.
Grazie


Ultima modifica di falcetto il Mer Mag 28, 2014 7:45 pm, modificato 1 volta (Motivazione : Rimosso quote non necessario.)

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  Kromer il Mer Mag 28, 2014 5:17 am

temo che il pistone sia stato montato al contrario: sostieni che quello in foto è il lato scarico dove si trova il danno ma normalmente il pistone va montato con i grani ferma-fascia (i piolini) dal lato aspirazione, è proprio un modo per non sbagliarsi in assenza della freccia stampata sul cielo del pistone (indica il lato scarico)

Kromer
utente registrato
utente registrato

Messaggi : 2030
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Mer Mag 28, 2014 9:05 am

Stamane ho controllato meglio scartavetrando il cielo del pistone ed ho anche trovato la freccia (foto)
rimettendo il pistone nel cilindro, la freccia và verso lo scarico,  stesso lato dei ferma-fascia e del danno.

Grazie a tutti


Ultima modifica di falcetto il Mer Mag 28, 2014 7:47 pm, modificato 1 volta (Motivazione : Rimosso quote non necessario)

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  Kromer il Mer Mag 28, 2014 10:08 am

strano, non ho aperto centinaia di gruppi termici ma -a memoria- non ne ricordo uno così, c'è da dire che il grano visibile nella foto n°4 è piuttosto decentrato e dovrebbe impedire comunque alla fascia di allargarsi troppo in prossimità della luce di scarico... boh... se escludiamo questo, potrebbe essere un problema di errato accoppiamento cilindro-pistone? aspetta il parere di utenti con maggiore esperienza

Kromer
utente registrato
utente registrato

Messaggi : 2030
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  falcetto il Mer Mag 28, 2014 7:53 pm

Rimetti un attimo il pistone nel cilindro e fallo scorrere: per nessun motivo devi vedere dalla luce di scarico un piolino di fermo fascia. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3594
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Mer Mag 28, 2014 8:18 pm

Facendo la prova, i piolini risultano tutte e due laterali  alla luce di scarico(anche se di poco) e no si vedono; ma è normale che la testa del cilindro sia così incrostata dopo un solo mese (forse anche meno) di utilizzo ?
Ho scoperto oggi che il suocero era solito fare la miscela con olio sintetico con tubetto da 125 ml per 5 litri di benza può essere quello ?

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  falcetto il Mer Mag 28, 2014 8:31 pm

E' una miscelazione al 2,5%, niente di drammatico. Penso che sia utilizzato quasi sempre a regimi intermedi e che sia regolato un po' abbondante di carburazione.
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3594
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Ven Mag 30, 2014 2:50 pm

caloco ha scritto:
Inoltre un rivenditore che fà anche assistenza, a cui ho chiesto il costo del cilindro e pistone, mi ha consigliato, nel caso,  di prendere  ad un costo simile, il gruppo termico dell'efco 8350 (con pistone diametro 38) invece di quello del 8300 (con diametro 36) in quanto hanno lo stesso attacco e si monta tranquillamente sul 8300 avendo anche maggior potenza.
Se può essere utile anche ad altri, ho  avuto la conferma direttamente dalla Efco che è possibile montare sull'8300 il motore sia del 8350 che dell' 8400 in quanto hanno le stesse flangiature (attacchi marmitta , cilindro e carburatore), ed avendo trovato (sul web) un kit 8400 a prezzo interessante ho deciso di prenderlo e sistemare il dece che sarà anche più potente.
Per evitare i problemi di cui sopra, probabile causa accelerazione a max , a freddo e sotto sforzo, in fase di rodaggio (avendo già verificato eventuali problemi di montaggio, grazie a Voi !) chiedo consigli su un corretto rodaggio.
Grazie a tutti.
Saluti

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Dom Giu 22, 2014 7:56 pm

Giusto per aggiornarvi, ho montato il kit dell'efco 8400 sul mio 8300 e finalmente (dopo tanta pioggia) ho potuto testarlo per bene: funziona a meraviglia e con maggiore efficienza.

Saluti.

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum