Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Albero incastrato alla chioma.
Da fim Oggi alle 11:05 am

» Come carburare motosega stihl ms 180
Da mais73 Oggi alle 10:41 am

» Scortecciare tronchi
Da iury1977 Oggi alle 9:31 am

» MOTOSEGHE DA POTATURA PARTE 2
Da luca31 Oggi alle 7:39 am

» Problema atomizzatore cifarelli nuvola 5hp
Da Stepmeister Ieri alle 10:53 pm

» nuova domanda per acquisto motosega 50 cc
Da Peso Ieri alle 8:35 pm

» motosega grizzly
Da nitro52 Ieri alle 6:29 pm

» Husqvarna 268 xp special . . .
Da Alessio510 Ieri alle 5:08 pm

» Active 56.56 addio... Husqvarna?
Da luca31 Ieri alle 4:18 pm

» LEVE - GIRATRONCHI - TIRATRONCHI
Da gian66 Ieri alle 1:02 pm

» Regolazione carburatore Stihl MS180
Da marcostihl029 Ieri alle 9:23 am

» ASCE - ACCETTE parte 4
Da ferrari-tractor Ieri alle 7:17 am

» DECESPUGLIATORI HOBBISTICI
Da loker Mer Dic 13, 2017 10:19 pm

» TRITURATORI
Da Don Camillo Mer Dic 13, 2017 10:14 pm

» Motofalciatrice Bcs 601
Da simmy106 Mer Dic 13, 2017 7:29 pm

» Previsioni per Giovedì 14 Dicembre 2017
Da davide depaoli Mer Dic 13, 2017 5:11 pm

» echo cs320tes
Da marzot Mer Dic 13, 2017 1:09 pm

» Alluvione Liguria - Piemonte
Da marzot Mer Dic 13, 2017 1:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da fim Mer Dic 13, 2017 10:56 am

» ultrasuoni x carburatori
Da marcoo Mar Dic 12, 2017 10:36 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Mar Dic 12, 2017 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Mar Dic 12, 2017 9:31 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Mar Dic 12, 2017 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Mar Dic 12, 2017 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Mar Dic 12, 2017 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Mar Dic 12, 2017 11:08 am

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17174 membri registrati
L'ultimo utente registrato è Amco

I nostri membri hanno inviato un totale di 225084 messaggi in 10832 argomenti
Chi è in linea
In totale ci sono 113 utenti in linea: 9 Registrati, 0 Nascosti e 104 Ospiti :: 2 Motori di ricerca

albo93, belcanto, Crono 574zz, Ghepardo, Gianinetti, luca31, mais73, tomm450, zucco

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema motore efco 8300

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema motore efco 8300

Messaggio  caloco il Mar Mag 27, 2014 3:26 pm

Salve a tutti, complimenti per il forum, che finora ho sempre guardato con interesse raccogliendo vari consigli degli esperti.
Ho un problema al gruppo termico con un decespugliatore Efco 8300 ic new e praticamente dopo che mio suocero aveva grippato gli ho sostituito il gruppo termico con il pistone e fasce nuove ed un cilindro usato; l'ho usato io per una settimana ed è andato bene  poi gliel'ho lasciato e pur raccomandandogli di fargli fare il rodaggio (non forzando l'uso ) me lo ritrovo in questo stato (cerco di allegare foto !!!!!)

Secondo Voi , da che può derivare questa nuova grippatura (se si vedono le immagini) ? il cilindro è recuperarbile visto che al tatto non sembrano esserci veri solchi ?
Inoltre un rivenditore che fà anche assistenza, a cui ho chiesto il costo del cilindro e pistone, mi ha consigliato, nel caso,  di prendere  ad un costo simile, il gruppo termico dell'efco 8350 (con pistone diametro 38) invece di quello del 8300 (con diametro 36) in quanto hanno lo stesso attacco e si monta tranquillamente sul 8300 avendo anche maggior potenza.
Che ne dite ?

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  Nonno_sprint il Mar Mag 27, 2014 5:10 pm

Benvenuto caloco,
purtroppo foto allegate non ci sono per verificare lo stato del cilindro.
Se hai difficoltà a caricare le foto segui queste istruzioni  http://lamotosega.forumattivo.com/t89-istruzioni-per-il-caricamento-delle-foto
Nel caso proprio non ci riesci invia una mail e allega le foto a staff.lamotosega@yahoo.it
Ricordati di specificare il Nick di registrazione al Forum. Buon proseguimento.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4138
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Mar Mag 27, 2014 5:38 pm

Mi scuso, e provo a caricarle come da istruzioni.

il cilindro






e questo è il pistone come l'ho trovato


Grazie, saluti.

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  falcetto il Mar Mag 27, 2014 8:06 pm

Il pistone non è grippato per mancanza di olio miscela ma si sono rotte le fasce.
Ho un sospetto: sei sicuro di non averlo montato al contrario (ruotato di 180°)?
I 2 anellini seeger di bloccaggio pistone erano ancora al loro posto?
La foto pistone è lato aspirazione o scarico?
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3742
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Mar Mag 27, 2014 9:33 pm

Il montaggio l'ha fatto un mio amico  per cui non posso saperlo con certezza, anche se è abbastanza pratico; i due seeger erano al loro posto e il lato pistone della foto dovrebbe essere quello di scarico (non ricordo nello smontaggio); lo deduco dal fatto che il cilindro ha una scheggiatura proprio sullo scarico in corrispondenza (foto 2) , mentre  il cielo del pistone ha uno strato di fuliggine o bruciatura  nerissimo di 1 mm circa che è difficile toglierlo anche col taglierino e non riesco a vedere eventuali indicazioni. L'unica indicazione è che su un lato  vi sono due piolini,  penso per bloccare le fasce (si intravede sulla foto dove è spezzata la fascia sopra) e la fascia di sotto ha ceduto proprio in corrispondenza del piolino (ne manca un pezzetto).
Magari posso postare una foto da altra angolazione  del cilindro se serve.
Grazie


Ultima modifica di falcetto il Mer Mag 28, 2014 7:45 pm, modificato 1 volta (Motivazione : Rimosso quote non necessario.)

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  Kromer il Mer Mag 28, 2014 5:17 am

temo che il pistone sia stato montato al contrario: sostieni che quello in foto è il lato scarico dove si trova il danno ma normalmente il pistone va montato con i grani ferma-fascia (i piolini) dal lato aspirazione, è proprio un modo per non sbagliarsi in assenza della freccia stampata sul cielo del pistone (indica il lato scarico)

Kromer
utente registrato
utente registrato

Messaggi : 2038
Data d'iscrizione : 05.11.12
Età : 33
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Mer Mag 28, 2014 9:05 am

Stamane ho controllato meglio scartavetrando il cielo del pistone ed ho anche trovato la freccia (foto)
rimettendo il pistone nel cilindro, la freccia và verso lo scarico,  stesso lato dei ferma-fascia e del danno.

Grazie a tutti


Ultima modifica di falcetto il Mer Mag 28, 2014 7:47 pm, modificato 1 volta (Motivazione : Rimosso quote non necessario)

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  Kromer il Mer Mag 28, 2014 10:08 am

strano, non ho aperto centinaia di gruppi termici ma -a memoria- non ne ricordo uno così, c'è da dire che il grano visibile nella foto n°4 è piuttosto decentrato e dovrebbe impedire comunque alla fascia di allargarsi troppo in prossimità della luce di scarico... boh... se escludiamo questo, potrebbe essere un problema di errato accoppiamento cilindro-pistone? aspetta il parere di utenti con maggiore esperienza

Kromer
utente registrato
utente registrato

Messaggi : 2038
Data d'iscrizione : 05.11.12
Età : 33
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  falcetto il Mer Mag 28, 2014 7:53 pm

Rimetti un attimo il pistone nel cilindro e fallo scorrere: per nessun motivo devi vedere dalla luce di scarico un piolino di fermo fascia. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3742
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Mer Mag 28, 2014 8:18 pm

Facendo la prova, i piolini risultano tutte e due laterali  alla luce di scarico(anche se di poco) e no si vedono; ma è normale che la testa del cilindro sia così incrostata dopo un solo mese (forse anche meno) di utilizzo ?
Ho scoperto oggi che il suocero era solito fare la miscela con olio sintetico con tubetto da 125 ml per 5 litri di benza può essere quello ?

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  falcetto il Mer Mag 28, 2014 8:31 pm

E' una miscelazione al 2,5%, niente di drammatico. Penso che sia utilizzato quasi sempre a regimi intermedi e che sia regolato un po' abbondante di carburazione.
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3742
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Ven Mag 30, 2014 2:50 pm

caloco ha scritto:
Inoltre un rivenditore che fà anche assistenza, a cui ho chiesto il costo del cilindro e pistone, mi ha consigliato, nel caso,  di prendere  ad un costo simile, il gruppo termico dell'efco 8350 (con pistone diametro 38) invece di quello del 8300 (con diametro 36) in quanto hanno lo stesso attacco e si monta tranquillamente sul 8300 avendo anche maggior potenza.
Se può essere utile anche ad altri, ho  avuto la conferma direttamente dalla Efco che è possibile montare sull'8300 il motore sia del 8350 che dell' 8400 in quanto hanno le stesse flangiature (attacchi marmitta , cilindro e carburatore), ed avendo trovato (sul web) un kit 8400 a prezzo interessante ho deciso di prenderlo e sistemare il dece che sarà anche più potente.
Per evitare i problemi di cui sopra, probabile causa accelerazione a max , a freddo e sotto sforzo, in fase di rodaggio (avendo già verificato eventuali problemi di montaggio, grazie a Voi !) chiedo consigli su un corretto rodaggio.
Grazie a tutti.
Saluti

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  caloco il Dom Giu 22, 2014 7:56 pm

Giusto per aggiornarvi, ho montato il kit dell'efco 8400 sul mio 8300 e finalmente (dopo tanta pioggia) ho potuto testarlo per bene: funziona a meraviglia e con maggiore efficienza.

Saluti.

caloco
utente registrato
utente registrato

Messaggi : 11
Data d'iscrizione : 27.05.14

Tornare in alto Andare in basso

Re: problema motore efco 8300

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum