Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Repellente per Gatti
Da simmy106 Ieri alle 11:07 pm

» echo cs 2600 es
Da Nonno_sprint Ieri alle 10:14 pm

» Homelite super Xl e Alpina Prof 56
Da Cortinarius Ieri alle 9:48 pm

» Abbattimento alberi secchi
Da zio jimmy Ieri alle 9:14 pm

» CILIEGIO
Da alex95 Ieri alle 8:21 pm

» marchio jonsered
Da simmy106 Ieri alle 5:38 pm

» Aste per potatura fisse, telescopiche, svettatoi
Da simmy106 Ieri alle 5:30 pm

» trattorino rasaerba MTD
Da inspirato Ieri alle 4:59 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da miguel1 Ieri alle 4:23 pm

» Talea rosa
Da pavona61 Ieri alle 4:10 pm

» legafascine.
Da gian66 Ieri alle 12:00 pm

» cilindro pieno di benzina
Da ferrari-tractor Ieri alle 8:05 am

» Echo CS2510 TES/C - Shindaiwa 250 TS/TCS poi 2511 - 251
Da luca31 Mer Feb 21, 2018 10:10 pm

» Stihl 026 pompa olio
Da marcoo Mer Feb 21, 2018 8:45 pm

» Aratro rotativo Berta su Bcs 725
Da belcanto Mer Feb 21, 2018 8:43 pm

» Preventivo potatura salici
Da zio jimmy Mer Feb 21, 2018 8:42 pm

» Mc Culloch Mac 120
Da Il Celtico Mer Feb 21, 2018 8:38 pm

» Sculture con motosega- Parte2
Da zio jimmy Mer Feb 21, 2018 8:12 pm

» Echo CS-4510ES
Da simone.cc94 Mer Feb 21, 2018 7:54 pm

» prova tenuta
Da MainecooN Mer Feb 21, 2018 6:49 pm

» Problemi Stihl MS171
Da MainecooN Mer Feb 21, 2018 6:04 pm

» Makita dcs4300 vecchio modello
Da fim Mer Feb 21, 2018 3:46 pm

» Alpina A40E - non parte
Da silvo Mer Feb 21, 2018 3:40 pm

» zomax 502 litio
Da Stepmeister Mer Feb 21, 2018 2:51 pm

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da amelanchier Mer Feb 21, 2018 1:58 pm

» LE MOTOSEGHE NEL CINEMA
Da Il Celtico Mer Feb 21, 2018 1:01 pm

» carrucole da abbattimento
Da ferrari-tractor Mer Feb 21, 2018 8:31 am

» TAGLIASIEPI
Da Ghepardo Mer Feb 21, 2018 8:31 am

» Stihl ms 171
Da luca31 Mar Feb 20, 2018 9:33 pm

» Barre con sistema "lubri-jet"
Da belcanto Mar Feb 20, 2018 8:41 pm

» SEGHE - SEGACCI A MANO
Da luca31 Mar Feb 20, 2018 4:50 pm

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da Dudum Mar Feb 20, 2018 3:35 pm

» husqvarna 525 t
Da luca31 Mar Feb 20, 2018 2:08 pm

» SOFFIATORI
Da alxrilli Mar Feb 20, 2018 1:01 pm

» Husqvarna 268 XP Special, restauro/messa a punto
Da mikey78 Mar Feb 20, 2018 7:15 am

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da nitro52 Lun Feb 19, 2018 9:39 pm

» OLIO CATENA
Da manuel55 Lun Feb 19, 2018 8:41 pm

» smontaggio avviatore a fune autoavvolgente motore acme 330
Da angeloz Lun Feb 19, 2018 8:29 pm

» Problema carburatore (credo) TH48
Da nitro52 Lun Feb 19, 2018 7:39 pm

» * Solo 610 AV
Da fiatista87 Lun Feb 19, 2018 4:04 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17426 membri registrati
L'ultimo utente registrato è Gabriel

I nostri membri hanno inviato un totale di 228782 messaggi in 11027 argomenti
Chi è in linea
In totale ci sono 29 utenti in linea: 0 Registrati, 0 Nascosti e 29 Ospiti :: 2 Motori di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Andare in basso

Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  The Mask il Ven Mag 30, 2014 8:52 am

ciao a tutti
20 giorni fa mio suocero ha portato a far riparare un vecchio decespugliatore Alpina Vip 40, perchè non andava più in moto. Gli hanno cambiato le membrane ed il filtro del pescante miscela. Hanno smontato la marmitta, senza poi rimontarla, e gli hanno detto che c'era da cambiare pistone e fasce e gli hanno proposto un nuovo decespugliatore a 400€ e gli avrebbero valuto bene il vecchio Alpina. Siccome mio suocero fra 2 mesi compie 86 anni, quest'inverno ha tagliato 150q di legna da solo e con la motofalciatrice sta tagliando 2 ettari di prato in pendenza, ha preferito non farlo riparare. Lo ho preso in mano io ed ho scoperto che avevano montato una membrana diversa dall'originale così ho rimesso la vecchia, ho smontato il gruppo termico e non aveva ne il minimo segno di grippatura ne le fasce incollate, ho rimontato la marmitta. Al terzo colpo è partito subito. Però ha un problema: a freddo parte sempre subito anche senza chiudere l'aria, ma a caldo fa tribolare non poco. Ho scoperto che chiudendo tutta la vite "L", questo carburatore ha solo quella vite di regolazione, parte sempre. Ovviamente poi bisogna subito riaprire la vite "L" anche se poi se la si apre altre 3/4 di giro non tiene il minimo. Da cosa potrebbe essere causato questo strano comportamento nell'accensione a caldo?
avatar
The Mask
utente registrato
utente registrato

Messaggi : 283
Data d'iscrizione : 31.01.10
Età : 52
Località : Valli Prealpine Bresciane

http://www.webalice.it/goffredo.vagni

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  ferrari-tractor il Ven Mag 30, 2014 1:10 pm

Non conosco la macchina ma se ha lavorato molto potrebbe essere che il motore è basso di compressione.
E' anche vero che sembrerebbe avere dei problemi di carburazione, per caso si ingolfa/bagna la candela?
Il colore della candela come è?
Stato del filtro dell'aria?
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 8839
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  piccolo boscaiolo il Ven Mag 30, 2014 1:38 pm

potrebbe essere rovinata la sede della vite l che nn tiene piu' come dovrebbe oppure il carburatore ha qualche passaggio sporco e/o spillo e membrane vecchie

piccolo boscaiolo
utente registrato
utente registrato

Messaggi : 1136
Data d'iscrizione : 04.04.11
Età : 42
Località : etna

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  FranZ76 il Ven Mag 30, 2014 7:29 pm

Ciao io ho lo stesso decespugliatore se non ricordo male acquistato nel 1998! Tutto sommato una buona macchina, non sono certo al 100% ma almeno a me ha sia la vite L che H.
Ti elenco i principali problemi che ho avuto io con questo decespugliatore:
forse un paio di anni fa ha avuto problemi con lo scarico intasato l'ho dovuto smontare e pulire un paio di volte, poi si è liberato ed è OK.
lo scorso anno mi ha chiamato mio padre che lo stava usando dicendomi che faceva uno strano rumore  ?????  era il volano che toccava la bobbina! Si erano completamente sgabbiati i cuscinetti di banco e alcune sfere saranno addirittura uscite dallo scarico visto che mancavano e c'era qualche segno sul pistone!!! Alla fine ho sostituito i cuscinetti, la gabbietta del pistone, le fasce, guarnizioni varie visto che c'ero ho anche raccordato un po' i travasi e ora è tornato a nuova vita!  cheers 
Nel tuo caso suppongo che effettivamente sia un problema di carburazione, potresti cercare la serie di membrane complete di ricambio ma chiaramente dovresti sapere se effettivamente il resto è tutto ok per non spendere soldi inutilmente.
Appena vado da mio padre controllo il carburatore e ti faccio una foto per la questione delle due viti...
Ciao
Franco
avatar
FranZ76
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 30.03.12
Età : 41
Località : Benevento

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  falcetto il Ven Mag 30, 2014 8:33 pm

The Mask ha scritto: chiudendo tutta la vite "L", questo carburatore ha solo quella vite di regolazione, parte sempre. Ovviamente poi bisogna subito riaprire la vite "L" anche se poi se la si apre altre 3/4 di giro non tiene il minimo. Da cosa potrebbe essere causato questo strano comportamento nell'accensione a caldo?
Probabilmente sede conica carburatore deformata per forzatura vite in chiusura. Il comportamento è tipico di un eccessivo flusso di benzina/spillo che non richiude e sarebbe utile verificare la situazione con una nuova membrana sicuramente efficente. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3831
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  The Mask il Mar Giu 03, 2014 9:38 am

grazie a tutti per le risposte
anche io penso sia come dice falcetto, perchè per la carburazione devo aprire la "L" poco più di 1/2 giro, e mi sembra troppo poco
se fosse deformata la sede conica presumo che sia inutile provare a cambiare lo spillo
per il discorso membrane sono tutte nuove tranne la N°2 in quanto come nuova avevano messo la N°5, che come si vede ha un foro mentre quella originale la N°2 è tutta chiusa

avatar
The Mask
utente registrato
utente registrato

Messaggi : 283
Data d'iscrizione : 31.01.10
Età : 52
Località : Valli Prealpine Bresciane

http://www.webalice.it/goffredo.vagni

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum