Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da Ceppo77 Oggi alle 7:50 am

» Asparagi selvatici
Da loker Oggi alle 7:46 am

» Cuscinetto a rulli frizione incollato
Da Alessio510 Oggi alle 4:00 am

» Vecchissima Blitz 300 Electronic
Da Alessio510 Oggi alle 3:57 am

» Regolazione pompa olio oleomac 251
Da Nonno_sprint Ieri alle 9:22 pm

» contenitore benzina
Da gpf78 Ieri alle 8:56 pm

» Carburazione Active 40.40
Da MMS Ieri alle 7:42 pm

» RONCOLE - MACHETE - MANARESSI
Da RodiZegna Ieri alle 7:33 pm

» Decespugliatore troppo lungo
Da Toelupe Ieri alle 7:27 pm

» CESOIE - FORBICI - TRONCARAMI
Da invictus Ieri alle 7:05 pm

» Rottura chiavetta volano!! Aiuto
Da Alessio510 Ieri alle 6:21 pm

» ABBACCHIATORI E SCUOTITORI
Da pw31 Ieri alle 6:13 pm

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da Ceppo77 Ieri alle 5:02 pm

» Husqvarna 336
Da falcetto Ieri alle 3:56 pm

» Stihl MS271 oppure MS311
Da luca31 Ieri alle 8:23 am

» Modifica Filtro aria Goldoni UNO 8DS
Da ferrari-tractor Ieri alle 7:37 am

» Active 39.39 non esce olio catena
Da luca31 Ieri alle 1:47 am

» Castagne e castanicoltura
Da RodiZegna Dom Ott 15, 2017 9:36 pm

» Motori a basso carico, imbrattamento candela
Da Laser Dom Ott 15, 2017 8:37 pm

» Utilizzo del blocco acceleratore
Da sgaragnone Dom Ott 15, 2017 8:28 pm

» Con piante da 60cm diam - Che motosega acquistare?
Da Piero1777 Dom Ott 15, 2017 8:21 pm

» Messa in moto del soffiatore (shindaiwa)
Da simone.cc94 Dom Ott 15, 2017 7:11 pm

» coppia conica
Da luca31 Dom Ott 15, 2017 4:55 pm

» Decespugliatore Sternwins PBC431
Da nitro52 Dom Ott 15, 2017 3:20 pm

» informazioni motosega sconosciuta
Da Alessio510 Dom Ott 15, 2017 8:45 am

» Solo 636 pompa olio
Da peppe30679 Dom Ott 15, 2017 6:07 am

» prezzo legna uso civico
Da Ghepardo Sab Ott 14, 2017 8:13 pm

» OLIO CATENA
Da jackfiora Sab Ott 14, 2017 8:00 pm

» SOFFIATORI
Da Marino76 Sab Ott 14, 2017 6:56 pm

» Restauro Oleomac 240 (Papillon Cutter)
Da SuperUCCU Sab Ott 14, 2017 6:14 pm

» Colore candela stihl fr 480
Da Stepmeister Sab Ott 14, 2017 1:23 pm

» * Ricambi vari motoseghe
Da Federico Mo Sab Ott 14, 2017 10:54 am

» reastauro Stihl 064 codice colori ral
Da urcellin Sab Ott 14, 2017 7:09 am

» DECESPUGLIATORI HOBBISTICI
Da falcetto Sab Ott 14, 2017 6:18 am

» Problema carburatori zama senza l e h
Da Federico Mo Ven Ott 13, 2017 10:24 pm

» DECESPUGLIATORI:2T VS 4T
Da The Red Baron Ven Ott 13, 2017 8:45 pm

» foto di alcune membrane
Da nitro52 Ven Ott 13, 2017 2:52 pm

» Dece Kawasaki tj45 imballato
Da Stepmeister Ven Ott 13, 2017 8:37 am

» * Cerco motosega Oleomac 233 o equivalente, per ricambi
Da SuperUCCU Ven Ott 13, 2017 5:59 am

» Ingranaggi per tosasiepi
Da Stepmeister Gio Ott 12, 2017 8:35 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16968 membri registrati
L'ultimo utente registrato è pier paolo

I nostri membri hanno inviato un totale di 222239 messaggi in 10684 argomenti
Chi è in linea
In totale ci sono 122 utenti in linea: 11 Registrati, 0 Nascosti e 111 Ospiti :: 2 Motori di ricerca

Alessio510, boscocastagno, carlo f, Ceppo77, dalbach, ferrari-tractor, Fox84, Ghepardo, loker, luca31, The Red Baron

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  The Mask il Ven Mag 30, 2014 8:52 am

ciao a tutti
20 giorni fa mio suocero ha portato a far riparare un vecchio decespugliatore Alpina Vip 40, perchè non andava più in moto. Gli hanno cambiato le membrane ed il filtro del pescante miscela. Hanno smontato la marmitta, senza poi rimontarla, e gli hanno detto che c'era da cambiare pistone e fasce e gli hanno proposto un nuovo decespugliatore a 400€ e gli avrebbero valuto bene il vecchio Alpina. Siccome mio suocero fra 2 mesi compie 86 anni, quest'inverno ha tagliato 150q di legna da solo e con la motofalciatrice sta tagliando 2 ettari di prato in pendenza, ha preferito non farlo riparare. Lo ho preso in mano io ed ho scoperto che avevano montato una membrana diversa dall'originale così ho rimesso la vecchia, ho smontato il gruppo termico e non aveva ne il minimo segno di grippatura ne le fasce incollate, ho rimontato la marmitta. Al terzo colpo è partito subito. Però ha un problema: a freddo parte sempre subito anche senza chiudere l'aria, ma a caldo fa tribolare non poco. Ho scoperto che chiudendo tutta la vite "L", questo carburatore ha solo quella vite di regolazione, parte sempre. Ovviamente poi bisogna subito riaprire la vite "L" anche se poi se la si apre altre 3/4 di giro non tiene il minimo. Da cosa potrebbe essere causato questo strano comportamento nell'accensione a caldo?
avatar
The Mask
utente registrato
utente registrato

Messaggi : 283
Data d'iscrizione : 31.01.10
Età : 52
Località : Valli Prealpine Bresciane

http://www.webalice.it/goffredo.vagni

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  ferrari-tractor il Ven Mag 30, 2014 1:10 pm

Non conosco la macchina ma se ha lavorato molto potrebbe essere che il motore è basso di compressione.
E' anche vero che sembrerebbe avere dei problemi di carburazione, per caso si ingolfa/bagna la candela?
Il colore della candela come è?
Stato del filtro dell'aria?
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 8340
Data d'iscrizione : 19.04.10
Età : 36
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  piccolo boscaiolo il Ven Mag 30, 2014 1:38 pm

potrebbe essere rovinata la sede della vite l che nn tiene piu' come dovrebbe oppure il carburatore ha qualche passaggio sporco e/o spillo e membrane vecchie

piccolo boscaiolo
utente registrato
utente registrato

Messaggi : 1136
Data d'iscrizione : 04.04.11
Età : 42
Località : etna

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  FranZ76 il Ven Mag 30, 2014 7:29 pm

Ciao io ho lo stesso decespugliatore se non ricordo male acquistato nel 1998! Tutto sommato una buona macchina, non sono certo al 100% ma almeno a me ha sia la vite L che H.
Ti elenco i principali problemi che ho avuto io con questo decespugliatore:
forse un paio di anni fa ha avuto problemi con lo scarico intasato l'ho dovuto smontare e pulire un paio di volte, poi si è liberato ed è OK.
lo scorso anno mi ha chiamato mio padre che lo stava usando dicendomi che faceva uno strano rumore  ?????  era il volano che toccava la bobbina! Si erano completamente sgabbiati i cuscinetti di banco e alcune sfere saranno addirittura uscite dallo scarico visto che mancavano e c'era qualche segno sul pistone!!! Alla fine ho sostituito i cuscinetti, la gabbietta del pistone, le fasce, guarnizioni varie visto che c'ero ho anche raccordato un po' i travasi e ora è tornato a nuova vita!  cheers 
Nel tuo caso suppongo che effettivamente sia un problema di carburazione, potresti cercare la serie di membrane complete di ricambio ma chiaramente dovresti sapere se effettivamente il resto è tutto ok per non spendere soldi inutilmente.
Appena vado da mio padre controllo il carburatore e ti faccio una foto per la questione delle due viti...
Ciao
Franco
avatar
FranZ76
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 30.03.12
Età : 41
Località : Benevento

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  falcetto il Ven Mag 30, 2014 8:33 pm

The Mask ha scritto: chiudendo tutta la vite "L", questo carburatore ha solo quella vite di regolazione, parte sempre. Ovviamente poi bisogna subito riaprire la vite "L" anche se poi se la si apre altre 3/4 di giro non tiene il minimo. Da cosa potrebbe essere causato questo strano comportamento nell'accensione a caldo?
Probabilmente sede conica carburatore deformata per forzatura vite in chiusura. Il comportamento è tipico di un eccessivo flusso di benzina/spillo che non richiude e sarebbe utile verificare la situazione con una nuova membrana sicuramente efficente. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3665
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  The Mask il Mar Giu 03, 2014 9:38 am

grazie a tutti per le risposte
anche io penso sia come dice falcetto, perchè per la carburazione devo aprire la "L" poco più di 1/2 giro, e mi sembra troppo poco
se fosse deformata la sede conica presumo che sia inutile provare a cambiare lo spillo
per il discorso membrane sono tutte nuove tranne la N°2 in quanto come nuova avevano messo la N°5, che come si vede ha un foro mentre quella originale la N°2 è tutta chiusa

avatar
The Mask
utente registrato
utente registrato

Messaggi : 283
Data d'iscrizione : 31.01.10
Età : 52
Località : Valli Prealpine Bresciane

http://www.webalice.it/goffredo.vagni

Tornare in alto Andare in basso

Re: Problema accensione decespugliatore Alpina Vip 40 degli anni 90

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum