Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da Jefry Oggi alle 8:56 pm

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Oggi alle 8:50 pm

» Dolmar-Sachs 133 Super
Da Jefry Oggi alle 8:35 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Oggi alle 8:14 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Oggi alle 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Oggi alle 8:02 pm

» carburazione efco 152
Da filippo75pg Oggi alle 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Oggi alle 6:43 pm

» Motore Honda GCV160
Da falcetto Oggi alle 6:34 pm

» barra efco 152 sostituita
Da filippo75pg Oggi alle 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Oggi alle 6:02 pm

» Dischi, lame e simili
Da steo92 Oggi alle 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Oggi alle 1:36 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da bartsimpsonx25 Oggi alle 1:09 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Oggi alle 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Oggi alle 8:34 am

» TRATTORINI RASAERBA
Da ra Ieri alle 10:12 pm

» BARRE NORMALI
Da Tony3120 Ieri alle 10:07 pm

» Testine a filo e fili di vario genere
Da erce Ieri alle 8:41 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Ieri alle 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Ieri alle 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Ieri alle 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Ieri alle 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Ieri alle 3:57 pm

» Estrattori
Da sgaragnone Ieri alle 11:37 am

» Asparagi selvatici
Da loker Ieri alle 10:11 am

» Parere Efco MT5200
Da filippo75pg Ieri alle 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

» Active 5.5
Da Jefry Ven Ago 18, 2017 10:37 pm

» Dischi a corona per legno con catena da motosega
Da Ghepardo Ven Ago 18, 2017 10:03 pm

» cilindro stihl ms 200t
Da maroo Ven Ago 18, 2017 8:14 pm

» Nuova Stihl MS 462
Da maxb. Ven Ago 18, 2017 8:07 pm

» nuova husqvarna 572 xp
Da luca31 Ven Ago 18, 2017 7:40 pm

» generatore vinco sil 950 si ingolfa
Da lockeid Ven Ago 18, 2017 5:52 pm

» FRIZIONE CASTOR CP45
Da Nibio46 Ven Ago 18, 2017 2:10 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Ghepardo Ven Ago 18, 2017 7:32 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16800 membri registrati
L'ultimo utente registrato è lucki

I nostri membri hanno inviato un totale di 219422 messaggi in 10436 argomenti
Chi è in linea
In totale ci sono 125 utenti in linea: 6 Registrati, 0 Nascosti e 119 Ospiti :: 2 Motori di ricerca

Crono 574zz, fergiu, Jefry, mikhele, Nobileraf73, zak

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


sega circolare elettrica non va

Pagina 1 di 3 1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

sega circolare elettrica non va

Messaggio  luca31 il Ven Mag 30, 2014 8:07 pm

ragazzi ...
la settimana scorsa ho provato la circolare sc 600 em balfor e spaccalegna ceccato sple 12 insieme. Con 2 prese da 220 v , ovviamente . Abbiamo 25 kw quindi sono andate benissimo insieme per un'ora , ognuna sulla sua presa.
Questa mattina ho ripreso le due macchine ma la circolare appena si accende salta il termico. Lo spaccalegna va benone , nessun problema . Ma la circolare non è mai partita. Dopo qualche secondo salta il termico. Ho chiamato la balfor e mi dicono che è un problema di alimentazione  Evil or Very Mad  . Il cavo è 10 metri ( come vogliono loro ) 3x2.5 mm . Mi spediscono comunque un termico nuovo la settimana prossima. Cosa dite ?

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
avatar
luca31
Moderatori
Moderatori

Messaggi : 4980
Data d'iscrizione : 05.06.12
Età : 39
Località : parma

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  paolo67 il Ven Mag 30, 2014 8:31 pm

Se ti salta il termico principale ( quello che comanda tutto ) con 25 Kw e segno che il guasto è consistente, se salta il termico della sega il guasto è subito dopo l' interuttore, o il motore o il termico di pessima fattura, mà se ti spediscono uno nuovo, può starci..
Con 25 kw metterei un termico adeguato o un fusibile da 16A a monte della prolunga.

Paolo67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 484
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  BFausto il Ven Mag 30, 2014 8:39 pm

Prova a verificare se il condensatore del motore è integro.
Nel caso fosse saltatato il motore non riesce a partire e giustamente il termico salta.

Paolo67 La potenza di 25kW dovrebbe essere quella del contatore.. la protezione va messa in base al carico ( e quindi in base alla potenza della circolare).

Fausto

BFausto
utente registrato
utente registrato

Messaggi : 393
Data d'iscrizione : 07.08.13

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  massimo 64 il Ven Mag 30, 2014 8:57 pm

ciao tu hai provato a staccare le cinghie che della circolare e hai fatto una prova di accensione con il motore libero .puo essere la parte meccanica della circolare bloccata , che ha fatto surriscaldare il motore in questo caso ti fa saltare il termico ciao .
avatar
massimo 64
utente registrato
utente registrato

Messaggi : 231
Data d'iscrizione : 11.05.14
Località : Como

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  falcetto il Ven Mag 30, 2014 9:04 pm

Condivido le risposte precedenti aggiungendo che con una pinza amperometrica si potrebbe verificare l'assorbimento e se il termico ha ragione di intervenire. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3594
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  luka il Ven Mag 30, 2014 9:09 pm

Su la sega circolare c'è una targhetta con le caratteristiche della macchina?? cioè potenza motore ?? spesso si creano surriscaldamenti a causa di connessioni lente, ma andrebbe verificato con una termocamera su la morsettiera

luka
utente registrato
utente registrato

Messaggi : 146
Data d'iscrizione : 21.05.13
Località : toscana, tra mare e collina

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  luca31 il Ven Mag 30, 2014 9:33 pm

Il termico che mi salta è quello della circolare. I condensatori sembrano integri, ho aperto la scatola . Per ora le verifiche fatte sono queste. Aggiungo che è nuova e che ha un'ora di lavoro, se non si era capito . Tra l'altro la volta scorsa ha lavorato ininterrottamente con un cavo piuttosto lungo . Può aver rovinato il termico ? Provare ad usarla senza interruttore ?

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
avatar
luca31
Moderatori
Moderatori

Messaggi : 4980
Data d'iscrizione : 05.06.12
Età : 39
Località : parma

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  massimo 64 il Ven Mag 30, 2014 9:42 pm

puoi provarla senza interruttore non succede nulla .attenzione pero' dai solo un colpetto di corrente e vedi se gira .
ma dando corrente come tu hai detto il motore si surriscalda?
saluti
avatar
massimo 64
utente registrato
utente registrato

Messaggi : 231
Data d'iscrizione : 11.05.14
Località : Como

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  luca31 il Sab Mag 31, 2014 5:56 am

Non ho pensato di sentire se si surriscalda perché sta in moto alcuni secondi.

Provo a unire i due contatti che vanno sull'interruttore e provo ad accenderla ?

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
avatar
luca31
Moderatori
Moderatori

Messaggi : 4980
Data d'iscrizione : 05.06.12
Età : 39
Località : parma

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  massimo 64 il Sab Mag 31, 2014 10:51 am

prova a collegare i fili diretti attenzione a non collegarli sbagliati . da non fare un cortocircuito .
poi se ci riesci scollega le cinghie di trasmissione tra il motore e la puleggia in modo che il motore sia libero , vedi a questo punto se il motore gira libero .
se è tutto ok dai un colpo di corrente vedi se gira , se salta ancora il termico il motore oppure il condensatore è in cortocircuito.
a quel punto visto che la macchina è nuova e presumo in garanzia devi solo rivolgerti all concessionario che hai acquistato .
il cavo lungo che dicevi all' inizio non centra nulla sarebbe colato il cavo e si sarebbe surriscaldato .
come ti ha gia' riferito FALCETTO ci vorrebbe una pinza amperometrica e con i dati di targa sul motore , se dovesse partire a quel punto vedi assorbimento se è uguale ai dati di targa
saluti ciao
avatar
massimo 64
utente registrato
utente registrato

Messaggi : 231
Data d'iscrizione : 11.05.14
Località : Como

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  luca31 il Sab Mag 31, 2014 11:07 am

I cavetti che vanno al magnetotermico sono due, se li stacco dall' interruttore e li collego fra loro non posso fare confusione....sono due . Giusto ?

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
avatar
luca31
Moderatori
Moderatori

Messaggi : 4980
Data d'iscrizione : 05.06.12
Età : 39
Località : parma

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  TurboCharged il Sab Mag 31, 2014 11:08 am

Luca31 ha scritto:I condensatori sembrano integri, ho aperto la scatola

Anche se sembrano integri potrebbero essere guasti.

Se quando cerchi di accendere la circolare, senti vibrare il motore, molto probabilmente sono i condensatori guasti.
avatar
TurboCharged
utente registrato
utente registrato

Messaggi : 104
Data d'iscrizione : 16.09.12
Età : 28

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  massimo 64 il Sab Mag 31, 2014 5:03 pm

scusa i cavetti che vanno al magnetotermico ok sono due ma non li devi collegare assieme altrimenti fanno un corto circuito
NON SO' COME FARE X SPIEGARTI IL COLLEGAMENTO ELETTRICO TRA MOTORE\CONDENSATORI\ MAGNETOTERMICO.
CIAO.
avatar
massimo 64
utente registrato
utente registrato

Messaggi : 231
Data d'iscrizione : 11.05.14
Località : Como

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  Nonno_sprint il Sab Mag 31, 2014 5:36 pm

Attenzione con la corrente: quando si sente è troppo tardi. ok capo 
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4123
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  paolo67 il Sab Mag 31, 2014 5:57 pm

Pazienta qualche giorno, il termico nuovo ti arriverà, sè propio vuoi provare metti una foto del termico vecchio così come stà sulla sega in modo che si capiscano i collegamenti e vediamo quello che si può fare.

Paolo67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 484
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  massimo 64 il Sab Mag 31, 2014 6:14 pm

concordo con Paolo 67 mettici una foto dei collegamenti elettrici ben chiara
in modo che noi ti possiamo spiegare
ciao grazie
avatar
massimo 64
utente registrato
utente registrato

Messaggi : 231
Data d'iscrizione : 11.05.14
Località : Como

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  falcetto il Sab Mag 31, 2014 6:31 pm

Luca31 ha scritto:I cavetti che vanno al magnetotermico sono due, se li stacco dall' interruttore e li collego fra loro non posso fare confusione....sono due . Giusto ? ..I condensatori sembrano integri,.
Luca: se non metti una semplice foto della situazione ....rischi di aumentare i problemi.
Se è un termico unipolare in serie solo sulla fase (la corrente lo attraverso con un filo in ingresso e l'altro in uscita) avrà probabilmente il reset a pulsante.
Un classico e buon magnetotermico è sempre bipolare, con 2 fili in ingresso e 2 in uscita. Ma quanti condensatori di avviamento vedi? Dovrebbe essere solo 1. Spero non ne abbia 2 in parallelo.
Aspettiamo foto....
Saluti


Ultima modifica di falcetto il Sab Mag 31, 2014 6:35 pm, modificato 1 volta (Motivazione : Aggiunta)

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3594
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  Drago 100 il Sab Mag 31, 2014 7:08 pm

Prima di rischiare danni al motore e peggio alla persona, direi di non giocare con la corrente elettrica  Neutral 
avatar
Drago 100
ex moderatori
ex moderatori

Messaggi : 1063
Data d'iscrizione : 08.10.08
Età : 48

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  luka il Sab Mag 31, 2014 7:32 pm

Se è in garanzia chiamerei un tecnico della casa produttrice per non perdere la stessa e per non far danni o rendere pericola la macchina.

luka
utente registrato
utente registrato

Messaggi : 146
Data d'iscrizione : 21.05.13
Località : toscana, tra mare e collina

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  luca31 il Sab Mag 31, 2014 8:39 pm

io mi stupisco sempre e vi ringrazio per la disponibilità.
Oggi non ho avuto tempo neanche di guardarla perchè abbiamo fatto legna con motosega (  grrr  ) e spaccalegna .
I condensatori sono due , uno bianco e uno nero .
.."Se è un termico unipolare in serie solo sulla fase (la corrente lo attraverso con un filo in ingresso e l'altro in uscita) avrà probabilmente il reset a pulsante"..
Si , mi sa che il termico è quello .
Non sono intenzionato a mettere in pericolo me o la macchina ma solo a capire meglio perchè ieri ho chiamato subito la balfor appena ho visto che non andava ma il ragazzo con cui ho parlato non ha fatto altro che ripetermi che è un problema di alimentazione  Mad  . Il fatto è che lo spaccalegna va benissimo e oggi è andato tutto il giorno. Quindi non credo ci siano problemi di corrente o di sbalzi . In effetti ieri quando ho provato a farla funzionare secondo me tremava un pò in quei pochi secondi che restava accesa.
Domani faccio qualche foto  ok capo

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
avatar
luca31
Moderatori
Moderatori

Messaggi : 4980
Data d'iscrizione : 05.06.12
Età : 39
Località : parma

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  massimo 64 il Dom Giu 01, 2014 10:03 am

ok aspettiamo le foto della parte elettrica e DEI condensatori
saluti ciao
avatar
massimo 64
utente registrato
utente registrato

Messaggi : 231
Data d'iscrizione : 11.05.14
Località : Como

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  luca31 il Dom Giu 01, 2014 8:34 pm














queste sono le foto che ho fatto...

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
avatar
luca31
Moderatori
Moderatori

Messaggi : 4980
Data d'iscrizione : 05.06.12
Età : 39
Località : parma

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  paolo67 il Dom Giu 01, 2014 9:20 pm

Bene, se sei deciso meglio di tutto sarebbe mettere un fusibile da 16A al posto del termico,  al limite puoi collegare assieme i due fili della prima foto isolarli bene , e provare.
! Ricorda questo vale solo per provare non per lavorare !
Paolo67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 484
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  luka il Dom Giu 01, 2014 9:31 pm

In qualche messaggio si parlava di un tremore in partenza.Potrebbe essere anche il disgiuntore.. serve per aumentare la coppia di spunto in partenza, viene inserito in parallelo al condensatore di marcia,però prima fai la prova che ti ha indicato paolo

luka
utente registrato
utente registrato

Messaggi : 146
Data d'iscrizione : 21.05.13
Località : toscana, tra mare e collina

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  massimo 64 il Lun Giu 02, 2014 5:53 am

ciao Luca 31 . il problema del termico che scatta è quello che hai in mano vedendo la foto ok.
ti dovrebbe scattare il pulsantino se non erro è rosso . se quando dai corrente senti una vibrazione il termico non centra nulla , scatta perché il motore sale di amperaggio .
il problema è sicuramente, sempre che la parte meccanica non sia bloccata il condensatore quello nero che fa da disgiuntore per lo spunto del motore in partenza .
Quello serve solo per la partenza e lo spunto del motore quando lo accendi.
il motore è 3 HP kw 2,2 .
i collegamenti elettrici vedendoli sembrano ok .
bisognerebbe fare una prova cambiando il condensatore QUELLO NERO 155 microfar
ATTENZIONE NON DARE CORRENTE DIRETTA AL CONDENSATORE NERO E NON CAVALOTTARE IL TERMICO il condensatore è di quelli ELETTROLITICI se gli dai corrente diretta scoppia
NON SCHERZARE CON LA CORRENTE da non farti male .
non mettere un condensatore come quelli bianchi nella foto perché non spunta in partenza
CIAO
avatar
massimo 64
utente registrato
utente registrato

Messaggi : 231
Data d'iscrizione : 11.05.14
Località : Como

Tornare in alto Andare in basso

Re: sega circolare elettrica non va

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 3 1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum