Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Active 56.56 addio... Husqvarna?
Da Ragnetto Oggi alle 7:57 am

» motosega grizzly
Da ferrari-tractor Oggi alle 7:27 am

» ASCE - ACCETTE parte 4
Da ferrari-tractor Oggi alle 7:17 am

» MOTOSEGHE DA POTATURA PARTE 2
Da tomm450 Ieri alle 10:31 pm

» DECESPUGLIATORI HOBBISTICI
Da loker Ieri alle 10:19 pm

» TRITURATORI
Da Don Camillo Ieri alle 10:14 pm

» Motofalciatrice Bcs 601
Da simmy106 Ieri alle 7:29 pm

» LEVE - GIRATRONCHI - TIRATRONCHI
Da faldi Ieri alle 6:39 pm

» Problema atomizzatore cifarelli nuvola 5hp
Da simosardegna89 Ieri alle 6:13 pm

» Previsioni per Giovedì 14 Dicembre 2017
Da davide depaoli Ieri alle 5:11 pm

» echo cs320tes
Da marzot Ieri alle 1:09 pm

» Alluvione Liguria - Piemonte
Da marzot Ieri alle 1:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da fim Ieri alle 10:56 am

» ultrasuoni x carburatori
Da marcoo Mar Dic 12, 2017 10:36 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Mar Dic 12, 2017 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Mar Dic 12, 2017 9:31 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Mar Dic 12, 2017 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Mar Dic 12, 2017 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Mar Dic 12, 2017 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Mar Dic 12, 2017 11:08 am

» nuova domanda per acquisto motosega 50 cc
Da fim Mar Dic 12, 2017 10:40 am

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» Albero incastrato alla chioma.
Da pavese30 Dom Dic 10, 2017 7:43 pm

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

» manuale d'uso motozappa honda F600
Da Ireneo Ven Dic 08, 2017 4:32 pm

» MOTOCOLTIVATORI
Da Spartano Ven Dic 08, 2017 1:50 pm

» Efco 152/ Oleomac 952 non si spegne
Da nitro52 Ven Dic 08, 2017 10:02 am

» Echo kioritz 601
Da ferrari-tractor Gio Dic 07, 2017 12:58 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17173 membri registrati
L'ultimo utente registrato è patr_64

I nostri membri hanno inviato un totale di 225039 messaggi in 10830 argomenti
Chi è in linea
In totale ci sono 71 utenti in linea: 5 Registrati, 0 Nascosti e 66 Ospiti :: 2 Motori di ricerca

ferrari-tractor, Lunico, mais73, Ragnetto, simosardegna89

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema motore briggs&stratton trattorino rasaerba

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema motore briggs&stratton trattorino rasaerba

Messaggio  davros183 il Gio Giu 05, 2014 6:22 pm

ciao a tutti, vi leggo da parecchio tempo ma ora è giunto il momento di aprire un topic inerente al restauro di un trattorino rasaerba
come da titolo ho un problema col motore, un briggs e stratton bicilindrico (twin) senza l'OHV per la regolazione delle valvole, fa una fatica bestiale a girare per l'avviamento, motivo per il quale mio padre lo ha accantonato comprandone uno nuovo anni e anni fa. ora è una settimana che l'ho tirato fuori per vedere cosa fare per ripristinarlo
il motorino di avviamento è stato rigenerato, cilindri pistoni teste carburatore ecc ecc è stato tutto lavato (anni e anni fermo...si vedeva!) però ho provato con i cavi attaccati all'auto e per girare gira ma causa compressione elevatissima non ha lo spunto per partire, non gira bene come dovrebbe, a livello di corrente è tutto corretto, senza candele il motore gira bene e fa scintilla
che consigli mi date?

davros183
utente registrato
utente registrato

Messaggi : 4
Data d'iscrizione : 05.06.14

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  fubiano il Gio Giu 05, 2014 7:06 pm

Se il motore non gira potrebbero essere i cavi di collegamento di diametro troppo piccolo?
avatar
fubiano
utente registrato
utente registrato

Messaggi : 363
Data d'iscrizione : 09.12.10
Età : 73
Località : Vignole Borbera Al

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  davros183 il Gio Giu 05, 2014 7:24 pm

ops forse non mi sono spiegato bene, il motore gira, senza candele gira benissimo ma a candele avvitate è come se facesse tanta compressione e la batteria fa fatica a girarlo.....per girare gira ma non è sufficiente ad avviarlo!
più in dettaglio quando il pistone va in compressione il motorino di avviamento quasi si ferma

davros183
utente registrato
utente registrato

Messaggi : 4
Data d'iscrizione : 05.06.14

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  falcetto il Gio Giu 05, 2014 8:34 pm

Se il motorino di avviamento è il suo originale penso anch'io che ci sono problemi a livello elettrico (teleruttore di avviamento con contatti deteriorati).
Sei in grado di fare un collegamento diretto batteria-motorino?
Ovviamente con cavi di diametro adeguato, almeno 10 mm2. Come ti hanno già suggerito, controlla la sezione di rame dei cavi che hai utilizzato. Anche il contatto pinze deve essere efficiente. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3740
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  Tony.free il Ven Giu 06, 2014 7:44 pm

non vorrei dire una stupidaggine ma ho pensato che, anche l'anticipo di accensione potrebbe non essere regolato a dovere...troppo anticipato e il motore non parte o ha difficolta' a partire !
avatar
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  davros183 il Ven Giu 06, 2014 9:23 pm

grazie mille dei consigli tutti quanti, io guardando su internet sono incappato in vari video in cui la colpa dell'hard start come lo chiamano in inglese quindi "dura a partire" è dovuto alle valvole usurate e fuori parametri, cosa che si risolve sui motori OHV con valvole registrabili mentre sul mio boh!
ora provo a sistemare completamente l'impianto elettrico, dopodichè passerò allo smontaggio e pulizia profonda delle valvole e regolazione delle stesse
vediamo!

davros183
utente registrato
utente registrato

Messaggi : 4
Data d'iscrizione : 05.06.14

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  falcetto il Sab Giu 07, 2014 1:17 pm

Ti chiedo e suggerisco alcune cose:
1. Il modello esatto del motore (model, type) e possibilmente una foto.
2. Se il tuo motore è a valvole laterali, è vero che non ha registri di regolazione ma dovrebbe avere il decompressore automatico piazzato sull'albero a cammes. Una volta tolta la testa, dovresti vedere la valvola di scarico che si apre leggermente in fase di risalita pistone in compressione prima del PMS.
3. Se il motorino di avviamento è ok e la sua alimentazione è buona, ti posso assicurare che riuscirà tranquillamente a vincere la compressione, anche in caso di decompressore automatico fuori uso. Batteria da almeno 40 Ah, buona.
Inoltre il tuo motore è un bicilindrico e pertanto ha cilindrata unitaria contenuta.
Saluti


******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3740
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  davros183 il Mar Giu 17, 2014 6:13 pm

grazie mille falcetto e tutti gli altri della risposta!
ho nuovamente smontato le teste per verificare ed effettivamente prima del pms la valvola di scarico si apre leggermente, mentre invece nella fase in cui comprime e fa scoccare la scintilla, le due valvole sono chiuse, mi dici che in quel caso deve essere leggermente aperta? anche perchè ho un leggero gioco fra il pistoncino che aziona la valvola e l'alberino della valvola stessa......per cui se deve aprirsi un minimo mi toccherebbe aggiungere "materiale" in modo che il pistoncino mi azioni la valvola
non ho mai avuto un simile problema su un motore accidenti....ma fan motori cosi complessi i B&S??
ieri ho pulito per bene le sedi delle valvole, il carburatore, ho attaccato direttamente il motorino di avviamento alla batteria dell'auto in moto, ma niente sembra un treno dell'800, ciuciuf...ciuciuf.....ciuciuf....
pongo un'ulteriore domanda, se collego direttamente il motorino di avviamento alla batteria, posso fregarmene del resto dell'impianto elettrico? nel senso, ho qualche contatto qua e la arrugginito, influisce o no? io penso di no appunto perchè lo collego direttamente.....poi chiedo a voi sperando di non dire castronate!
riporto le scritte riportate sotto la sella di questo MTD sperando siano le sigle del motore:
mod: 1482A
148-8230 super 18
10.8 kw 2700 min-1
82680
cos'altro posso guardare?

davros183
utente registrato
utente registrato

Messaggi : 4
Data d'iscrizione : 05.06.14

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  falcetto il Mar Giu 17, 2014 7:52 pm

Solitamente i dati motori Briggs sono stampigliati sul convogliatore aria e identificati con model - type- serial number.
Tutto quello che hai descritto è normale, pertanto non toccare niente....
Piuttosto verifica che con 1 cilindro in compressione (pistone al PMS e valvole chiuse) la calamita del volano sia un paio di centimetri dopo la bobina. Se no hai fuori fase l'accensione (chiavella rotta).
Certamente puoi collegare direttamente il + batteria al motorino ma devi avere le idee chiare. Se hai il commutatore accensione in OFF non ci sarà scintilla alla candela. Hai anche una sicurezza sul livello olio motore?
Dopo i controlli sull'accensione, mentre fa ciuff..ciuff ..(è normale anche questo..) metti qualche goccia di benzina in aspirazione carburatore, lato filtro aria e senti se fa qualche scoppio.
A distanza più di così non posso fare. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3740
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

registrazione valvole

Messaggio  computersilva il Sab Lug 26, 2014 2:19 pm

Ciao a tutti scusate l' intromissione ma volevo chiedervi come si registrano le valvole di un motore briggs e stratton model 258707 tipo 0139 -01 qualcuno mi saprebbe dire Dove si trova il coperchio dal quale accedere e il top sarebbe la distanza a cui dovrei posizionarle
Ciao a tutti
avatar
computersilva
utente registrato
utente registrato

Messaggi : 32
Data d'iscrizione : 07.12.12
Età : 27
Località : molinella bologna

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  polmau il Sab Lug 26, 2014 3:57 pm

Il coperchio valvole, lo trovi dietro al carburatore, è una finestrella in ferro attaccata con due bulloni, il gioco, varia per la valvola di aspirazione da 0,13 a 0, 18 millimetri, mentre per quella di scarico 0,23 a 0,28 sempre millimetri.
Se non ricordo male, per il tuo motore dovresti limare lo stelo della valvola fino a portarlo a misura.
avatar
polmau
Moderatori
Moderatori

Messaggi : 529
Data d'iscrizione : 24.01.10
Età : 50
Località : padova

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  maxb. il Sab Lug 26, 2014 7:40 pm

davros183 ha scritto:
come da titolo ho un problema col motore, un briggs e stratton bicilindrico (twin) senza l'OHV per la regolazione delle valvole, fa una fatica bestiale a girare per l'avviamento,

ho letto che trattorino è, dovrebbe montare un bicilindrico boxer a cilindri contrapposti, dico bene?

in ogni caso, anche se fosse un V a 90 gradi, lascia perdere tutto e concentrati sulle valvole. il gioco traferro tra l'estremità del gambo valvola e punteria deve essere 0,15 mm per l'aspirazione e 0,25 per lo scarico. siccome è un valvole laterali l'ottenimento di questo valore di tolleranza si ottiene unicamente smerigliando le battute di appoggio della testa valvola e le relative sedi, ma per fare un lavoro perfetto bisognerebbe avere il corredo di frese manuali che fornisce la briggs & stratton, solitamente solo alle sue officne autorizzate.
avatar
maxb.
utente registrato
utente registrato

Messaggi : 1480
Data d'iscrizione : 27.06.12
Località : provincia di Varese

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  maxb. il Sab Lug 26, 2014 7:50 pm

computersilva ha scritto:Ciao a tutti scusate l' intromissione ma volevo chiedervi come si registrano le valvole di un motore briggs e stratton model 258707 tipo 0139 -01 qualcuno mi saprebbe dire Dove si trova il coperchio dal quale accedere e il top sarebbe la distanza a cui dovrei posizionarle
Ciao a tutti

anche nel caso di questo vecchio motore a valvole laterali valgono el stesse considerazioni che ho scritto poc'anzi. per accedere al coperchio punterie devi comunque rimuovere carburatore e marmitta.
presta attenzione perchè le valvole sono trattenute in sede, bloccate sulle molle con il sistema a semi coni. smontarli e facile, rimontarli un po' meno.
avatar
maxb.
utente registrato
utente registrato

Messaggi : 1480
Data d'iscrizione : 27.06.12
Località : provincia di Varese

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  polmau il Sab Lug 26, 2014 8:11 pm

Bisognerebbe capire meglio che tipo di problema ha il motore di computersilva, se le valvole  puntano o hanno troppo gioco.Penso che data l'usura puntino.
avatar
polmau
Moderatori
Moderatori

Messaggi : 529
Data d'iscrizione : 24.01.10
Età : 50
Località : padova

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  maxb. il Dom Lug 27, 2014 6:27 am

polmau ha scritto:Bisognerebbe capire meglio che tipo di problema ha il motore di computersilva, se le valvole  puntano o hanno troppo gioco.Penso che data l'usura puntino.

ho peccato di un poco di frettolosità nel rispondere basandomi più che altro sul esperienza della nostra officina, dove perlopiù sui motori da trattorino sia briggs che kohler vediamo casi di difficoltà di avviamento dovuti da "imputamento" da over compressione causata da eccessivo gioco valvole. parlo ovviamente di motori o datati oppure recenti ma che hanno girato parecchio.
avatar
maxb.
utente registrato
utente registrato

Messaggi : 1480
Data d'iscrizione : 27.06.12
Località : provincia di Varese

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  polmau il Dom Lug 27, 2014 8:16 am

Nessun problema maxb, aspettiamo di sentire che inconveniente ha sul motore computersilva. ok capo 
avatar
polmau
Moderatori
Moderatori

Messaggi : 529
Data d'iscrizione : 24.01.10
Età : 50
Località : padova

Tornare in alto Andare in basso

Re: problema motore briggs&stratton trattorino rasaerba

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum