Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Dolmar-Sachs 133 Super
Da Gigi78 Oggi alle 7:26 pm

» carburazione efco 152
Da ceppo77 Oggi alle 7:13 pm

» Guarnizione Testata Fai-Da-Te
Da Cannone Oggi alle 7:11 pm

» Avviamento Kawasaki Tg24
Da Cannone Oggi alle 6:43 pm

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da falcetto Oggi alle 6:42 pm

» Motore Honda GCV160
Da falcetto Oggi alle 6:34 pm

» barra efco 152 sostituita
Da filippo75pg Oggi alle 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Oggi alle 6:02 pm

» Dischi, lame e simili
Da steo92 Oggi alle 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Oggi alle 1:36 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da bartsimpsonx25 Oggi alle 1:09 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Oggi alle 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Oggi alle 8:34 am

» TRATTORINI RASAERBA
Da ra Ieri alle 10:12 pm

» BARRE NORMALI
Da Tony3120 Ieri alle 10:07 pm

» Testine a filo e fili di vario genere
Da erce Ieri alle 8:41 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Ieri alle 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Ieri alle 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Ieri alle 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Ieri alle 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Ieri alle 3:57 pm

» Estrattori
Da sgaragnone Ieri alle 11:37 am

» Asparagi selvatici
Da loker Ieri alle 10:11 am

» Parere Efco MT5200
Da filippo75pg Ieri alle 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

» Active 5.5
Da Jefry Ven Ago 18, 2017 10:37 pm

» Dischi a corona per legno con catena da motosega
Da Ghepardo Ven Ago 18, 2017 10:03 pm

» cilindro stihl ms 200t
Da maroo Ven Ago 18, 2017 8:14 pm

» Nuova Stihl MS 462
Da maxb. Ven Ago 18, 2017 8:07 pm

» nuova husqvarna 572 xp
Da luca31 Ven Ago 18, 2017 7:40 pm

» generatore vinco sil 950 si ingolfa
Da lockeid Ven Ago 18, 2017 5:52 pm

» FRIZIONE CASTOR CP45
Da Nibio46 Ven Ago 18, 2017 2:10 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Ghepardo Ven Ago 18, 2017 7:32 am

» * soffiatore grippato
Da Alessio510 Ven Ago 18, 2017 5:27 am

» tosaerba aspera
Da SuperUCCU Gio Ago 17, 2017 9:36 pm

» McCulloch CS380 non esce l'olio catena
Da Enrico59 Gio Ago 17, 2017 8:49 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16800 membri registrati
L'ultimo utente registrato è lucki

I nostri membri hanno inviato un totale di 219402 messaggi in 10434 argomenti
Chi è in linea
In totale ci sono 137 utenti in linea: 8 Registrati, 0 Nascosti e 129 Ospiti :: 2 Motori di ricerca

Alessandro Baroni, Cannone, ceppo77, Gianlupc15, Gigi78, Laser, luca31, Msr797

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


homelite st 155 problema

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

homelite st 155 problema

Messaggio  gianky il Sab Lug 05, 2014 9:12 pm

innanzi tutto salve a tutti mi chiamo giancarlo e son nuovo del forum e bravi e' un buon forum complimenti.
volevo domandarvi o smontato tutto perche non partiva o rimontato tutto e ok e' partito con l'aria aperta poi se' rispento .pulito testa pistone nera e incrostata candela nuova sara' mica il carburatore cioe' membrana e spillo???
miscela al 2 per cento primer nuovo perche' chi me lo a dato era un bel po' che ce lo aveva fermo il dece il primer era tutto crepato.
monta uno zama 18 ....che ne dite....grazie e complimenti per il forum.
a dimenticavo son giardiniere.....ma mi sta' interessando molto il funzionamento di attrezzi .....e vorrei imparare.....di meccanica...
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  ferrari-tractor il Dom Lug 06, 2014 1:20 am

ciao e benvenuto.

se il primer era crepato, ci sono buone possibilità che anche le membrane del carburatore e i tubi della miscela si siano seccati. Non è una grande spesa, ma devi andare dal ricambista col carburatore o almeno col modello del carburatore (e portati le membrane vecchie, così controlli) ok capo 
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 8137
Data d'iscrizione : 19.04.10
Età : 36
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Dom Lug 06, 2014 6:31 am

i tubi si e' vero sono secchi e lo' cambiati.....allora non mi resta che cambiare la membrana e guarnizioni del carburatore......ma anche molla spillo e vite dello spillo ??? cosa ne dici grazie
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Tony.free il Dom Lug 06, 2014 7:13 am

la cosa migliore per capire cos'e' da cambiare e' smontare, fermi restando che mettere nuovi spillo e molla e' garanzia che funzioneranno da manuale.Per revisionare il carburatore prepara su un piano dei fogli di carta e inizi a smontare metterdo in sequenza tutti i pezzi che smonti per agevolarti quando il rimonti. Uno alla volta li lavi bene e li asciughi e li riposizioni su carta pulita nella stessa sequenza, poi con i pezzi nuovi lavati e asciugati pure loro, inizi a rimontare il tutto senza esagerare nello stringere le viti, aiutandoti, se ti serve, con gli esplosi che trovi qui: http://lamotosega.forumattivo.com/t4218-homelite-decespugliatori-esplosi . Con calma, pazienza e un po' di manualita' il tuo carburatore sara' pronto per essere rimontato.  ok capo
avatar
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Dom Lug 06, 2014 7:25 am

ok grazie ....ma volevo domandarti la miscela al 2 va bene....????
scaricato esposto...grazie mille.
ma inoltre qundo il filtro aria si bagna di miscela perche' tentando e ritentando per farlo partire....ma niente....che vuol dire???? grazie
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Tony.free il Dom Lug 06, 2014 8:03 am

senz'altro le membrane e le guarnizioni non sono piu' in grado di fare il loro lavoro e il carburatore spande miscela. Controlla che non abbia la/le fascia/e incollata/e al pistone e che abbia buona compressione. Con un buon olio per miscela il 2% dovrebbe andare bene ma guarda sul manuale d'officina per verifica che si trova qui' : http://lamotosega.forumattivo.com/t4201-homelite-decespugliatori-serie-b-d-e-g-h-i-p-s-t-v-z-service dove dice 50:1 che equivale a 100:2 .


Ultima modifica di Tony.free il Dom Lug 06, 2014 8:07 am, modificato 1 volta (Motivazione : aggiunta)
avatar
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Anto86 il Dom Lug 06, 2014 2:49 pm

La miscela al due va bene con olio in classe FC o FD. Abbiamo sul forum appositi argomenti per queste questioni. http://lamotosega.forumattivo.com/t9386-olio-miscela-tipi-qualita-dosi-parte-2
gianky ha scritto:..ma inoltre qundo il filtro aria si bagna di miscela perche' tentando e ritentando per farlo partire....ma niente....che vuol dire???? grazie
Che il filtro aria si bagni un pò con l'utilizzo è normale. Rimonta bene il carburatore poi per il filtro si vedrà se il suo bagnarsi è nella norma o meno.
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Dom Lug 06, 2014 8:34 pm

la fascia non e' incollata testa incrostata ma pulita perfettamente....cambiero' con il kit carburatore.
a grazie per i documenti.
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Dom Lug 06, 2014 9:10 pm

a dimenticavo la compressione ce' .......e' ripartito e poi se rispento....
ma zama 18 e' il carburarore?????
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Tony.free il Dom Lug 06, 2014 9:21 pm

secondo le tue indicazioni, dovrebbe essere un Zama RB18 e dovrebbe essere segnato sul corpo del carburatore.
Vedi anche qui : http://www.zamacarb.com/pdfs/TechGuide_2007.pdf  ok capo
avatar
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Lun Lug 07, 2014 8:59 pm

scusate adesso va il dece.... ma avvio con l'aria tirata per un po' va' e va benissimo va anche su giri....poi chiudo l'aria e bam si spegne...come mai....grazie...
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Anto86 il Lun Lug 07, 2014 9:07 pm

Hai pulito il carburatore?? Dico smontato ed immerso nella miscela, magari soffiato un qualche spray nei vari condotti in modo da essere libero da ostruzioni?
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Lun Lug 07, 2014 9:23 pm

si pulito tutto e smontato....poi con aria e benzina.....ma come mai fara' cosi'....e' stranissimo
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Tony.free il Mar Lug 08, 2014 5:15 am

il fatto che funziona con l'aria chiusa e' sinonimo di mancanza di benzina e per rientrare nel rapporto stechiometrico devi chiuderla, vedo due strade per risolvere il problema: il carburatore ha bisogno di ulteriore pulizia e/o le membrane non fanno il loro lavoro e necessitano sostituzione.
avatar
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  ClKlaus il Mar Lug 08, 2014 8:46 am

gianky ha scritto:scusate adesso va il dece.... ma avvio con l'aria tirata per un po' va' e va benissimo va anche su giri....poi chiudo l'aria e bam si spegne...come mai....grazie...
probabilmente l'aria la prende anche da una fessura che non dovrebbe esserci... prova a controllare lo zoccolo ( che non abbia venature ) e la tenuta ( guarnizioni rovinate o serraggio insufficiente )

ClKlaus
utente registrato
utente registrato

Messaggi : 24
Data d'iscrizione : 26.06.14
Età : 62
Località : Migliarina (GE)

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Mar Lug 08, 2014 8:35 pm

ok provero a cambiare la membrena......ma scusate lo zoccolo cose'....????grazie gentilissimi

avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  ClKlaus il Mar Lug 08, 2014 10:45 pm

gianky ha scritto:ok provero a cambiare la membrena......ma scusate lo zoccolo cose'....????grazie gentilissimi

Di solito un carburatore si monta su un distanziale abbastanza spesso da isolare termicamente e di un materiale morbido per evitare sollecitazioni dovute alla dilatazione termica, una specie di spessore messo tra il collettore di aspirazione e il carburatore. Tra lo zoccolo e il carburatore c'è una guarnizione e tra il motore e lo zoccolo ce n'è un'altra. Tutto questo gruppo di oggetti deve fare tenuta all'aria per due motivi: 1) non alterare il rapporto stechiometrico combustibile/comburente e 2) funzionare come un tubo di aspirazione per la miscela. Se per caso ci sono delle venature, o dei laschi, si verificano delle infiltrazioni di aria che 1) modificano il rapporto aria/benzina e 2) riducono la portata aspirata. Spero di aver chiarito.

ClKlaus
utente registrato
utente registrato

Messaggi : 24
Data d'iscrizione : 26.06.14
Età : 62
Località : Migliarina (GE)

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum