Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» zomax 502 litio
Da luca31 Oggi alle 7:05 am

» TAGLIASIEPI
Da Dan56k Oggi alle 6:12 am

» Problemi Stihl MS171
Da luca31 Oggi alle 5:30 am

» cilindro pieno di benzina
Da Alessio510 Oggi alle 5:02 am

» LE MOTOSEGHE NEL CINEMA
Da Motosegaro 94 Ieri alle 10:00 pm

» Sculture con motosega- Parte2
Da nitro52 Ieri alle 9:46 pm

» Stihl ms 171
Da luca31 Ieri alle 9:33 pm

» Makita dcs4300 vecchio modello
Da angeloz Ieri alle 8:58 pm

» Barre con sistema "lubri-jet"
Da belcanto Ieri alle 8:41 pm

» Aste per potatura fisse, telescopiche, svettatoi
Da dan91 Ieri alle 5:51 pm

» SEGHE - SEGACCI A MANO
Da luca31 Ieri alle 4:50 pm

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da Dudum Ieri alle 3:35 pm

» husqvarna 525 t
Da luca31 Ieri alle 2:08 pm

» SOFFIATORI
Da alxrilli Ieri alle 1:01 pm

» Aratro rotativo Berta su Bcs 725
Da marvinm Ieri alle 9:34 am

» Husqvarna 268 XP Special, restauro/messa a punto
Da mikey78 Ieri alle 7:15 am

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da nitro52 Lun Feb 19, 2018 9:39 pm

» Alpina A40E - non parte
Da luido86 Lun Feb 19, 2018 9:11 pm

» OLIO CATENA
Da manuel55 Lun Feb 19, 2018 8:41 pm

» smontaggio avviatore a fune autoavvolgente motore acme 330
Da angeloz Lun Feb 19, 2018 8:29 pm

» Problema carburatore (credo) TH48
Da nitro52 Lun Feb 19, 2018 7:39 pm

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da cuchel Lun Feb 19, 2018 7:35 pm

» * Solo 610 AV
Da fiatista87 Lun Feb 19, 2018 4:04 pm

» Manuale officina per Oleomac 251 + esplosi per reperire ricambi
Da Fabio78 Lun Feb 19, 2018 3:31 pm

» Restauro mcculloch mac 10-10
Da stewe Lun Feb 19, 2018 1:58 pm

» ripristino decespugliatore
Da alxrilli Lun Feb 19, 2018 12:59 pm

» Microescavatori 5 qli
Da ferrari-tractor Lun Feb 19, 2018 8:37 am

» marchio jonsered
Da luca31 Lun Feb 19, 2018 8:13 am

» stihl ms 200-200t esplosi
Da ferrari-tractor Dom Feb 18, 2018 7:38 pm

» echo cs 2600 es
Da Nonno_sprint Dom Feb 18, 2018 6:35 pm

» Collettore da sostituire?
Da Alessio510 Dom Feb 18, 2018 5:47 pm

» BARRE CARVING
Da Kromer Dom Feb 18, 2018 5:29 pm

» Acquisto motosega 50cc Dolmar PS5105/Husqvarna 550XP
Da pellegrinelli roberto Dom Feb 18, 2018 12:04 pm

» come rovinare una catena ed una giornata
Da maxb. Dom Feb 18, 2018 10:06 am

» Stihl 026 pompa olio
Da maxb. Dom Feb 18, 2018 9:45 am

» MOTOSEGHE DA POTATURA PARTE 2
Da luca31 Dom Feb 18, 2018 7:24 am

» MOTOSEGHE CINESI parte 2
Da simmy106 Sab Feb 17, 2018 1:00 pm

» husqvarna 565xp
Da Luigite Sab Feb 17, 2018 6:56 am

» Castor c40
Da MainecooN Ven Feb 16, 2018 8:48 pm

» idea per rimuovere una pianta incastrata
Da lore70 Ven Feb 16, 2018 8:00 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17426 membri registrati
L'ultimo utente registrato è Gabriel

I nostri membri hanno inviato un totale di 228627 messaggi in 11024 argomenti
Chi è in linea
In totale ci sono 83 utenti in linea: 11 Registrati, 0 Nascosti e 72 Ospiti :: 2 Motori di ricerca

Alessio510, ciamu, Dudum, ferrari-tractor, Ghepardo, luca31, nitro52, Spartano, Stepmeister, superciuk, valter.mazzon

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


homelite st 155 problema

Andare in basso

homelite st 155 problema

Messaggio  gianky il Sab Lug 05, 2014 9:12 pm

innanzi tutto salve a tutti mi chiamo giancarlo e son nuovo del forum e bravi e' un buon forum complimenti.
volevo domandarvi o smontato tutto perche non partiva o rimontato tutto e ok e' partito con l'aria aperta poi se' rispento .pulito testa pistone nera e incrostata candela nuova sara' mica il carburatore cioe' membrana e spillo???
miscela al 2 per cento primer nuovo perche' chi me lo a dato era un bel po' che ce lo aveva fermo il dece il primer era tutto crepato.
monta uno zama 18 ....che ne dite....grazie e complimenti per il forum.
a dimenticavo son giardiniere.....ma mi sta' interessando molto il funzionamento di attrezzi .....e vorrei imparare.....di meccanica...
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  ferrari-tractor il Dom Lug 06, 2014 1:20 am

ciao e benvenuto.

se il primer era crepato, ci sono buone possibilità che anche le membrane del carburatore e i tubi della miscela si siano seccati. Non è una grande spesa, ma devi andare dal ricambista col carburatore o almeno col modello del carburatore (e portati le membrane vecchie, così controlli) ok capo 
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 8817
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Dom Lug 06, 2014 6:31 am

i tubi si e' vero sono secchi e lo' cambiati.....allora non mi resta che cambiare la membrana e guarnizioni del carburatore......ma anche molla spillo e vite dello spillo ??? cosa ne dici grazie
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Tony.free il Dom Lug 06, 2014 7:13 am

la cosa migliore per capire cos'e' da cambiare e' smontare, fermi restando che mettere nuovi spillo e molla e' garanzia che funzioneranno da manuale.Per revisionare il carburatore prepara su un piano dei fogli di carta e inizi a smontare metterdo in sequenza tutti i pezzi che smonti per agevolarti quando il rimonti. Uno alla volta li lavi bene e li asciughi e li riposizioni su carta pulita nella stessa sequenza, poi con i pezzi nuovi lavati e asciugati pure loro, inizi a rimontare il tutto senza esagerare nello stringere le viti, aiutandoti, se ti serve, con gli esplosi che trovi qui: http://lamotosega.forumattivo.com/t4218-homelite-decespugliatori-esplosi . Con calma, pazienza e un po' di manualita' il tuo carburatore sara' pronto per essere rimontato.  ok capo
avatar
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Dom Lug 06, 2014 7:25 am

ok grazie ....ma volevo domandarti la miscela al 2 va bene....????
scaricato esposto...grazie mille.
ma inoltre qundo il filtro aria si bagna di miscela perche' tentando e ritentando per farlo partire....ma niente....che vuol dire???? grazie
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Tony.free il Dom Lug 06, 2014 8:03 am

senz'altro le membrane e le guarnizioni non sono piu' in grado di fare il loro lavoro e il carburatore spande miscela. Controlla che non abbia la/le fascia/e incollata/e al pistone e che abbia buona compressione. Con un buon olio per miscela il 2% dovrebbe andare bene ma guarda sul manuale d'officina per verifica che si trova qui' : http://lamotosega.forumattivo.com/t4201-homelite-decespugliatori-serie-b-d-e-g-h-i-p-s-t-v-z-service dove dice 50:1 che equivale a 100:2 .


Ultima modifica di Tony.free il Dom Lug 06, 2014 8:07 am, modificato 1 volta (Motivazione : aggiunta)
avatar
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Anto86 il Dom Lug 06, 2014 2:49 pm

La miscela al due va bene con olio in classe FC o FD. Abbiamo sul forum appositi argomenti per queste questioni. http://lamotosega.forumattivo.com/t9386-olio-miscela-tipi-qualita-dosi-parte-2
gianky ha scritto:..ma inoltre qundo il filtro aria si bagna di miscela perche' tentando e ritentando per farlo partire....ma niente....che vuol dire???? grazie
Che il filtro aria si bagni un pò con l'utilizzo è normale. Rimonta bene il carburatore poi per il filtro si vedrà se il suo bagnarsi è nella norma o meno.
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 32

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Dom Lug 06, 2014 8:34 pm

la fascia non e' incollata testa incrostata ma pulita perfettamente....cambiero' con il kit carburatore.
a grazie per i documenti.
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Dom Lug 06, 2014 9:10 pm

a dimenticavo la compressione ce' .......e' ripartito e poi se rispento....
ma zama 18 e' il carburarore?????
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Tony.free il Dom Lug 06, 2014 9:21 pm

secondo le tue indicazioni, dovrebbe essere un Zama RB18 e dovrebbe essere segnato sul corpo del carburatore.
Vedi anche qui : http://www.zamacarb.com/pdfs/TechGuide_2007.pdf  ok capo
avatar
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Lun Lug 07, 2014 8:59 pm

scusate adesso va il dece.... ma avvio con l'aria tirata per un po' va' e va benissimo va anche su giri....poi chiudo l'aria e bam si spegne...come mai....grazie...
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Anto86 il Lun Lug 07, 2014 9:07 pm

Hai pulito il carburatore?? Dico smontato ed immerso nella miscela, magari soffiato un qualche spray nei vari condotti in modo da essere libero da ostruzioni?
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 32

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Lun Lug 07, 2014 9:23 pm

si pulito tutto e smontato....poi con aria e benzina.....ma come mai fara' cosi'....e' stranissimo
avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Tony.free il Mar Lug 08, 2014 5:15 am

il fatto che funziona con l'aria chiusa e' sinonimo di mancanza di benzina e per rientrare nel rapporto stechiometrico devi chiuderla, vedo due strade per risolvere il problema: il carburatore ha bisogno di ulteriore pulizia e/o le membrane non fanno il loro lavoro e necessitano sostituzione.
avatar
Tony.free
utente registrato
utente registrato

Messaggi : 456
Data d'iscrizione : 03.11.13
Località : Oradea RO, Udine I

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  ClKlaus il Mar Lug 08, 2014 8:46 am

gianky ha scritto:scusate adesso va il dece.... ma avvio con l'aria tirata per un po' va' e va benissimo va anche su giri....poi chiudo l'aria e bam si spegne...come mai....grazie...
probabilmente l'aria la prende anche da una fessura che non dovrebbe esserci... prova a controllare lo zoccolo ( che non abbia venature ) e la tenuta ( guarnizioni rovinate o serraggio insufficiente )

ClKlaus
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 26.06.14
Età : 63
Località : Migliarina (GE)

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  gianky il Mar Lug 08, 2014 8:35 pm

ok provero a cambiare la membrena......ma scusate lo zoccolo cose'....????grazie gentilissimi

avatar
gianky
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 05.07.14

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  ClKlaus il Mar Lug 08, 2014 10:45 pm

gianky ha scritto:ok provero a cambiare la membrena......ma scusate lo zoccolo cose'....????grazie gentilissimi

Di solito un carburatore si monta su un distanziale abbastanza spesso da isolare termicamente e di un materiale morbido per evitare sollecitazioni dovute alla dilatazione termica, una specie di spessore messo tra il collettore di aspirazione e il carburatore. Tra lo zoccolo e il carburatore c'è una guarnizione e tra il motore e lo zoccolo ce n'è un'altra. Tutto questo gruppo di oggetti deve fare tenuta all'aria per due motivi: 1) non alterare il rapporto stechiometrico combustibile/comburente e 2) funzionare come un tubo di aspirazione per la miscela. Se per caso ci sono delle venature, o dei laschi, si verificano delle infiltrazioni di aria che 1) modificano il rapporto aria/benzina e 2) riducono la portata aspirata. Spero di aver chiarito.

ClKlaus
utente registrato
utente registrato

Messaggi : 27
Data d'iscrizione : 26.06.14
Età : 63
Località : Migliarina (GE)

Tornare in alto Andare in basso

Re: homelite st 155 problema

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum