Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» CS380 McCULLOCH non esce l'olio per la catena
Da Stepmeister Oggi alle 8:56 am

» *soffiatore grippato
Da ceppo77 Oggi alle 6:41 am

» BARRE NORMALI
Da luca31 Oggi alle 6:39 am

» MOTOCARRIOLE
Da lovato Oggi alle 6:13 am

» Acquisto prima motosega uso sporadico
Da ferrari-tractor Ieri alle 6:43 pm

» DISERBANTI
Da simmy106 Ieri alle 5:52 pm

» Scavapatate per motozappa
Da hokkaido254vl Ieri alle 5:18 pm

» husqvarna 2017
Da lovato Ieri alle 1:14 pm

» Consiglio per nuova motosega
Da luca31 Ieri alle 12:36 pm

» Testine a filo e fili di vario genere
Da Kromer Ieri alle 12:05 pm

» Grazie a tutti
Da Gianinetti Ieri alle 11:48 am

» SOFFIATORI
Da Vittorio R Ieri alle 9:43 am

» Efco Jet 401
Da Msr797 Ieri alle 8:08 am

» Decespugliatore Zenoah Ignoto
Da Kromer Ieri alle 5:55 am

» Buon ferragosto
Da Alessio510 Mar Ago 15, 2017 8:54 pm

» Pareri mytilla
Da luca31 Mar Ago 15, 2017 5:49 pm

» Valutazione vecchia motosega
Da rg7474 Mar Ago 15, 2017 4:50 pm

» Testine a flagelli di vario genere
Da rg7474 Mar Ago 15, 2017 4:36 pm

» forti vibrazioni al decespugliatore
Da rg7474 Mar Ago 15, 2017 4:25 pm

» pezzo metallico dentro la marmitta
Da luca31 Mar Ago 15, 2017 9:41 am

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da luca31 Lun Ago 14, 2017 8:26 pm

» Stihl MS193C non parte piu
Da Diego prof Lun Ago 14, 2017 7:30 pm

» Ad una fiera di paese... la sorpresa!
Da simmy106 Lun Ago 14, 2017 6:43 pm

» Trafilamento olio
Da Otello52 Lun Ago 14, 2017 4:21 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da hokkaido254vl Dom Ago 13, 2017 9:07 pm

» SOS GIRALDA
Da SuperUCCU Dom Ago 13, 2017 9:05 pm

» Active 5.5
Da luca31 Sab Ago 12, 2017 9:26 pm

» Rottura supporto lama BCS 204 a doppio foro, dove trovarlo??
Da rg7474 Sab Ago 12, 2017 9:01 pm

» TAGLIASIEPI ELETTRICI E A BATTERIA
Da luca31 Sab Ago 12, 2017 5:54 pm

» VITE
Da speedsonic Sab Ago 12, 2017 5:34 pm

» Decespugliatore consigli per inesperto
Da Ghepardo Sab Ago 12, 2017 1:43 pm

» active 2.9 usata
Da framelgreen Sab Ago 12, 2017 1:11 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da gian66 Ven Ago 11, 2017 9:36 pm

» marchio zenoah
Da Don Camillo Ven Ago 11, 2017 7:51 am

» TRATTORINI RASAERBA
Da luca31 Ven Ago 11, 2017 6:36 am

» ASTE E COPPIE CONICHE
Da luca31 Ven Ago 11, 2017 6:32 am

» calabroni, api, vespe e simili
Da hokkaido254vl Gio Ago 10, 2017 6:18 pm

» Catena e barra bloccata
Da falcetto Gio Ago 10, 2017 4:31 pm

» Catena bloccata
Da ceppo77 Gio Ago 10, 2017 3:03 pm

» Trattorino Gianni Ferrari scoppietta a caldo e perde potenza
Da maxb. Gio Ago 10, 2017 12:25 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16786 membri registrati
L'ultimo utente registrato è Gio72

I nostri membri hanno inviato un totale di 219213 messaggi in 10418 argomenti
Chi è in linea
In totale ci sono 115 utenti in linea: 4 Registrati, 1 Nascosto e 110 Ospiti :: 2 Motori di ricerca

Crono 574zz, ferrari-tractor, Gio72, simone.cc94

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema con decespugliatore cinese

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema con decespugliatore cinese

Messaggio  Andrew_992 il Lun Ott 13, 2014 8:31 pm

Ho acquistato online alcuni mesi fà un decespugliatore cinese 33cc (il modello è "Rasengrunen 305 R").
Ora dopo soltanto 5 ore di utlizzo già comincia a dare problemi...
Mentre lo utilizzavo improvvisamente ha iniziato a perdere potenza e ad avere un erogazione "ruvida" (sembrava un 4t),al minimo si spegneva dopo pochi secondi.
Ho pensato subito alla candela che infatti era completamente nera ed imbrattata ma anche mettendone una nuova non è cambiato nulla.
Dalla marmitta è uscito molto olio nero e la spugnetta del filtro aria è bagnata di miscela nella parte bassa.
L'ho fatto raffreddare per mezz'ora poi ho riprovato ad accenderlo,al minimo gira per pochi secondi e poi si spegne,mentre accelerando gira male e ad un certo numero di giri "mura".
Ho notato che in rilascio si sente grattare e il serbatoio è sempre in pressione nel senso che quando svito il tappo "sfiata".
Uso miscela con olio minerale al 3-3,5% e il tutto si è verificato dopo circa 10min di utilizzo.
Secondo voi da cosa può dipendere?
Vi ringrazio anticipatemente per le risposte.
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Stepmeister il Lun Ott 13, 2014 8:39 pm

I sintomi sono quelli di una carburazione grassa. Per prima cosa cerca di lavorare con miscela con olio 100% sintetico cosi potrai passare a farla al 2%. Poi bisognerebbe dare una sistematina alla carburazione, se ne sei capace. Che carburatore monta?
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1428
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Andrew_992 il Lun Ott 13, 2014 8:43 pm

Possibile che si è scarburato improvvisamente mentre lo utilizzavo? Shocked
Per la carburazione posso cavarmela (se è questo il problema),il carburatore penso sia una copia cinese dei walbro...
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Stepmeister il Lun Ott 13, 2014 8:51 pm

Possibile si, purtroppo.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1428
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Andrew_992 il Lun Ott 13, 2014 9:03 pm

ok proverò a smagrire...
quindi escludi che ci siano problemi più seri?
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Stepmeister il Mar Ott 14, 2014 4:13 am

Il problema é cercare di scoprire perché é successo. Visto la copia cinese del carburatore, potrebbe anche essere semplicemente che con le vibrazioni si siano allentate le viti della carburazione perché le molle che dovrebbero compensare il problema, sono deboli. Se avviti fino in fondo le viti H e L in senso orario, quanti giri ti occorrono? Non forzare e poi una volta contati i giri riportale alla posizione iniziale.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1428
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  iury1977 il Mar Ott 14, 2014 7:01 am

darei anche un'occhiata allo sfiato del serbatoio, strano comunque che vada in depressione.

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5053
Data d'iscrizione : 29.04.10
Età : 39
Località : Chiavenna (SO)

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  polmau il Mar Ott 14, 2014 7:26 am

Prova a sentire se c'è compressione, poi togli la marmitta per vedere se ci sono segni di grippaggio nel pistone, quel grattare che senti non è buon segno.
avatar
polmau
Moderatori
Moderatori

Messaggi : 529
Data d'iscrizione : 24.01.10
Età : 50
Località : padova

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Andrew_992 il Mar Ott 14, 2014 9:38 am

La compressione è normale,al tappo ho tolto la vavoletta di sfiato ma non credo sia quest'ultimo il problema perchè l'ho riacceso da freddo e dopo pochi secondi si è ingolfato...
Sul carburatore non ho trovato le classiche viti H ed L per provare a smagrire,vi posto alcune foto per capire meglio la situazione
candela nuova dopo pochi minuti di utilizzo



sul carburatore c'è una sola vite con la molla quindi per provare a smagrire devo agire su quella giusto?
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Kromer il Mar Ott 14, 2014 9:47 am

è una copia dello Walbro wyk, se può esserti utile:
http://www.walbro.com/media/21913/WYKseries.pdf

Kromer
utente registrato
utente registrato

Messaggi : 2030
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Anto86 il Mar Ott 14, 2014 9:52 am

Quella vite sotto ti regola il minimo, volendo si, smagrisce la carburazione in se. Non so però se regola la miscela o l'aria, devi vederlo te o dal link sopra oppure vedendo il comportamento del motore.

Non so, ma prima proverei anche a cambiare olio e a fare la miscela al 2%.

nel caso regolerai la carburazione dovrai anche agire su quella vitina posta sopra al carburatore, dietro il comando dell'acceleratore.
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Andrew_992 il Mar Ott 14, 2014 9:57 am

dal link che mi ha postato Kromer non ho capito molto...potresti indicarmi su quale vite provare ad agire?
vedendo le foto vi sembra solo un problema di carburazione o bisogna indagare su qualcos'altro?
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Kromer il Mar Ott 14, 2014 10:00 am

se è una copia identica a quella del manuale la vite L (anche se è un carburatore diverso dai classici) è all'interno della valvola, sotto la vite dorata che funge da tappo oppure quella è la testa della vite stessa che agisce sullo spillo, la vite H è quella laterale nella penultima foto (quella sotto, non quella superiore che regola il minimo meccanico)

Kromer
utente registrato
utente registrato

Messaggi : 2030
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Andrew_992 il Mar Ott 14, 2014 10:04 am

ok di quanto provo ad avvitare? inizio con un quarto di giro alla volta?
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Ducelier il Mar Ott 14, 2014 11:00 am

Comincia con l avvitarla di mezzo giro e vedi se migliora.
avatar
Ducelier
utente registrato
utente registrato

Messaggi : 361
Data d'iscrizione : 22.05.12
Età : 39
Località : Pavia

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Andrew_992 il Mar Ott 14, 2014 1:11 pm

La vite dorata centrale sopra il carburatore è già tutta avvitata,quindi a questo punto devo agire su quella dietro?
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Kromer il Mar Ott 14, 2014 1:45 pm

come già suggerito da altri hai provato a farlo partire con miscela al 2% di olio sintetico?
il meccanismo di chiusura/apertura dell'aria non fa scherzi?

Kromer
utente registrato
utente registrato

Messaggi : 2030
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Andrew_992 il Mar Ott 14, 2014 2:31 pm

Ho provato ad agire sullo spillo e sulla vite del massimo (svitando di mezzo giro alla volta)ma anche variando la carburazione gira per pochi secondi poi si spegne...alla fine ho rimesso tutto come stava.
Ho anche smontato lo scarico ma non ci sono incrostazioni nella luce,la miscela arriva perchè la candela è bagnata e lo starter funziona correttamente.
A questo punto da cosa può dipendere? ho pensato ad un problema elettrico ma questo forse non spiega il fatto che esce miscela dal carburatore e bagna la spugnetta... ????? ????? ?????
Vi posto una foto della vecchia candela (ormai da buttare) se può essere utile...
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Kromer il Mar Ott 14, 2014 3:52 pm

Andrew_992 ha scritto:... ho pensato ad un problema elettrico ma questo forse non spiega il fatto che esce miscela dal carburatore e bagna la spugnetta...

ci può stare, il rigurgito di miscela è una caratteristica congenita del 2t con aspirazione comandata dal pistone e non vedo sistemi per il recupero (tipo Efco, Stihl e altri), basta che non sia proprio fradicio.. quello sì.

a questo punto potrebbe essere un problema elettrico, forse nella linea bobina-cavo-pipetta visto che la candela l'hai già cambiata una volta; però la candela è parecchio incrostata, prova a controllare spillo e bilanciere

Kromer
utente registrato
utente registrato

Messaggi : 2030
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Andrew_992 il Mar Ott 14, 2014 5:33 pm

ok grazie a tutti per le risposte,per quello che l'ho pagato non penso che spenderò soldi in riparazioni,preferisco tenermeli e l'anno prossimo comprare un hobbistico di marca...
Ma una cosa è certa,non compreò mai più cineserie tanto quello che risparmi sull'acquisto lo spendi in riparazioni! ok capo
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Kromer il Mar Ott 14, 2014 6:18 pm

Andrew_992 ha scritto:La vite dorata centrale sopra il carburatore è già tutta avvitata
se la sviti del tutto cosa succede?

Andrew_992 ha scritto:per quello che l'ho pagato non penso che spenderò soldi in riparazioni
prova a sistemarlo così com'è, se sarà necessario un esborso di denaro allora lascia perdere

Kromer
utente registrato
utente registrato

Messaggi : 2030
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Andrew_992 il Mar Ott 14, 2014 7:22 pm

Grazie per la pazienza Kromer ma ci ho già rinunciato a ripararlo perchè al 99% è un guasto di natura elettrica...penso questo perchè il problema si è presentato improvvisamente mentre lo utilizzavo.Mentre se per esempio era un problema di carburazione dovuto al fatto che le viti si spostano con le vibrazioni  non si sarebbe manifestato improvvisamente e sopratutto dopo solo 5 ore di utilizzo "tranquillo".
La vite dorata sopra il carburatore l'ho svitata di due giri e di altrettanti ho avvitato quella del massimo ma continuava a girare male e si spegneva dopo pochi secondi...
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Guasto trovato

Messaggio  Andrew_992 il Mer Ott 15, 2014 10:51 am

Dipendeva dalla bobina sopra il volano che con il calore si è "cotta",in pratica era mezza squagliata sul lato destro...
Quando ho visto così non ci ho pensato due volte e ho smontato subito i pezzi "ancora buoni" come tubetti e pescante,rocchetto di avviamento,e carbuartore con le membrane ancora nuove, poi l'ho portato alla discarica comunale...
Anche se una bobina nuova non costa moltissimo visto il prezzo che l'ho pagato (99€ compresa spedizione) non mi conveniva cambiarla anche perchè la camera di scoppio e il cielo del pistone erano completamente anneriti a causa della combustione non regolare...
avatar
Andrew_992
utente registrato
utente registrato

Messaggi : 35
Data d'iscrizione : 03.09.14

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Stepmeister il Mer Ott 15, 2014 11:02 am

Visto il numero esiguo di ore di lavoro, con olio sintetico e una buona carburazione pistone e camera si sarebbero puliti nel giro di qualche ora di lavoro. Comunque ormai l'hai buttato. Valuta con cura il modello con cui lo andrai a sostituire.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1428
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Problema con decespugliatore cinese

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum