Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Che motosega da 70/60 cc mi consigliate?
Da luca31 Oggi alle 4:46 am

» Scortecciare tronchi
Da nèga Ieri alle 10:37 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Ieri alle 7:40 pm

» SOFFIATORI
Da Stepmeister Ieri alle 7:11 pm

» Frizione molle Stihl ms200t
Da Stepmeister Ieri alle 7:01 pm

» Previsioni per Lunedì 18 Dicembre 2017
Da davide depaoli Ieri alle 5:12 pm

» Come carburare motosega Stihl MS180
Da falcetto Ieri alle 5:10 pm

» Stihl MS200T
Da falcetto Ieri alle 5:06 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da luca31 Ieri alle 10:14 am

» ultrasuoni x carburatori
Da marcoo Sab Dic 16, 2017 10:49 pm

» manuale d'uso motozappa honda F600
Da Ireneo Sab Dic 16, 2017 6:24 pm

» Pulizia bosco: cosa fare degli scarti?
Da triboletto Sab Dic 16, 2017 5:58 pm

» manici degli attrezzi
Da ferrari-tractor Sab Dic 16, 2017 5:17 pm

» TRITURATORI
Da ferrari-tractor Sab Dic 16, 2017 5:02 pm

» Pistone Echo CS350TES strani segni di usura
Da falcetto Sab Dic 16, 2017 10:46 am

» echo cs320tes
Da nitro52 Sab Dic 16, 2017 9:00 am

» SOS GIRALDA
Da nitro52 Sab Dic 16, 2017 8:23 am

» Motosega potatura oliveto
Da luca31 Ven Dic 15, 2017 7:32 pm

» Albero incastrato alla chioma.
Da pavese30 Ven Dic 15, 2017 3:14 pm

» MOTOSEGHE DA POTATURA PARTE 2
Da cri3002 Ven Dic 15, 2017 1:52 pm

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da cri3002 Ven Dic 15, 2017 1:50 pm

» Problema atomizzatore cifarelli nuvola 5hp
Da Stepmeister Gio Dic 14, 2017 10:53 pm

» nuova domanda per acquisto motosega 50 cc
Da Peso Gio Dic 14, 2017 8:35 pm

» motosega grizzly
Da nitro52 Gio Dic 14, 2017 6:29 pm

» Husqvarna 268 xp special . . .
Da Alessio510 Gio Dic 14, 2017 5:08 pm

» Active 56.56 addio... Husqvarna?
Da luca31 Gio Dic 14, 2017 4:18 pm

» LEVE - GIRATRONCHI - TIRATRONCHI
Da gian66 Gio Dic 14, 2017 1:02 pm

» Regolazione carburatore Stihl MS180
Da marcostihl029 Gio Dic 14, 2017 9:23 am

» DECESPUGLIATORI HOBBISTICI
Da loker Mer Dic 13, 2017 10:19 pm

» Motofalciatrice Bcs 601
Da simmy106 Mer Dic 13, 2017 7:29 pm

» Alluvione Liguria - Piemonte
Da marzot Mer Dic 13, 2017 1:03 pm

» ASCE - ACCETTE parte 4
Da luca31 Mer Dic 13, 2017 8:58 am

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Mar Dic 12, 2017 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Mar Dic 12, 2017 9:31 pm

» Testine a filo e fili di vario genere
Da Kromer Mar Dic 12, 2017 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Mar Dic 12, 2017 3:54 pm

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17182 membri registrati
L'ultimo utente registrato è Glock Perfection

I nostri membri hanno inviato un totale di 225191 messaggi in 10835 argomenti
Chi è in linea
In totale ci sono 57 utenti in linea: 8 Registrati, 0 Nascosti e 49 Ospiti :: 1 Motore di ricerca

Dan56k, davide78, domenicopg, Ghepardo, Laser, luca31, mais73, pietroclem

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Dece Active 2.5 nuovo non si avvia

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Dece Active 2.5 nuovo non si avvia

Messaggio  Agrifrency il Sab Nov 01, 2014 8:52 pm

Ciao a tutti, finalmente ieri, dopo un anno, ho comprato il decespugliatore! Very Happy
La mia scelta alla fine è ricaduta sull' Active 2.5 (25cc), macchina professionale e con un ottimo rapporto qualità prezzo, completamente "made and progect in Italy". Oggi, ho provato a metterlo in moto, come mi hanno spiegato in concessionario, ma noto che con un cm di miscela non parte... Secondo un mio amico il decespugliatore dovrebbe partire anche con un cm di miscela, infatti la membrana di gomma è piena... Allora controllo più volte la leva dell'aria che sia in posizione corretta e riprovo(il tasto on/off ovviamente su on Very Happy ), ma niente solo lo scoppiettio iniziale durante il tiro della corda... ho provato anche ad accenderlo tenendo al massimo l'acceleratore, ma niente... non penso sia colpa della candela dato che ieri in negozio è partito subito, e spero non sia colpa del freddo di questa sera(molto improbabile)... ho provato anche ad eccenderlo mettendo la leva dell'aria nell'altro senso ma niente...cosa può essere? aggiungo miscela?
Scusate se per voi è un problema stupidissimo Very Happy
Grazie mille! ok capo


Ultima modifica di Ghepardo il Sab Nov 01, 2014 9:08 pm, modificato 1 volta (Motivazione : spostato in officina)
avatar
Agrifrency
utente registrato
utente registrato

Messaggi : 95
Data d'iscrizione : 27.12.13
Località : Prov. di Verona

Tornare in alto Andare in basso

Re active 2,5 non parte

Messaggio  mesodcaburei il Sab Nov 01, 2014 9:11 pm

Scusa ma col serbatoio pieno parte regolarmente?

******************************************************************************************************
La terra ferma anche le palle di cannone
avatar
mesodcaburei
Moderatori
Moderatori

Messaggi : 2248
Data d'iscrizione : 02.05.14
Età : 35
Località : località Donceto, Travo (pc)

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Anto86 il Sab Nov 01, 2014 9:19 pm

Agrifrency ha scritto:Ciao a tutti, finalmente ieri, dopo un anno, ho comprato il decespugliatore! Very Happy
La mia scelta alla fine è ricaduta sull' Active 2.5 (25cc), macchina professionale e con un ottimo rapporto qualità prezzo, completamente "made and progect in Italy". Oggi, ho provato a metterlo in moto, come mi hanno spiegato in concessionario, ma noto che con un cm di miscela non parte... Secondo un mio amico il decespugliatore dovrebbe partire anche con un cm di miscela, infatti la membrana di gomma è piena... Allora controllo più volte la leva dell'aria che sia in posizione corretta e riprovo(il tasto on/off ovviamente su on Very Happy ), ma niente solo lo scoppiettio iniziale durante il tiro della corda... ho provato anche ad accenderlo tenendo al massimo l'acceleratore, ma niente... non penso sia colpa della candela dato che ieri in negozio è partito subito, e spero non sia colpa del freddo di questa sera(molto improbabile)... ho provato anche ad eccenderlo mettendo la leva dell'aria nell'altro senso ma niente...cosa può essere? aggiungo miscela?
Scusate se per voi è un problema stupidissimo Very Happy
Grazie mille! ok capo

Hai letto il manuale di istruzioni nella parte riguardante l'avviamento della macchina??
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  beppe65 il Sab Nov 01, 2014 9:26 pm

Scusa, ma quale è il senso di verificare l'accensione del dece con poca miscela? ?????
avatar
beppe65
ex moderatori
ex moderatori

Messaggi : 6028
Data d'iscrizione : 02.10.10
Età : 52
Località : bergamo

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Agrifrency il Sab Nov 01, 2014 9:33 pm

Scusate, èh che avevo finito la benzina nella tanica per aggiungere miscela a quel 2cm messo in concessionaria...
si il manuale l'ho letto 3 volte ormai... ma ieri comunque con quel cm è partito...
avatar
Agrifrency
utente registrato
utente registrato

Messaggi : 95
Data d'iscrizione : 27.12.13
Località : Prov. di Verona

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Andrea47 il Sab Nov 01, 2014 9:35 pm

Riempi la membrana prima dell'avviamento? Probabilmente vedendo che non si accendeva hai "giocato" un po' con l'aria (aria chiusa, aria aperta, aria chiusa, aria aperta e via) e l'hai ingolfato. Anche a me capitava di ingolfare l'Active 5.5 quando facevo le prove di avviamento, ero ancora alle prime armi...

Andrea47
utente registrato
utente registrato

Messaggi : 436
Data d'iscrizione : 23.10.13
Età : 19
Località : Lecco

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Agrifrency il Sab Nov 01, 2014 9:36 pm

si la membrana l'ho riempita ovviamente, se per caso l'ho ingolfato cosa faccio? è grave?
avatar
Agrifrency
utente registrato
utente registrato

Messaggi : 95
Data d'iscrizione : 27.12.13
Località : Prov. di Verona

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  beppe65 il Sab Nov 01, 2014 9:37 pm

Nessun timore: aggiungi comunque un minimo di miscela, leggi bene le istruzioni e poi riprova.
avatar
beppe65
ex moderatori
ex moderatori

Messaggi : 6028
Data d'iscrizione : 02.10.10
Età : 52
Località : bergamo

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Andrea47 il Sab Nov 01, 2014 9:41 pm

Smonta la candela, asciugala, aspetta un attimo, rimontala e riprova. Però teoricamente dovrebbe accendersi, perché di miscela ne hai già immessa nel carburatore riempiendo la membrana.
Prova ad accenderlo così: aria chiusa, non mettere il blocco acceleratore ma tieni premuto al massimo l'acceleratore, e continua a dare strappi finché non si accende. A questo punto apri l'aria, tieni premuto al massimo l'acceleratore, e dai qualche strappo finché non parte.

Andrea47
utente registrato
utente registrato

Messaggi : 436
Data d'iscrizione : 23.10.13
Età : 19
Località : Lecco

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Agrifrency il Sab Nov 01, 2014 9:45 pm

Ah ok, dai disegni delle istruzioni non si capisce molto in quale posizione va la levetta dell'aria: in giu chiusa, in su aperta?
la candela quindi va per forza asciugata? eh che ho paura avendolo appena comprato e non conoscendolo ancora di combinare pasticci Rolling Eyes
avatar
Agrifrency
utente registrato
utente registrato

Messaggi : 95
Data d'iscrizione : 27.12.13
Località : Prov. di Verona

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  beppe65 il Sab Nov 01, 2014 9:48 pm

Lezione n. uno: assicurarsi che ci sia miscela.
avatar
beppe65
ex moderatori
ex moderatori

Messaggi : 6028
Data d'iscrizione : 02.10.10
Età : 52
Località : bergamo

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Agrifrency il Sab Nov 01, 2014 9:57 pm

quella la faccio domani mattina
avatar
Agrifrency
utente registrato
utente registrato

Messaggi : 95
Data d'iscrizione : 27.12.13
Località : Prov. di Verona

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Andrea47 il Sab Nov 01, 2014 10:04 pm

Come ti ha detto beppe65, aggiungi miscela. Ti consiglio anche di togliere quella che c'è già perché magari è un po' vecchia. Ricordati di farla al 2,5 % per il rodaggio ok capo

Andrea47
utente registrato
utente registrato

Messaggi : 436
Data d'iscrizione : 23.10.13
Età : 19
Località : Lecco

Tornare in alto Andare in basso

Re active 2,5 non parte

Messaggio  mesodcaburei il Sab Nov 01, 2014 10:13 pm

Lesson number two: the pen is on the table Very Happy
A parte gli scherzi, domani fai miscela, dai un'asciugata alla candela e ripeti la procedura di avviamento cosí come ti hanno fatto vedere dal concessionario, o meglio come c'è scritto sul libretto di istruzioni.
Probabilmente è successo come ha detto Andrea47... tira molla apri chiudi, e il motore non parte!
Ps attenzione a fare la miscela giusta se no poi sí che fa fatica a partire....e son dolori.

******************************************************************************************************
La terra ferma anche le palle di cannone
avatar
mesodcaburei
Moderatori
Moderatori

Messaggi : 2248
Data d'iscrizione : 02.05.14
Età : 35
Località : località Donceto, Travo (pc)

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Agrifrency il Sab Nov 01, 2014 10:15 pm

la miscela mi ha detto di farla solo ed esclusivamente al 4%... corretto vero?
avatar
Agrifrency
utente registrato
utente registrato

Messaggi : 95
Data d'iscrizione : 27.12.13
Località : Prov. di Verona

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Andrea47 il Sab Nov 01, 2014 10:17 pm

Credo che tu abbia confuso le posizioni della levetta dell'aria, levetta su aria chiusa e levetta giù aria aperta, l'opposto di ciò che avevi scritto prima. Quindi nessun problema, l'hai ingolfato sicuramente. Domani riprova in questo modo e facci sapere ok capo

Andrea47
utente registrato
utente registrato

Messaggi : 436
Data d'iscrizione : 23.10.13
Età : 19
Località : Lecco

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  beppe65 il Sab Nov 01, 2014 10:18 pm

Dipende. Cosa è riportato sul libretto di istruzioni?
avatar
beppe65
ex moderatori
ex moderatori

Messaggi : 6028
Data d'iscrizione : 02.10.10
Età : 52
Località : bergamo

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Andrea47 il Sab Nov 01, 2014 10:20 pm

Miscela al 4 % con olio sintetico? Ma certo... ?????
Con l'olio sintetico va fatta al 2 % e al 2,5 % per il rodaggio...

Andrea47
utente registrato
utente registrato

Messaggi : 436
Data d'iscrizione : 23.10.13
Età : 19
Località : Lecco

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Agrifrency il Sab Nov 01, 2014 10:22 pm

infatti mi sono sbagliato!, c'è scritto: con olio Active al 2% o con olio non Active al 4%, c'è scritto...
avatar
Agrifrency
utente registrato
utente registrato

Messaggi : 95
Data d'iscrizione : 27.12.13
Località : Prov. di Verona

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Kromer il Sab Nov 01, 2014 10:23 pm

Agrifrency ha scritto:Ah ok, dai disegni delle istruzioni non si capisce molto in quale posizione va la levetta dell'aria: in giu chiusa, in su aperta?

dovresti avere una situazione così:



a freddo il manettino rosso va messo come in foto (aria chiusa, posizione che ho chiamato l), tiri la fune fino al falso scoppio, poi sposti il comando in sù sulla posizione ll, aperta.

oltre al controllo della miscela verifica se la procedura d'avviamento è corretta, a naso devi:

- agire sul bulbo del primer 4 o 5 volte;
- agire sul blocco dell'acceleratore;
- manettino rosso su aria chiusa;
- tirare la fune sino al falso scoppio;
- manettino rosso su aria aperta;
- agire sulla fune sino all'avviamento;
- disinserire il blocco gas premendo a fondo l'acceleratore;
- macchina accessa a regime minimo, da scaldare bene prima dell'uso.

Kromer
utente registrato
utente registrato

Messaggi : 2038
Data d'iscrizione : 05.11.12
Età : 33
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Andrea47 il Sab Nov 01, 2014 10:25 pm

Io l'Active 5.5 l'ho sempre usato al 2 % con olio sintetico ed è sempre andato bene... e anche il rivenditore mi aveva detto di farla al 2 %.

Andrea47
utente registrato
utente registrato

Messaggi : 436
Data d'iscrizione : 23.10.13
Età : 19
Località : Lecco

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Agrifrency il Sab Nov 01, 2014 10:25 pm

ok gentilissimi! la miscela che mi è stata messa ieri per la prova in negozio allora la tolgo?
si Andrea, infatti mi sono sbagliato, ho l'olio originale Active per cui faccio 2%
avatar
Agrifrency
utente registrato
utente registrato

Messaggi : 95
Data d'iscrizione : 27.12.13
Località : Prov. di Verona

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Andrea47 il Sab Nov 01, 2014 10:29 pm

In teoria anche con gli altri oli, a patto che siano sintetici, dovresti farla al 2 %. Non capisco per quale motivo consigliano di farla al 4 % con oli non active..

Andrea47
utente registrato
utente registrato

Messaggi : 436
Data d'iscrizione : 23.10.13
Età : 19
Località : Lecco

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Agrifrency il Sab Nov 01, 2014 10:31 pm

èh infatti mi pare strano, ma c'è scritto proprio nel manuale delle istruzioni per l'uso... booo
C'è scritto: " Miscelate la benzina con olio ACTIVE con il rapporto 50:1 (2%). Se non avete l'olio Active usare esclusivamente olio per motori 2 tempi nella proporzione di 25:1 (4%)"


Ultima modifica di Agrifrency il Sab Nov 01, 2014 10:33 pm, modificato 1 volta
avatar
Agrifrency
utente registrato
utente registrato

Messaggi : 95
Data d'iscrizione : 27.12.13
Località : Prov. di Verona

Tornare in alto Andare in basso

Re active 2,5 non parte

Messaggio  mesodcaburei il Sab Nov 01, 2014 10:32 pm

Visto che sei in rodaggio meglio farla al 2,5%, per i primi pieni meglio la miscela un filo piú grassa.

******************************************************************************************************
La terra ferma anche le palle di cannone
avatar
mesodcaburei
Moderatori
Moderatori

Messaggi : 2248
Data d'iscrizione : 02.05.14
Età : 35
Località : località Donceto, Travo (pc)

Tornare in alto Andare in basso

Re: Dece Active 2.5 nuovo non si avvia

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum