Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Problema atomizzatore cifarelli nuvola 5hp
Da simosardegna89 Oggi alle 4:06 pm

» TRITURATORI
Da Ghepardo Oggi alle 2:55 pm

» echo cs320tes
Da marzot Oggi alle 1:09 pm

» Alluvione Liguria - Piemonte
Da marzot Oggi alle 1:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da fim Oggi alle 10:56 am

» ASCE - ACCETTE parte 4
Da luca31 Oggi alle 8:58 am

» LEVE - GIRATRONCHI - TIRATRONCHI
Da luca31 Oggi alle 4:39 am

» ultrasuoni x carburatori
Da marcoo Ieri alle 10:36 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Ieri alle 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Ieri alle 9:31 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Ieri alle 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Ieri alle 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Ieri alle 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Ieri alle 11:08 am

» nuova domanda per acquisto motosega 50 cc
Da fim Ieri alle 10:40 am

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» Albero incastrato alla chioma.
Da pavese30 Dom Dic 10, 2017 7:43 pm

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

» manuale d'uso motozappa honda F600
Da Ireneo Ven Dic 08, 2017 4:32 pm

» MOTOCOLTIVATORI
Da Spartano Ven Dic 08, 2017 1:50 pm

» Efco 152/ Oleomac 952 non si spegne
Da nitro52 Ven Dic 08, 2017 10:02 am

» Echo kioritz 601
Da ferrari-tractor Gio Dic 07, 2017 12:58 pm

» Rampe di carico
Da iury1977 Gio Dic 07, 2017 8:33 am

» Motore Briggs e Stratton Vanguard 6hp
Da Stepmeister Gio Dic 07, 2017 8:27 am

» zaino forestale
Da simmy106 Mer Dic 06, 2017 6:39 pm

» MOTOAGRICOLE
Da simmy106 Mer Dic 06, 2017 5:15 pm

» Soffiatore Stihl BR500 e Stihl BR600
Da maxb. Mer Dic 06, 2017 8:57 am

» Husqvarna 550 o Stihl 261 quale scegliere
Da luca31 Mer Dic 06, 2017 5:08 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17173 membri registrati
L'ultimo utente registrato è patr_64

I nostri membri hanno inviato un totale di 225021 messaggi in 10827 argomenti
Chi è in linea
In totale ci sono 134 utenti in linea: 11 Registrati, 0 Nascosti e 123 Ospiti :: 2 Motori di ricerca

Alessio510, alex95, dan.dl, davide depaoli, davide78, ferrari-tractor, gianluca7689, Laser, mikhele, simosardegna89, Yommi

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema spaccalegna verticale 10 ton...

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema spaccalegna verticale 10 ton...

Messaggio  Penna il Gio Nov 13, 2014 5:41 pm

Salve a tutti, ho un problema con uno spaccalegna verticale con mot. elettrico da 10 ton....
Dunque : da freddo tutto ok, man mano che scalda ( dopo circa 10/15 min), nel ri salire, comincia a rallentare fino a produrre un orribile rumore con una forte vibrazione , e perde anche forza nel scendere fino a non riuscire piu a spacare niente, ma a vuoto scende bene , ma nel ritorno urla e vibra che e una bellezza.......
Qualcuno mi sa aiutare? Grazie .....


Ultima modifica di Anto86 il Gio Nov 13, 2014 8:55 pm, modificato 1 volta (Motivazione : Spostato in "officina - altre attrezzature".)
avatar
Penna
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 22.02.12
Età : 48
Località : Lago Maggiore Verbania

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  motomix il Gio Nov 13, 2014 6:47 pm

l'olio in che condizioni é? (gradazione corretta, pulito, ore che ha lavorato ecc...)
i pattini in teflon sono usurati?

motomix
utente registrato
utente registrato

Messaggi : 642
Data d'iscrizione : 05.01.12

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  paolo67 il Gio Nov 13, 2014 7:08 pm

Sembra che sia un guasto da olio non adatto o "usurato", svuota tutto l'olio e sostituiscilo con olio idraulico del tipo "Agip Arnica" o simili (purtroppo costa ma non hai alternative), con l' occasione verifica valvole e tubi che siano ok! .

Paolo67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 487
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  manuel55 il Gio Nov 13, 2014 7:21 pm

Ciao, se il tuo spaccca.. perde forza man mano che l'olio si scalda secondo mè è un problema di temperatura dell'olio..ti pongo alcune domande; che temperatura raggiunge l'olio? hai montato un manometro? lo spacca l'hai acquistato oppure è autocostruito?


Ultima modifica di falcetto il Gio Nov 13, 2014 8:54 pm, modificato 1 volta (Motivazione : Rimozione quote)

manuel55
utente registrato
utente registrato

Messaggi : 190
Data d'iscrizione : 21.11.11
Località : provincia MN

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  cpstihl il Gio Nov 13, 2014 7:23 pm

Attenzione che se quel rumore che senti è dovuto ad un problema di cavitazione dell'olio  ( banalizzando si formano delle bolle gassose che implodono ) in poco tempo rischi di rovinare irrimediabilmente la pompa dello spaccalegna.
Ciao


Ultima modifica di cpstihl il Gio Nov 13, 2014 7:28 pm, modificato 1 volta
avatar
cpstihl
utente registrato
utente registrato

Messaggi : 537
Data d'iscrizione : 08.02.11
Età : 56
Località : 28021 Borgomanero (NO)

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  Anto86 il Gio Nov 13, 2014 7:27 pm

cpstihl ha scritto:.. è dovuto ad un problema di cavitazione dell'olio  ( banalizzando si formano delle bolle gassose che esplodono ) in poco tempo rischi di rovinare irrimediabilmente la pompa dello spaccalegna.
Ciao
Perchè dovrebbe cavitare? C'è una bella pressione..
Se puoi spiegati meglio...può essere interessante.
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  cpstihl il Gio Nov 13, 2014 7:41 pm

La cavitazione in aspirazione si ha quando la pompa aspira liquido in condizioni di bassa pressione, e si ha la formazione di vapore nella parte di ingresso della pompa. Le bolle di vapore attraversano la girante, e quando giungono nella sezione di uscita, l'alta pressione qui presente ne causa la violenta implosione, che crea il caratteristico rumore, come se la pompa stesse facendo passare della ghiaia. Ciò comporta una consistente erosione della pompa sia in aspirazione che in mandata, con conseguente diminuzione delle caratteristiche idrauliche.
La tendenza alla cavitazione di una pompa, è sostanzialmente correlabile ai seguenti fattori:
Alta prevalenza;
Forti perdite di carico idraulico a monte della pompa (in aspirazione);
Differenza di quota tra pompa e serbatoio;
Alto valore della tensione di vapore del liquido aspirato. (che tradotto significa che un liquido vaporizza ad una pressione relativamente elevata, magari dell'ordine di grandezza o poco minore della pressione atmosferica. Anto86)
Perdonate il copia ed incolla..... ( Wikipedia)
P.s. il rumore di una pompa con problemi di cavitazione è caratteristico ma non saprei come descriverlo  Very Happy
ciao
avatar
cpstihl
utente registrato
utente registrato

Messaggi : 537
Data d'iscrizione : 08.02.11
Età : 56
Località : 28021 Borgomanero (NO)

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  Anto86 il Gio Nov 13, 2014 7:56 pm

So cosa è la cavitazione, proprio per questo motivo ho chiesto il perchè tu pensassi che potesse cavitare.

Solo che contestualizzato ad uno spaccalegna la cosa per me non regge, a causa di fattori come la presenza di un serbatoio, inoltre l'olio, la sua portata, la portata della pompa e la sua distribuzione son ben dimensionati affinché certi fenomeni non debbano capitare.

Tra l'altro non è il fluido che caviterebbe, ma la girante; pensare che caviti senza sapere nemmeno che tipo di pompa sia è assai rischioso..magari ha una pompa a pistoni, è già escluderebbe la cavitazione.

avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  cpstihl il Gio Nov 13, 2014 8:08 pm

Perdonami, ma spaccalegna uso domestico con pompe a pistoni non ne ho mai visti, mentre spaccalegna urlanti e senza forza a cui smontando la pompa all'interno trovi l'effetto "sabbiato "  mi è capitato di vederne. ok capo
Se non è cavitazione è qualcosa di molto simile.
Ciao
avatar
cpstihl
utente registrato
utente registrato

Messaggi : 537
Data d'iscrizione : 08.02.11
Età : 56
Località : 28021 Borgomanero (NO)

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  Penna il Ven Nov 14, 2014 10:36 am

paolo67 ha scritto:Sembra che sia un guasto da olio non adatto o "usurato", svuota tutto l'olio e sostituiscilo con olio idraulico del tipo "Agip Arnica" o simili (purtroppo costa ma non hai alternative), con l' occasione verifica valvole e tubi che siano ok! .

Paolo67
Buon giorno a tutti e grazie.... In effetti ho pensato propio quello, dato che da freddo funziona  ma quando scalda poi.... il problema e che questo spaccalegna e stato ri saldato attorno al sebatoio perche il propietario lo aveva investito con il trattore, ma quello che gli ha fatto il lavoro, gli ha detto che aveva sostituito tutto l olio....., poi gli ha detto che probabilmente c era aria nel circuito e di allentare un tubo per spurgarlo....Mah! comunque oggi vedo di svuotare il serbatoio, e controllare il filtro....
sicuramente lo avranno saldato e via andare senza ne pulire e senza sostituire  ne olio  e filtro  snort ....comunque il propietario mi ha dato un bidone di olio  castrol da 46, che a suo dire e quello che dovrebbe essere dentro....ma sullo spaccalegna dice di usare un 32.....
Vedremo comunque per ora grazie a tutti dell aiuto.
avatar
Penna
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 22.02.12
Età : 48
Località : Lago Maggiore Verbania

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  motomix il Ven Nov 14, 2014 12:49 pm

metti olio nuovo, pulisci per quanto ti è possibile il serbatoio e spurga l'impianto...se il problema persiste vedremo il da farsi.. ok capo

motomix
utente registrato
utente registrato

Messaggi : 642
Data d'iscrizione : 05.01.12

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  nitro52 il Ven Nov 14, 2014 1:52 pm

scusate solo per conoscenza , ma con cosa si pulisce e/o lava un serbatoio dello spaccalegna ????? lo si deve fare anche quando si sostituisce l'olio ormai vacchio ????? se l'olio e' troppo vecchio quali sono i rischi ( io ho uno piccolo spaccalegna orizzontale da 5 tonn )
grazie nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 2909
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  paolo67 il Ven Nov 14, 2014 7:29 pm

Se si cambia tutto l' olio del circuito e un lavoro che conviene fare, personalmente userei gasolio e poi lo lascerei asciugare per qualche giorno, rischi con olio vecchio (a parte il mal funzionamento) non saprei dirti, ho visto pistoni idraulici con olio da 20..e più anni funzionare ancora egregiamente (trafilamenti a parte).

Paolo67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 487
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  harry potter il Ven Nov 14, 2014 8:44 pm

serbatoi e company sempre usato petrolio bianco per pulirli (odio la puzza di gasolio)

riguardo l'olio mah, il mio spaccalegna ha lo stesso olio  nella centralina da 30anni ,andava perfettamente dov'era prima (pompa sottofondi) e và perfettamente ora , sicuramente qualche rabbocco è stato fatto ma sempre con olio di recupero.

dici che è stato incidentato, mah, vai tè a sapere cosa ha picchiato veramente!

personalmente svuoterei l'impianto, smonterei e aprirei la pompa per contrallare che sia in perfette condizioni, se cosi fosse controllerei\pulirei la valvola di massima del distributore , forse scaldandosi dà problemi ma ne dubito.
se è tutto ok tiro giù il pistone e controllo pompante e relative tenute.

solo quando ho escluso tutto cambierei l'olio, dopo ovviamente ognuno ragiona a modo suo
io preferisco perdere qualche ora e controllare che tutto sia ok  che spendere magari 100 euro di olio e poi dover smontare tutto ugualmente e inquinare l'olio stesso.

harry potter
utente registrato
utente registrato

Messaggi : 256
Data d'iscrizione : 25.09.14
Età : 30
Località : sondrio

http:// http://gospa87.blogspot.it

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  Penna il Lun Nov 17, 2014 3:37 pm

motomix ha scritto:metti olio nuovo, pulisci per quanto ti è possibile il serbatoio e spurga l'impianto...se il problema persiste vedremo il da farsi.. ok capo

Dunque....olio sostituito. filtro e serbatoio puliti....morale, non e cambiato nulla..... bonk!bonk! Domandona...potrebbe essere il distributore ?
Grazie
avatar
Penna
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 22.02.12
Età : 48
Località : Lago Maggiore Verbania

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  harry potter il Lun Nov 17, 2014 5:28 pm


il distributore puoi smontarlo e pulirlo, ma dubito che la valvola di massima possa dare problemi simili.

come ho scritto prima non star li a perdere tempo, se sono le tenute del pistone non fai altro
che peggiorare le condizioni (righi la canna).

fai cosi :
lo accendi e mandi il pistone a massima estensione (stelo tutto fuori) , apri la pompa e vedi in che condizioni è
se è ok la rimonti, tiri giù il pistone e controlli che il gruppo pompante sia ok

ci perdi qualche ora e ti levi il pensiero , non è un lavoro dove serve na laurea in ingegneria
l'unico sbattimento può essere svitare il tappo sul cilindro del pistone , ma di solito un buon giratubi e una morsa buona bastano .

harry potter
utente registrato
utente registrato

Messaggi : 256
Data d'iscrizione : 25.09.14
Età : 30
Località : sondrio

http:// http://gospa87.blogspot.it

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  paolo67 il Lun Nov 17, 2014 7:21 pm

Per verificare le tenute interne devi aprire il cilindro, (essendo un doppio effetto potrebbe essere la guarnizione in centro), mà ho cilindri vecchi e maltrattati presi dal rottamat e sono ancora validi, una prova un pò impegnativa puoi fare: ti dovresti procurare un manometro da 500 bar e i raccordi necessari (in genere sono da 1/4"), lo colleghi x bene in uscita al distributore, accendi il tutto, apri il distributore e verifichi che ci sia pressione sufficiente (oltre i 200 Bar), e un sistema un pò grezzo che uso quando ho problemi o dubbi su circuiti idraulici, però sei sicuro della pompa (il pezzo più oneroso) tubi e distributore.

PAolo67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 487
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  BFausto il Mar Nov 18, 2014 5:39 am

harry potter ha scritto:
il distributore puoi smontarlo e pulirlo, ma dubito che la valvola di massima possa dare problemi simili.

come ho scritto prima non star li a perdere tempo, se sono le tenute del pistone non fai altro
che peggiorare le condizioni (righi la canna).

fai cosi :
lo accendi e mandi il pistone a massima estensione (stelo tutto fuori) , apri la pompa e vedi in che condizioni è
se è ok la rimonti, tiri giù il pistone e controlli che il gruppo pompante sia ok

ci perdi qualche ora e ti levi il pensiero , non è un lavoro dove serve na laurea in ingegneria
l'unico sbattimento può essere svitare il tappo sul cilindro del pistone , ma di solito un buon giratubi e una morsa buona bastano .


che problemi potrebbe dare la valvola di massima?

BFausto
utente registrato
utente registrato

Messaggi : 413
Data d'iscrizione : 07.08.13

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  harry potter il Mar Nov 18, 2014 12:32 pm

se dà problemi la valvola di massima sul distributore di solito perdi pressione
e appunto non hai più forza , in ritorno tende ad andare a singhiozzo (in ritorno serve sempre più forza che in spinta)

comunque a memoria basta chiuderla tutta per bypassarla .

harry potter
utente registrato
utente registrato

Messaggi : 256
Data d'iscrizione : 25.09.14
Età : 30
Località : sondrio

http:// http://gospa87.blogspot.it

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  BFausto il Mer Nov 19, 2014 7:24 am

e non potrebbe essere proprio quella che trafila?? A freddo meno ma man mano che l'olio si scalda sempre di più?

Fausto

Io non l'ho mai fatto ma non può, solo per provare naturalmente, toglierla o bypassarla?

Fausto


BFausto
utente registrato
utente registrato

Messaggi : 413
Data d'iscrizione : 07.08.13

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  fubiano il Mer Nov 19, 2014 1:11 pm

Perchè in ritorno servirebbe più forza che in spinta? se il ritorno si fa senza carico sulla pompa la pressione è quasi nulla e comunque molto bassa deve vincere solo attriti e peso del cuneo.
Venendo al problema penso anch'io che sia cavitazione o massiccia presenza aria; il filtro è in aspirazione o nel ritorno? se in aspirazione potrebbe essere intasato, ma mi sembra sia stato pulito, potrebbe avere maglie troppo fini visto che lo spaccalegna è stato riparato, una banalità il livello dell'olio è corretto? Controllarlo con lo stantuffo tutto fuori, perchè visto che il problema si ha sul ritorno potrebbe non esserci olio a sufficenza. La pompa lavora sotto battente?
avatar
fubiano
utente registrato
utente registrato

Messaggi : 363
Data d'iscrizione : 09.12.10
Età : 73
Località : Vignole Borbera Al

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  harry potter il Mer Nov 19, 2014 4:49 pm

fausto si, l'avevo scritto prima che può essere lei la colpevole , a memoria una volta chiusa la vite (di solito è na brugola sul retro) la bypassi.


fubiano
a vuoto si, serve sempre più forza sul ritorno rispetto alla spinta
è elementare, la forza è data da kg\cm2 , in spinta hai il pompante , in ritorno hai il pompante MENO l'area dello stelo.

comunque se i primi 15 minuti funziona bene e poi si pianta devi spiegarmi:
-cosa centra il livello dell'olio
-come possa esserci una massiccia presenza d'aria
-filtro sporco


harry potter
utente registrato
utente registrato

Messaggi : 256
Data d'iscrizione : 25.09.14
Età : 30
Località : sondrio

http:// http://gospa87.blogspot.it

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  fubiano il Mer Nov 19, 2014 6:10 pm

Allora in ritorno non hai alcuna resistenza e la pompa lavora ad una pressione minima le pompe ad ingranaggi vanno sotto pressione in base al carico che devono contrastare e nel ritorno come ho detto carico quasi nullo, il tuo ragionamento sarebbe valido se ci fosse un carico anche nel ritorno es pale caricatrici.
Aria nel circuito: potrebbe formarsi schiuma dopo un pò di lavoro a causa della scarsa qualità dell'olio o infiltrazioni d'aria in aspirazione , Basta un raccordo un pò allentato o se come spesso accade se si usa per l'aspirazione un tubo spiralato una fascetta molla.
se il filtro è in aspirazione e fosse intasato la pompa andrebbe in cavitazione .
per il livello dell'olio ho scritto" banalità"
avatar
fubiano
utente registrato
utente registrato

Messaggi : 363
Data d'iscrizione : 09.12.10
Età : 73
Località : Vignole Borbera Al

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  paolo67 il Ven Nov 21, 2014 8:43 pm

fubiano ha scritto:
Aria nel circuito: potrebbe formarsi schiuma dopo un pò di lavoro a causa infiltrazioni d'aria in aspirazione , Basta un raccordo un pò allentato o se come spesso accade se si usa per l'aspirazione un tubo spiralato una fascetta molla.

Concordo per questa opzione anche con l' olio nuovo, probabilmente c'è una bolla d' aria nel circuito di ritorno, e un pò come i freni della macchina che perdono in efficienza quando nel circuito c' è aria.

Paolo67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 487
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  harry potter il Sab Nov 22, 2014 5:54 pm

ci sono milioni di escavatori, pale presse etc etc che perdono etti d'olio ma lavorano ugualmente
senza problemi, l'aria si comprime e al max fà effetto polmone (appunto l'auto frena ugualmente se c'è qualche bolla d'aria ).

dò per scontato che una persona normale quando ha un problema del genere la prima cosa che fà e serrare i raccordi e controllare eventuali raccordi rapidi e il livello olio.

se il filtro è tappato dà problemi subito, l'olio scaldandosi diventa più fluido , non il contrario (a meno che ricordi male), la schiuma a mè non ha mai preoccupato su macchine stazionarie
il filtro è quasi in fondo al serbatoio , voglio vedere come fà la pompa a non pescare olio

certo se uno mi fà pescare una 25 litri minuto in un serbatoio da 5 litri e magari ci mette pure il tubo del ritorno vicino al filtro siamo aposto!


comunque quello che volevo dire l'ho detto, non insisto visto che non è la mia professione (o almeno fatta per un breve periodo) vediamo il nostro "amico" se risolve o meno e in che modo.

harry potter
utente registrato
utente registrato

Messaggi : 256
Data d'iscrizione : 25.09.14
Età : 30
Località : sondrio

http:// http://gospa87.blogspot.it

Tornare in alto Andare in basso

Re: Problema spaccalegna verticale 10 ton...

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum