Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Active 56.56 addio... Husqvarna?
Da Ragnetto Oggi alle 7:57 am

» motosega grizzly
Da ferrari-tractor Oggi alle 7:27 am

» ASCE - ACCETTE parte 4
Da ferrari-tractor Oggi alle 7:17 am

» MOTOSEGHE DA POTATURA PARTE 2
Da tomm450 Ieri alle 10:31 pm

» DECESPUGLIATORI HOBBISTICI
Da loker Ieri alle 10:19 pm

» TRITURATORI
Da Don Camillo Ieri alle 10:14 pm

» Motofalciatrice Bcs 601
Da simmy106 Ieri alle 7:29 pm

» LEVE - GIRATRONCHI - TIRATRONCHI
Da faldi Ieri alle 6:39 pm

» Problema atomizzatore cifarelli nuvola 5hp
Da simosardegna89 Ieri alle 6:13 pm

» Previsioni per Giovedì 14 Dicembre 2017
Da davide depaoli Ieri alle 5:11 pm

» echo cs320tes
Da marzot Ieri alle 1:09 pm

» Alluvione Liguria - Piemonte
Da marzot Ieri alle 1:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da fim Ieri alle 10:56 am

» ultrasuoni x carburatori
Da marcoo Mar Dic 12, 2017 10:36 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Mar Dic 12, 2017 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Mar Dic 12, 2017 9:31 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Mar Dic 12, 2017 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Mar Dic 12, 2017 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Mar Dic 12, 2017 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Mar Dic 12, 2017 11:08 am

» nuova domanda per acquisto motosega 50 cc
Da fim Mar Dic 12, 2017 10:40 am

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» Albero incastrato alla chioma.
Da pavese30 Dom Dic 10, 2017 7:43 pm

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

» manuale d'uso motozappa honda F600
Da Ireneo Ven Dic 08, 2017 4:32 pm

» MOTOCOLTIVATORI
Da Spartano Ven Dic 08, 2017 1:50 pm

» Efco 152/ Oleomac 952 non si spegne
Da nitro52 Ven Dic 08, 2017 10:02 am

» Echo kioritz 601
Da ferrari-tractor Gio Dic 07, 2017 12:58 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17173 membri registrati
L'ultimo utente registrato è patr_64

I nostri membri hanno inviato un totale di 225039 messaggi in 10830 argomenti
Chi è in linea
In totale ci sono 72 utenti in linea: 5 Registrati, 0 Nascosti e 67 Ospiti :: 2 Motori di ricerca

ferrari-tractor, Lunico, mais73, Ragnetto, simosardegna89

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema spaccalegna che "grida"

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema spaccalegna che "grida"

Messaggio  leotn il Mer Nov 19, 2014 9:49 pm

Ciao a tutti, possiedo uno spaccalegna docma da t10 con doppia pompa 2,2kw e cardano dal 2010.. Avra spaccato 500q.li in tutto, ultimamente quando lo accendevo il motore iniziava a girare molto piano e per farlo partire dovevo premere il pedale e farlo salire e poi tutto ok, il problema adesso è che la pompa fa un rumore tipo grido acuto o cuscinetti che stridono, recentemente lo ho trasportato e si è rovesciato.. Magari è andata aria nel circuito? Bisogna spurgarlo? Qualcuno sa aiutarmi? Il livello dell olio sembra buono arriva a 2cm dal tappo...
Grazie a tutti

leotn
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 14.09.09

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  paolo67 il Ven Nov 21, 2014 9:02 pm

Le pompe (almeno quelle che ho smontato) non hanno cuscinetti, lavorano su bronzine, cuscinetti sono montati sull' albero motore e probabilmente nel moltiplicatore giri del cardano, non penso che trasportandolo rovesciato hai rovinato il tutto a meno che non sia uscito tutto l' olio dal moltiplicatore, per il resto  e probabile che si sia formata qualche bolla nel circuito idraulico e li devi spurgarlo, e un operazione di pazienza, ma non conoscendolo non saprei come fare.

Paolo67


Ultima modifica di falcetto il Ven Nov 21, 2014 9:29 pm, modificato 1 volta (Motivazione : Rimosso quote del msg immediatamente precedente)
avatar
paolo67
utente registrato
utente registrato

Messaggi : 487
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  leotn il Sab Nov 22, 2014 9:32 am

Grazie, purtroppo sul manuale non c'è scritto come fare lo spurgo.. Ho visto che sulla doppia pompa c'è una vite a brugola.. Provo ad accenderlo ed allentare quella... Sperando che la pressione dell olio non mi spari lontano :bonk!:

leotn
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 14.09.09

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  Ghepardo il Sab Nov 22, 2014 11:38 am

Considerando la pressione che può raggiungere l'olio del circuito, io eviterei di far esperimenti tipo allentare viti a tentativi con la pompa in funzione. affraid
A farsi male si sta un attimo...

******************************************************************************************************
E' dovere di tutti noi piantare degli alberi all'ombra dei quali non potremo mai sederci.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 2850
Data d'iscrizione : 01.06.13

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  silvano68 il Sab Nov 22, 2014 5:06 pm

L'eventuale bolla d' aria in uno spaccalegna dovrebbe uscire da sola dopo un paio di cicli, non sono necessari spurghi.
avatar
silvano68
utente registrato
utente registrato

Messaggi : 114
Data d'iscrizione : 30.11.10
Età : 49
Località : follina, treviso

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  leotn il Sab Nov 22, 2014 6:43 pm

Immagino che si debba spurgare dasolo, oggi lo ho lasciato acceso mezz'ora senza farlo andare su e giù e il rumore si presentava ogni 2/3 minuti... Cioè andava bene rumore normale e ogni tanto si sentiva un grido di durata di una decina di secondi.... A questo punto escludo problemi meccanici... Può essere qualche valvola che non lavora bene? Magari quella di sovra pressione? Di ricircolo?

leotn
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 14.09.09

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  paolo67 il Sab Nov 22, 2014 7:26 pm

Io ho un spaccalegna della B3 da 14 Ton, di valvole o altro per lo spurgo non ne ho viste,  
sul manuale non c' è niente, di metter mano su tubi o altro in pressione neanche per idea. Proverò in settimana a consultare un manuale di oleodinamica e vedere se c' è qualcosa in merito, in caso la scanerizzo e la pubblico.

Paolo67


Ultima modifica di paolo67 il Sab Nov 22, 2014 7:26 pm, modificato 1 volta (Motivazione : spazi)
avatar
paolo67
utente registrato
utente registrato

Messaggi : 487
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  paolo67 il Lun Nov 24, 2014 8:53 pm

Ho consultato il manuale mà su come spurgare l'aria non si parla, vengono menzionati gli effetti che possono causareeventuali bolle nel circuito.  
Pubblico uno schema di massima di uno "spaccalegna" cosi da rendere più facile la ricerca del difetto.
Manca il filtro, diciamo che và inserito subito prima del serbatoio sulla linea "blu".
La parte "rossa" stà ad indicare il percorso dell' olio in pressione (fase di spacco e ritorno).



1)pompa idraulica (mossa dal cardano o motore elettrico).
2)serbatoio olio.
3)valvola di massima pressione.
4.1 + 4.2) cilindro a doppio effetto.
5)deviatore
6)asta comando deviatore



Paolo 67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 487
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  silvano68 il Lun Nov 24, 2014 9:35 pm

Nello schema manca la seconda pompa e la valvola di sequenza che fa lo scambio tra le due.
A "stridere" potrebbe essere un funzionamento anomalo di quest' ultima.
avatar
silvano68
utente registrato
utente registrato

Messaggi : 114
Data d'iscrizione : 30.11.10
Età : 49
Località : follina, treviso

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  Stepmeister il Lun Nov 24, 2014 10:07 pm

Paolo 67, il filtro lo metterei prima della pompa in modo che anche se si ha una certa perdita di carico, questa possa aspirare olio pulito. Purtroppo tanti spaccalegna hanno il pescante in fondo al serbatoio dove potrebbe depositarsi sporco che alla lunga danneggerebbe la pompa.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1546
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  paolo67 il Mar Nov 25, 2014 7:15 am

silvano68 ha scritto:Nello schema manca la seconda pompa e la valvola di sequenza che fa lo scambio tra le due.
A "stridere" potrebbe essere un funzionamento anomalo di quest' ultima.

Probabilmente si, vedendo questo schema le cose son abbastanza semplici, purtroppo questo e quello che ho trovato, non ho schemi con la seconda pompa, dove dovrebbe andare?
avatar
paolo67
utente registrato
utente registrato

Messaggi : 487
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  silvano68 il Mar Nov 25, 2014 8:38 pm

Lo schema dovrebbe essere simile a questo:



Verifica prima di tutto che la valvola che fa muovere il pistone venga azionata correttamente (non in posizioni intermedie).
Causa di rumore anomalo della pompa potrebbe essere dato anche dal filtro intasato se in aspirazione.
avatar
silvano68
utente registrato
utente registrato

Messaggi : 114
Data d'iscrizione : 30.11.10
Età : 49
Località : follina, treviso

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  cpstihl il Mar Nov 25, 2014 9:21 pm

Stepmeister ha scritto: Purtroppo tanti spaccalegna hanno il pescante in fondo al serbatoio dove potrebbe depositarsi sporco che alla lunga danneggerebbe la pompa.
Verissimo... il problema è che per contenere i costi i serbatoi spesso hanno capienze ridicole ( 6 /7 litri....) e quindi a pistone pieno o peschi sul fondo o non peschi ...
Se a questo aggiungi magari un olio non particolarmente performante che a causa del continuo ricircolo raggiunge temperature elevate trasformandosi in brodaglia bollente e schiumosa , magari un livello dell'olio troppo basso che permette al filtro dell'olio (magari mezzo intasato ) di pescare pure una parte di aria .... altro che cavitare ed urlare povera pompa !
Ciao
avatar
cpstihl
utente registrato
utente registrato

Messaggi : 537
Data d'iscrizione : 08.02.11
Età : 56
Località : 28021 Borgomanero (NO)

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  leotn il Mar Nov 25, 2014 9:38 pm

Ciao, innanzitutto grazie per le risposte, il mio spaccalegna ha serbatoio da 14litri (da targhetta: 14litri capacità totale) ed è bello pieno, il pesante fortunatamente è posizionato in centimetro sopra il fondo.. Non riesco però a trovare il filtro... Ha qualche forma particolare? Il mio dubbio è che la valvola di massima pressione abbia qualche problema perché alcuni mesi fa quando lo accendevo elettrico vedevo il motore che partiva e si fermava subito poi premevo il pedale e ripartiva il tutto.. Come se non abbia abbastanza spunto.. Magari non scarica la massima....e adesso rimane un po aperta e fa rumore.. Però strano perché non ho notato cali di prestazione..

leotn
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 14.09.09

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  Ghepardo il Mer Nov 26, 2014 6:02 am

leotn ha scritto: alcuni mesi fa quando lo accendevo elettrico vedevo il motore che partiva e si fermava subito poi premevo il pedale e ripartiva il tutto.. Come se non abbia abbastanza spunto..
Poteva forse essere un problema di calo di tensione dovuto all'uso di prolunghe non adatte. Comunque per le prolunghe, se occorre, ne discutiamo un topic apposito:
http://lamotosega.forumattivo.com/t13515-consigli-per-prolunghe-e-prese-elettriche

******************************************************************************************************
E' dovere di tutti noi piantare degli alberi all'ombra dei quali non potremo mai sederci.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 2850
Data d'iscrizione : 01.06.13

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  leotn il Mer Nov 26, 2014 5:15 pm

Si per quanto riguarda il call può darsi... Ma non è questo l'argomento principale della discussione.... Quel maledetto rumore..

leotn
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 14.09.09

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  cpstihl il Mer Nov 26, 2014 8:01 pm

leotn ha scritto:Ciao, innanzitutto grazie per le risposte, il mio spaccalegna ha serbatoio da 14litri (da targhetta: 14litri capacità totale) ed è bello pieno, il pesante fortunatamente è posizionato in centimetro sopra il fondo.. Non riesco però a trovare il filtro... Ha qualche forma particolare?  
Non conosco il tuo spaccalegna quindi tento la fortuna Very Happy
Sovente il tubo di mandata è inserito in un portagomma che termina con un dado di grosse dimensioni avvitato al serbatoio: svitando il dado trovi la cartuccia filtro.
Ciao
avatar
cpstihl
utente registrato
utente registrato

Messaggi : 537
Data d'iscrizione : 08.02.11
Età : 56
Località : 28021 Borgomanero (NO)

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  leotn il Ven Nov 28, 2014 7:02 pm

Ok grazie si è sul ritorno quindi non può essere neancje quello il problema.. E poi va su e giù correttamente lo spaccalegna..

leotn
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 14.09.09

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  harry potter il Lun Dic 01, 2014 1:46 pm

hai provato a controllare i parastrappi?
sul mio (solo elettrico) era rotto il parastrappi tra motore e pompa , all'inizio cigolava, poi ha iniziato a stridere da matti.
non riesco a spiegarmi perchè possa bloccarsi però se fosse il parastrappi, a meno che si sia rotto e sfregando sul carter blocchi il motore , ma non sò com'è il tuo spaccalegna.

harry potter
utente registrato
utente registrato

Messaggi : 256
Data d'iscrizione : 25.09.14
Età : 30
Località : sondrio

http:// http://gospa87.blogspot.it

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  paolo67 il Lun Dic 01, 2014 6:21 pm

Riesci a pubblicare qualche foto, per capire qualcosa di più!!
Altra prova, (al limite del possibile) prova ad invertire i due tubi del cilindro) e in qualche modo (in sicurezza) bloccare il ritorno.

Paolo67
avatar
paolo67
utente registrato
utente registrato

Messaggi : 487
Data d'iscrizione : 20.10.11
Località : Friuli

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  leotn il Sab Dic 06, 2014 5:14 pm

Ciao, il parastrappi non riesco a vederlo... Attaccato al motore c'è subito la pompa in metallo....


Foto di cosa? Dello spaccalegna? Non mi fido a fare quei lavori coi tubi.... A lasciarlo acceso fermo comunque interviene la valvola di massimo..

leotn
utente registrato
utente registrato

Messaggi : 16
Data d'iscrizione : 14.09.09

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  cpstihl il Sab Dic 06, 2014 5:22 pm

Tra il motore e la pompa dovresti avere una campana di forma conica al cui interno si trova l'accoppiamento motore/pompa tramite giunto trasco.
Ciao
avatar
cpstihl
utente registrato
utente registrato

Messaggi : 537
Data d'iscrizione : 08.02.11
Età : 56
Località : 28021 Borgomanero (NO)

Tornare in alto Andare in basso

Re: Problema spaccalegna che "grida"

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum