Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Pompa olio per Alpina Silver 40
Da Alessio510 Oggi alle 4:07 am

» Testine a filo e fili di vario genere
Da steo92 Oggi alle 3:31 am

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da sgaragnone Ieri alle 11:00 pm

» Scelta motosega
Da Jefry Ieri alle 10:23 pm

» NOCCIOLO
Da Federico Mo Ieri alle 10:11 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Ieri alle 8:20 pm

» Dolmar-Sachs 133 Super
Da Jefry Ieri alle 7:15 pm

» Husqvarna T435
Da The Red Baron Ieri alle 7:00 pm

» active 2.9 usata
Da Ghepardo Ieri alle 6:26 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da falcetto Ieri alle 4:09 pm

» Riparatore
Da Alessio510 Ieri alle 12:55 pm

» Motore Honda GCV160
Da lucki Ieri alle 6:11 am

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Lun Ago 21, 2017 8:50 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Lun Ago 21, 2017 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Lun Ago 21, 2017 8:02 pm

» carburazione efco 152
Da filippo75pg Lun Ago 21, 2017 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Lun Ago 21, 2017 6:43 pm

» barra efco 152 sostituita
Da filippo75pg Lun Ago 21, 2017 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Lun Ago 21, 2017 6:02 pm

» Dischi, lame e simili
Da steo92 Lun Ago 21, 2017 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Lun Ago 21, 2017 1:36 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Lun Ago 21, 2017 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Lun Ago 21, 2017 8:34 am

» TRATTORINI RASAERBA
Da ra Dom Ago 20, 2017 10:12 pm

» BARRE NORMALI
Da Tony3120 Dom Ago 20, 2017 10:07 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Dom Ago 20, 2017 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Dom Ago 20, 2017 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Dom Ago 20, 2017 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Dom Ago 20, 2017 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Dom Ago 20, 2017 3:57 pm

» Estrattori
Da sgaragnone Dom Ago 20, 2017 11:37 am

» Asparagi selvatici
Da loker Dom Ago 20, 2017 10:11 am

» Parere Efco MT5200
Da filippo75pg Dom Ago 20, 2017 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

» Active 5.5
Da Jefry Ven Ago 18, 2017 10:37 pm

» Dischi a corona per legno con catena da motosega
Da Ghepardo Ven Ago 18, 2017 10:03 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16808 membri registrati
L'ultimo utente registrato è Papcina

I nostri membri hanno inviato un totale di 219489 messaggi in 10442 argomenti
Chi è in linea
In totale ci sono 25 utenti in linea: 3 Registrati, 0 Nascosti e 22 Ospiti :: 2 Motori di ricerca

Alessio510, Celli Enrico, Ghepardo

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


McCulloch california 542 non rimane in moto

Pagina 1 di 4 1, 2, 3, 4  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Sab Feb 28, 2015 12:13 pm

ciao a tutti mi chiamo Alessandro seguo questo forum da poco ma mi ha aiutato parecchio nei piccoli problemi per le mie motoseghe ,
veniamo al problema che non riesco a risolvere  la mia 542 evolution dopo aver pulito filtro serbatoio benzina , cambiato membrane non rimane in moto .
Tiro la cordicella ,accende , ma dopo un po che rimane al minimo si spegne , se pero tiro lo starter la motosega rimane in moto , se accelero si spegne .
ho controllato la candela : è asciutta ,puo essere che stia arrivando poca benzina ? quando smonto il carburatore vedo che la benzina arriva quindi non credo che il tubo sia rotto . Non so cosa controllare
Vi ringrazio anticipatamente per l aiuto  ciao

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  Stepmeister il Sab Feb 28, 2015 2:52 pm

Ciao! Hai messo mano alla carburazione? Di che colore é la candela?
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1429
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Sab Feb 28, 2015 3:02 pm

no non ho le chiavi delle viti per carburare la mts, la candela e asciutta e nerognola ma non imbrattata  , la motosega rimane in moto per massimo 30 secondi e poi si spegne

-----------------------------------------------------------------------------------------------
allora ho provato a controllare le membrane e mentre smontavo il carburatore dal tubo della benzina e fuoriuscita una marea di benzina come se il serbatoio fosse in pressione , e normale ? Cmq la mts non rimane in moto si e come se si affogasse , sono riuscito a dare due belle acccelerate poi si e dinuovo spenta ,ho smontato la candela ed era asciutta e color nocciola  
Datemi qualche suggerimento ho in sospeso della legna che devo tagliare e mi serve la mts
grazie a tutti ciao


Ultima modifica di Nonno_sprint il Sab Feb 28, 2015 9:23 pm, modificato 1 volta (Motivazione : Unione post consecutivi)

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  nitro52 il Sab Feb 28, 2015 7:22 pm

se hai notato una fuoriuscita di benzina come se il serbatoio fosse in pressione prova a controllare lo sfiato del serbatoio mix se e' otturato puo' succedere quello che hai detto
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 2629
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  Nonno_sprint il Sab Feb 28, 2015 9:55 pm

Verifica lo sfiato posto imbocco tubicini serbatoio come da esploso,
figura 5  particolare 53
http://m.mcculloch.com/ddoc/MCCI/MCCI2004_AAaa/MCCI2004_AAaa_VP0406007_.pdf
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4123
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Dom Mar 01, 2015 10:52 am

allora ieri ho controllato anche lo sfiato mix pare che se ci soffio con il compressore non esca nulla lunedi andro dal ricambista per sapere se e un ricambio che si trova , cmq posso provare a mettere in moto la, mts senza lo sfiato mix ? tanto x essere sicuro che sia proprio quello il problema ?

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  falcetto il Dom Mar 01, 2015 3:21 pm

Prova a mettere in moto normalmente ma con poca miscela e tappo serbatoio allentato in modo che possa prendere aria. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3596
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Dom Mar 01, 2015 3:31 pm

Dopo pranzo ho provato a mettere in moto la MTS senza lo sfiato serbatoio mix , la cosa non e fattibile , troppi schizzi di benzina in zona carburatore magari provo come hai detto tu falcietto
Grazie

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Lun Mar 02, 2015 9:13 pm

ciaoa tutti oggi ho sostituito lo sfiato del serbatoio della mix ( 9.50 € ) in effetti rimaneva un po di piu in moto ma si affogava e alla fine si spegneva.
Perdo la pazienza e vado vicino a casa c'e un rivenditore di attrezzatura agricola con ua piccola officina e gli chiedo se mi puo carburare la mts
Mettila in moto - mi dice lui , accendo e lui subito pronto con le chiavi per regolare la carburazione ,
Alla fine non mi ha fatto pagare nulla sono arrivato a casa e la mts era praticamente apposto forse un po tendeva ad affogarsi ma cmq il problema sembra risolto
domani mattina provo a darci dentro vediamo come va
saluti a tutti

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  nitro52 il Mar Mar 03, 2015 6:00 am

hai fatto bene a farla vedere perche' in alcuni casi se non sei pratico pasticci solo le cose
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 2629
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Mar Mar 03, 2015 11:40 am

eccomi provata questa mattina , andava bene mo dopo un po si e spenta e non metteva in moto , allora la porto da un altro meccanico : smonta carburatore e mi dice che il cilindro era molto affogato di benzina , pulisce tutto smonta carburatore pulisce , rimonta tutto e prova a mettere in moto regola le viti di carburazione
-Apposto cosi - mi dice , io tutto felice arrivo a casa vado per tagliare ma si affoga si spegne e poi fatico a metterla in moto Evil or Very Mad Evil or Very Mad
Che cosa potra mai avere il carburatore è apposto lo sfiato mix e nuovo ,il cilndro e ok , l unica cosa che ho notato di anomale e che da sotto la catena vicino alla pompa dell olio gocciola , la catena e molto lubbrificata
saluti Alex

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  appennino ligure il Mar Mar 03, 2015 12:35 pm

Ciao, ma quindi il problema ti si presenta a motosega a calda, dopo un po' che la usi? Perché potrebbe essere la candela di grado termico non corretto, sempre se il problema lo fa da calda, prova ad aprire il tappo miscela e vedi se "bolle". Altra possibilità, ma non credo, dal meccanico che ha carburato, a dove utilizzi la motosega c'è una diversità importante di quota?
avatar
appennino ligure
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 28.11.14
Età : 36

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Mar Mar 03, 2015 2:00 pm

Allora la candela e OK , la quota di lavoro e pari a 0 visto che abito a 50 km dal mare ,invece se la mix bolle cosa può essere ? Cmq prima di portarla dal mecc ho notato che con l aria tirata a metà rimaneva in moto , sembrava molto regolare

credo proprio che sia la mix a bollire a a far affogare il pistone , eppure lo sfiato mix e nuovo come mai il problema si presenta ora ?


Ultima modifica di Don Camillo il Mar Mar 03, 2015 10:51 pm, modificato 1 volta (Motivazione : - Unione post consecutivi. Operazione non più agibile all'iscritto in quanto scaduti i 30 minuti concessi per la modifica del proprio post tramite tasto edit.)

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  Don Camillo il Mar Mar 03, 2015 11:21 pm

Sembra strano che la miscela nel serbatoio, giunga a ebollizione con le temperature esterne attuali.
Mi é capitato si, questo fenomeno, ma era in pieno estate sul mezzogiorno, tagliando tronchi a ritmo serrato.
Questo fatto comunque, non pregiudicava il regolare funzionamento della macchina.
Problemi analoghi ai tuoi sono capitati pure a me anni or sono, su una California 90 la quale aveva sulle spalle parecchie ore di lavoro. Nel mio caso, dopo svariati interventi che non hanno portato nessun miglioramento, causa inaffidabilità, ho optato per la sostituzione della macchina.
Saluti da D.C.  ok capo

******************************************************************************************************
Diffida delle imitazioni
avatar
Don Camillo
Moderatori
Moderatori

Messaggi : 1876
Data d'iscrizione : 17.03.12
Età : 52
Località : Svizzera Italiana

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  appennino ligure il Mer Mar 04, 2015 5:59 am

La mia era un'ipotesi per capire, ma effettivamente, il problema della miscela si pone solo dopo un uso abbastanza prolungato. Mi pare di capire che quando arrivi a casa la mts non rimanga proprio accesa. Ultima soluzione, tornare dal meccanico, investire qualche € e provare a sostituire membrane e spillo carburatore, anche se all'apparenza magari sembrano ok, e poi magari smontate marmitta e controllate luci di scarico e stato del pistone e fasce. Sembra la storia di una Castor che aveva mio padre, dal meccanico perfetta, in bosco, e allora si saliva ancora a piedi portando la roba a spalle, niente non partiva neppure, alla seconda volta il suo destino è stato un lancio in un fosso Laughing e la sostituzione.
avatar
appennino ligure
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 28.11.14
Età : 36

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Mer Mar 04, 2015 7:22 am

Ho usato la motosega e in effetti ha funzionato bene per 10 minuti poi ha iniziato ad affogarsi per poi spegnersi e non partire più oltretutto nel carburatore si sente come del ribollire oggi la riporto ma credo sia l ultima volta ciao

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  Alessio510 il Mer Mar 04, 2015 7:31 am

non vorrei fare l'avvocato del diavolo ma.... prova a smontare lo scarico e dicci se il pistone presenta righe.... ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6217
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Mer Mar 04, 2015 12:22 pm

oggi riportata dal mecca sostituito spillo conico rimessa in moto ricarburata e da lui tutto apposto ,a casa la usa , regolare per 10 minuti ,inizia ad affogarsi e poi si spegne , ora carburatore non ha niente , sfiato benzina e ok ,ho provato a mettere in moto senza tappo della mix e si spegne sempre .
Cilindro e pistone - ho smontato lo scarico sembra tutto in ordine , cmq come svito il tappo mix si sente che è un po in pressione .
Mi faccio prestare una motosega e per il momento mollo questa 542 sono ben accetti diagnosi e suggerimenti
ciao

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  appennino ligure il Mer Mar 04, 2015 12:29 pm

Mmm comincia ad esser un bel problema allora, o hai tempo e capacità per uno smontaggio e revisione quasi completa, per verificare tutte le condizione generali, oppure la vedo dura da risolvere. La motosega ha tanto lavoro sulle spalle, o utilizzo gravoso? Una curiosità, che olio miscela usi, sei mica passato da olio minerale a sintetico?
avatar
appennino ligure
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 28.11.14
Età : 36

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Mer Mar 04, 2015 12:33 pm

olio minearale sempre ,utilizzo non gravoso , si prospetta un lavoro completo quindi apertura completa del motore ?
Se mi date una mano io ci posso procare , metto le mani nei motore da quando avevo 14 anni quindi di manualità ne ho

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  appennino ligure il Mer Mar 04, 2015 12:44 pm

Sai che mi era venuto il dubbio? Senza andare OT sugli usi dell'olio minerale o sintetico, però in che percentuali hai fatto miscela e sopratutto con che tipo di olio? Nella sezione del forum sugli oli ho letto diverse esperienze a riguardo. Non è che avrai un cilindro pieno di residui carboniosi o peggio una fascia incollata come ti ha scritto Alessio? Sull'apertura del motore mi fermo per incapacità. Saluti
avatar
appennino ligure
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 28.11.14
Età : 36

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Mer Mar 04, 2015 12:52 pm

Ho sempre fatto la mix al 5 % sempre olio minerale , poco tempo fa ho usato una volta sola dell olio minerale 15/40 per auto ma ripeto solo una volta
per quanto riguarda il cilindro , ha talmente tanta compressione anche il meccanico ,vi cito le sue parole - All anima della compressione - lui ha usato il depressore io nollo uso mai ,dopo 10 prove il braccio inizia a farmi male .
stasera smonto cilindro e pistone faccio foto e allego sul forum cosi giudicate voi
Un ultima cosa l unico modo per tenere in moto la mts e lasciare l aria a metà in questo modo il motore e regolare
saluti

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  appennino ligure il Mer Mar 04, 2015 1:12 pm

Ma scusa usi l'olio motore per la miscela? Io non vorrei dirtelo, ma secondo me non è compressione, è grippatura ......
avatar
appennino ligure
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 28.11.14
Età : 36

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  ziobardi il Mer Mar 04, 2015 1:15 pm

Se leggete ho scritto solo una volta ho sempre usato olio minerale

ziobardi
utente registrato
utente registrato

Messaggi : 70
Data d'iscrizione : 28.02.15
Località : Sardegna-Sassari

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  appennino ligure il Mer Mar 04, 2015 1:48 pm

Ho letto ma una volta cosa intendi? un pieno? Una giornata? Sicuramente bene bene non gli ha fatto. Posso chiederti perché non usi olio sintetico?
Ti consiglio di leggere qui http://lamotosega.forumattivo.com/t9386-olio-miscela-tipi-qualita-dosi-parte-2?highlight=olio

Se procedi con lo smontaggi facci sapere, qui ci sono esperti che ti sapranno aiutare ok capo
avatar
appennino ligure
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 28.11.14
Età : 36

Tornare in alto Andare in basso

Re: McCulloch california 542 non rimane in moto

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 4 1, 2, 3, 4  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum