Argomenti simili
Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» consiglio per acquisto motosega elettrica
Da mistoimpegando Ieri alle 10:03 pm

» Consigli ad un inesperto per acquisto decespugliatore
Da Ulli Ieri alle 9:36 pm

» TRATTORINI RASAERBA
Da luca31 Ieri alle 8:55 pm

» MOTORI 4 TEMPI A BENZINA
Da mistoimpegando Ieri alle 6:08 pm

» Kawasaki Tj45E a zaino
Da nuvolo Ieri alle 12:50 pm

» Come riporre il decespugliatore
Da gpf78 Ieri alle 11:59 am

» motocoltivatore casorzo
Da Giovani Ieri alle 6:11 am

» Consiglio per motosega da potatura
Da luca31 Ieri alle 2:24 am

» MOTOAGRICOLE
Da BFausto Gio Giu 22, 2017 7:51 pm

» Domande nuovo decespugliatore zaino
Da jango Gio Giu 22, 2017 6:59 pm

» grippaggio McCulloch PROMAC PM 3000?
Da lockeid Gio Giu 22, 2017 6:34 pm

» TREE CLIMBING
Da luca31 Gio Giu 22, 2017 5:47 pm

» Scelta motosega abbattimento e sezionamento
Da Simone1494 Gio Giu 22, 2017 4:34 pm

» Husqvarna 135
Da nitro52 Gio Giu 22, 2017 4:32 pm

» SPACCALEGNA
Da Elciu Gio Giu 22, 2017 10:25 am

» * husqvarna 560 562
Da luca31 Gio Giu 22, 2017 2:31 am

» incontri ravvicinati
Da nitro52 Mer Giu 21, 2017 4:50 pm

» Consigli per l'acquisto: ACTIVE 3.5L VS. SHINDAIWA T350.
Da luca31 Mer Giu 21, 2017 3:26 pm

» Sostituzione cavo freno motocarriola Honda HP250
Da falcetto Mer Giu 21, 2017 3:14 pm

» consiglio tecnico
Da rdeltatre Mer Giu 21, 2017 12:27 pm

» Scambio cilindri decespugliatore alpina vip
Da simosardegna89 Mer Giu 21, 2017 9:10 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da stevu82 Mer Giu 21, 2017 8:04 am

» Consiglio acquisto motosega
Da Elciu Mar Giu 20, 2017 8:52 pm

» scelta di una motosega tuttofare con rapporto qualità-prezzo
Da Elciu Mar Giu 20, 2017 8:37 pm

» Infestato dall' Ailanto
Da rg7474 Mar Giu 20, 2017 8:22 pm

» PATATE
Da jukurlason Mar Giu 20, 2017 6:59 pm

» McCulloch pro mac 510
Da Alessio510 Mar Giu 20, 2017 8:28 am

» consigli per acquisto decispugliatore elettrico
Da Ghepardo Lun Giu 19, 2017 2:53 pm

» Decespugliatore fatica ad accendersi a caldo
Da GLAgri Lun Giu 19, 2017 2:24 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da ferrari-tractor Lun Giu 19, 2017 11:04 am

» BARRE NORMALI
Da SuperUCCU Dom Giu 18, 2017 9:05 pm

» Decespugliatore Sandri Garden sbs 30 smontaggio
Da lockeid Dom Giu 18, 2017 6:26 pm

» MANIFESTAZIONI SPORTIVE
Da rg7474 Dom Giu 18, 2017 5:45 pm

» Efco / Oleo Mac STARK 2500 S - 25,4 cc
Da lockeid Dom Giu 18, 2017 10:46 am

» echo cs 2600 es
Da Shondave Sab Giu 17, 2017 7:08 pm

» Giri massimi tg33 vs diametro filo
Da Shondave Sab Giu 17, 2017 7:00 pm

» rodaggio di un nuovo decespugliatore
Da rg7474 Ven Giu 16, 2017 7:55 pm

» Trasmissione alluvionata tagliaerbe Alpina
Da lockeid Ven Giu 16, 2017 6:15 pm

» OLIO CATENA
Da Shondave Ven Giu 16, 2017 2:42 pm

» Testine a filo e fili di vario genere
Da luca31 Ven Giu 16, 2017 11:41 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16663 membri registrati
L'ultimo utente registrato è csmoie

I nostri membri hanno inviato un totale di 217582 messaggi in 10323 argomenti
Chi è in linea
In totale ci sono 23 utenti in linea: 0 Registrati, 0 Nascosti e 23 Ospiti :: 2 Motori di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Active 40.40 che si spegne

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Active 40.40 che si spegne

Messaggio  francesco80 il Mar Mar 24, 2015 7:00 pm

Buonasera, dopo il problema della motosega che fumava a causa della barra poco dritta e la scarsa qualità dell'olio che faceva riscaldare la barra nei tagli impegnativi ho un'altro stranissimo problema.
La motosega ogni tanto accelera sola e poi cala di giri quindi se aumento il minimo gira la catena quando aumenta i giri e se lo abbasso troppo la motosega ogni tanto cala di giri e si spegne , e in ogni caso appena la appoggio per terra la motosega si spegne volevo fare un video cose mai viste .....

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Mer Mar 25, 2015 11:44 am

Che dite la mando a lourds ??? Solo questo mi è rimasto da fare.....

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Stepmeister il Mer Mar 25, 2015 11:53 am

Devi svitare leggermente in senso antiorario la vite L. Purtroppo serve un cacciavite particolare, il profilo della vite é a D. Riesci comunque a farla girare anche con un cacciavite piano, ci vuole pazienza. Se la macchina é in garanzia, portala dove l'hai presa.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1395
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Mer Mar 25, 2015 11:56 am

No non è in garanzia , ho provato a carburarla non è problema di carburazione su questo sono sicuro al 100%

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Stepmeister il Mer Mar 25, 2015 12:01 pm

Quali viti hai mosso? É sicuramente un problema di carburazione. O dipende dalla cattiva regolazione delle viti (nella sezione officina trovi le indicazioni ufficiali Active per una taratura base) o dipende da un'aspirazione d'aria falsa. Mi auguro per te che sia la prima opzione, altrimenti ti tocca controllare ogni guarnizione, collettore ecc. Non sono cose mai viste, con un po' di pazienza si possono invece risolvere.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1395
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Mer Mar 25, 2015 12:14 pm

La carburazione era bella grassa fino alla fine del rodaggio dopo che lho smagrita ma non troppo lavorando sulla vite del massimo H , prima cosa che fatto e stata quella di trovare il massimo dei giri al minimo con la vite L dopo ho regolato H la motosega sul taglio va bene e non si affoga e non perde neanche di potenza l'unico problema e questo come la poggio a terra si spegne e accelera e diminuisce giri da sola ..... Mi sa che passa aria da qualche parte , gli ho rifatto il motore l'anno scorso e forse avrò lasciato qualcosa lenta.
Di elettrico può essere ?

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  biker57 il Mer Mar 25, 2015 12:22 pm

Buon giorno, premetto che sono l'ultimo arrivato ed ho una 40.40 con la quale ho avuto un problema che in certe posizioni non teneva il minimo. Era in garanzia l'ho portata in assistenza ed il tutto era causato dal filtro benzina sporco. Sostituito ora gira che è un piacere.
Saluti

biker57
utente registrato
utente registrato

Messaggi : 248
Data d'iscrizione : 10.11.12
Località : Maranello e collina modenese

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Renzo pellissier il Gio Mar 26, 2015 9:11 pm

Buona sera a tutti non so se posso aiutarvi su alcuni modelli la frizione ha 3 piccole molle basta che una sia rotta e può creare questo problema al minimo si spegne di botto buona sera

Renzo pellissier
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 17.03.15

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Ven Mar 27, 2015 2:08 pm

Ho risolto , era la membrana del carburatore montata sottosopra ...... bonk!bonk!

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  nespolo 65 il Ven Mar 27, 2015 2:12 pm

scusa ma avevi smontato il carburatore? non credo walbro monti male un carburatore.... ?????
avatar
nespolo 65
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 02.05.14
Località : colline teramane

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Ven Mar 27, 2015 5:01 pm

no aveva messo mano un meccanico nel carburatore....

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Mar Apr 07, 2015 7:01 pm

Ha iniziato a farlo di nuovo , mi hanno suggerito di cambiare paraoli e cuscinetti di banco ma il problema ancora non è stato risolto.
Ho notato che la motosega tende ad accelerare allo stesso identico modo come se stesse finendo il carburante, può essere il cattivo passaggio di carburante???? A livello di motore la motosega va che è una bomba solo che ogni tanto accelera da sola al punto da far girare la catena bonk!bonk! bonk!bonk! bonk!bonk! bonk!bonk! bonk!bonk!
Ho sostituito anche le membrane....

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  harry potter il Mar Apr 07, 2015 9:09 pm

sarei proprio curioso di averla tra le mani e metterci mano , sembra posseduta dal demonio ...àcc

non è che quella motosega ha preso qualche botta o "colpo di sole" e ha qualche plastica che interferisce con il comando gas?
prova a smontare il blocco dell'impugnatura e usarla senza con solo la levetta e vedi .

harry potter
utente registrato
utente registrato

Messaggi : 255
Data d'iscrizione : 25.09.14
Età : 29
Località : sondrio

http:// http://gospa87.blogspot.it

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Stepmeister il Mer Apr 08, 2015 5:48 am

Hai controllato il filtro miscela? Sopra non lo menzioni. E i vari tubetti che arrivano al carburatore? Potrebbe essercene uno leggermente rovinato.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1395
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  ferrari giacomo il Mer Apr 08, 2015 6:34 am

qualche anno fa mi e capitata una 39'39 con gli stessi difetti,sostituito banco motore (in garanzia active) perche una pressa li in fabbrica aveva leggermente segnato la sede dei paraoli dell albero
avatar
ferrari giacomo
utente registrato
utente registrato

Messaggi : 495
Data d'iscrizione : 11.11.10
Età : 30
Località : montereale valcellina pordenone

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  iury1977 il Mer Apr 08, 2015 6:50 am

propendo anche io per aspirazione aria falsa da qualche parte e potrebbe benissimo essere come il caso di ferrari giacomo

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 4991
Data d'iscrizione : 29.04.10
Età : 39
Località : Chiavenna (SO)

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Mer Apr 08, 2015 7:13 am

Lo penso pure i ma da dove??? I paraoli sono nuovi insieme ai cuscinetti , mi hanno fatto la prova di tenuta del motore a pressione e non perde aria, i tubi sono stati sostituiti, le membrane pure.
Per esclusione mi viene da pensare che sia il carburatore , ha qualche cavolata che fa passare aria da qualche parte ma non sempre ........
Il filtro misciela penso non sia stato cambiato ma può essere quello ?!?! L'ultima volta che l'ho visto sembrava buono ......

All'interno delle viti per la regolazione della carburazione hanno qualche guarnizione che può far passare aria al punto da avere sti sintomi?

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Stepmeister il Mer Apr 08, 2015 7:44 am

Visto il basso costo (un paio di euro), il filtro puoi provare a cambiarlo o comunque puliscilo con un compressore soffiandolo al contrario. Il carburatore dubito sia il colpevole. In fin dei conti non c'è molto da controllare su di esso e fai comunque presto a sincerartene. Più rognosi sono i tubetti, visto il percorso che fanno. Potrebbe anche essere l'errato montaggio dei paraoli, se la prova di tenuta è stata fatta subito dopo la chiusura del corpo macchina possono anche aver tenuto correttamente. Tuttavia, con l'utilizzo se il loro posizionamento non era stato fatto bene, potrebbe essersi usurati. Le viti della regolazione hanno al più dei piccoli o-ring (non mi ricordo se son presenti su questo modello) ma la vera tenuta la fa il filetto, dovrebbe essere di tipo conico. Se hai un pò di tempo, puoi metteri l'anima in pace verificando queste ultime cose ed eventualmente smontandola e rimontandola usando anche un pò di ermetico.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1395
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  ferrari giacomo il Mer Apr 08, 2015 10:13 am

la mia lo faceva solo a caldo dopo un pieno di benzina e piu ricorda che l'alluminio del banco motore con il calore lavora molto
avatar
ferrari giacomo
utente registrato
utente registrato

Messaggi : 495
Data d'iscrizione : 11.11.10
Età : 30
Località : montereale valcellina pordenone

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Mer Apr 08, 2015 1:10 pm

E un mistero, persino il meccanico mi ha detto dopo avermi sostituito i paraoli che non sa che può essere ! Cmq in tarda mattinata ho smontato il carburatore, lho pulito e smontato le viti della carburazione ed erano a posto ! I tubi li ho ricontrollati e vanno bene .
Me la tengo così, ogni tanto pure che accelera pazienza .... bonk!bonk! bonk!bonk! bonk!bonk!

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  ferrari giacomo il Mer Apr 08, 2015 1:30 pm

il tuo meccanico è rivenditore active?
avatar
ferrari giacomo
utente registrato
utente registrato

Messaggi : 495
Data d'iscrizione : 11.11.10
Età : 30
Località : montereale valcellina pordenone

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Mer Apr 08, 2015 2:22 pm

No è efco, ma è un caro amico di infanzia.

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  ferrari giacomo il Gio Apr 09, 2015 6:21 am

ok rivolgiti ad un rivenditore ufficiale che sia onesto e volenteroso lui dovrebbe mandare in active la motosega e loro direttamente riscontrano il difetto e sostituiscono il pezzo
avatar
ferrari giacomo
utente registrato
utente registrato

Messaggi : 495
Data d'iscrizione : 11.11.10
Età : 30
Località : montereale valcellina pordenone

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Sab Feb 13, 2016 10:16 am

A distanza di quasi un anno la motosega ha sempre gli stessi sintomi ! Mi da un fastidio tremendo ! Accelera e si spegne !

francesco80
utente registrato
utente registrato

Messaggi : 506
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  beppe65 il Sab Feb 13, 2016 10:29 am

La discussione, se del caso, prosegue qui: http://lamotosega.forumattivo.com/t16794-cerco-meccanico-per-riparazione-active#205720
Chiudo il Topic.
avatar
beppe65
ex moderatori
ex moderatori

Messaggi : 6027
Data d'iscrizione : 02.10.10
Età : 51
Località : bergamo

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum