Argomenti simili
Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Husqvarna 268 xp special . . .
Da nitro52 Oggi alle 12:53 pm

» Active 56.56 addio... Husqvarna?
Da albo93 Oggi alle 12:25 pm

» Regolazione carburatore Stihl MS180
Da marcostihl029 Oggi alle 9:23 am

» Albero incastrato alla chioma.
Da straker Oggi alle 8:33 am

» motosega grizzly
Da ferrari-tractor Oggi alle 7:27 am

» ASCE - ACCETTE parte 4
Da ferrari-tractor Oggi alle 7:17 am

» MOTOSEGHE DA POTATURA PARTE 2
Da tomm450 Ieri alle 10:31 pm

» DECESPUGLIATORI HOBBISTICI
Da loker Ieri alle 10:19 pm

» TRITURATORI
Da Don Camillo Ieri alle 10:14 pm

» Motofalciatrice Bcs 601
Da simmy106 Ieri alle 7:29 pm

» LEVE - GIRATRONCHI - TIRATRONCHI
Da faldi Ieri alle 6:39 pm

» Problema atomizzatore cifarelli nuvola 5hp
Da simosardegna89 Ieri alle 6:13 pm

» Previsioni per Giovedì 14 Dicembre 2017
Da davide depaoli Ieri alle 5:11 pm

» echo cs320tes
Da marzot Ieri alle 1:09 pm

» Alluvione Liguria - Piemonte
Da marzot Ieri alle 1:03 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da fim Ieri alle 10:56 am

» ultrasuoni x carburatori
Da marcoo Mar Dic 12, 2017 10:36 pm

» PIONEER P620 e MCCULLOCH MAC 15
Da ermanno g.b. Mar Dic 12, 2017 10:29 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da The Red Baron Mar Dic 12, 2017 9:31 pm

» Previsioni per Mercoledì 13 Dicembre 2017
Da davide depaoli Mar Dic 12, 2017 5:09 pm

» Testine a filo e fili di vario genere
Da Kromer Mar Dic 12, 2017 4:58 pm

» echo cs 320 tes esplosi
Da ferrari-tractor Mar Dic 12, 2017 3:54 pm

» Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
Da ferrari-tractor Mar Dic 12, 2017 11:08 am

» nuova domanda per acquisto motosega 50 cc
Da fim Mar Dic 12, 2017 10:40 am

» soffiatore Mc Culloch 320BV.
Da Sandro36 Lun Dic 11, 2017 9:50 pm

» ECHO 601 lubrificazione catena
Da simone.cc94 Lun Dic 11, 2017 6:55 pm

» ricambi Lomellina ll480
Da nitro52 Lun Dic 11, 2017 11:47 am

» TIRANTI TIRFOR
Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

» seconda motosega
Da luca31 Dom Dic 10, 2017 3:39 pm

» motosega a batteria
Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

» PEPERONCINO
Da nitro52 Sab Dic 09, 2017 2:17 pm

» TREE CLIMBING
Da Dudum Sab Dic 09, 2017 12:58 pm

» CARBURATORE DOLMAR 153
Da nitro52 Sab Dic 09, 2017 7:10 am

» Problema jonsered CS 2238
Da simone.cc94 Ven Dic 08, 2017 8:16 pm

» DISERBANTI
Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

» MOTOZAPPE - parte 2
Da pw31 Ven Dic 08, 2017 7:58 pm

» ripristino vecchia pompa manuale
Da zio jimmy Ven Dic 08, 2017 7:49 pm

» Motosega impugnatura tradizionale per lavoro in elevazione
Da luca31 Ven Dic 08, 2017 6:47 pm

» manuale d'uso motozappa honda F600
Da Ireneo Ven Dic 08, 2017 4:32 pm

» MOTOCOLTIVATORI
Da Spartano Ven Dic 08, 2017 1:50 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17173 membri registrati
L'ultimo utente registrato è patr_64

I nostri membri hanno inviato un totale di 225047 messaggi in 10831 argomenti
Chi è in linea
In totale ci sono 109 utenti in linea: 10 Registrati, 0 Nascosti e 99 Ospiti :: 2 Motori di ricerca

Crono 574zz, emilio79, gian66, gianluca7689, marzot, massimo 64, mikey78, nitro52, simosardegna89, speedsonic

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Active 40.40 che si spegne

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

RE: Active 40.40 che si spegne

Messaggio  appennino ligure il Sab Feb 13, 2016 10:35 am

Ciao Francesco, hai provato a vedere lo stato di cilindro e pistone?
avatar
appennino ligure
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 28.11.14
Età : 36

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Anto86 il Sab Feb 13, 2016 10:55 am

Secondo me in questi casi subdoli è necessario fare le prove di tenuta a freddo ma anche a caldo, controllare anche il carburatore che apra lo spillo alla giusta pressione e partire da certezze che da qui non si possono rilevare. Dopo di che controllare internamente il gruppo termico.

La ventilazione del serbatoio miscela è stata appurata? Funge?
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Sab Feb 13, 2016 12:46 pm

Il pistone cilindro nuovo appena rodato ,la prova di tenta e stata fatta dal meccanico e tiene.
L aspirazione dell'aria del serbatoio mi manca ho notato che il primer funziona male e come se quando pomposo ha sempre aria all interno.

francesco80
utente registrato
utente registrato

Messaggi : 508
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Anto86 il Sab Feb 13, 2016 12:55 pm

il fatto che si acceleri una tantum e si spenga è un comportamento che può esser dato anche dal cattivo funzionamento dello sfiato. il primer, da quanto esponi, la dice lunga.
inoltre se la macchina si comporta così cerca di risolvere il problema, quando si accelera smagrisce per forza e non è tanto salutare a lungo andare per il motore.

vai dal meccanico che ti ha fatto gli altri lavori e mettete in depressione il serbatoio. da qualche parte, forse anche sul forum in "officina - manuali officina", ci sono i valori di pressione e di tempo entro cui la pressione interna del serbatoio deve ritornare a quello atmosferico. va messo in depressione dal tubo pescante miscela (quello collegato al filtrino miscela) il ritorno va chiuso con semplice piega sul tubo tenendolo con un pezzo di nastro o una molletta, tappo chiuso ovviamente.

aggiunta: in officina non c'è nulla missa della 40.40. comunque in altri casi si va sotto di mezzo bar circa e se non vado errando deve tornare al valore atmosferico entro 20/30 secondi (o anche meno).
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Mer Feb 17, 2016 3:37 pm

anto86 forse hai ragione ho smontato lo sfiato e funziona male è mezzo tappato e l'ho sostituito domani la provo ! Se non è questo mi è rimasto la guarnizione passa tubo benzina che perde un po di benzina e il filtro miscela . Non mi è rimasto più nulla da sostituire

francesco80
utente registrato
utente registrato

Messaggi : 508
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  nonno sport il Mer Feb 17, 2016 4:23 pm

se il primer aspira aria,controlla il tubetto di aspirazione,probabilmente è bucato
avatar
nonno sport
utente registrato
utente registrato

Messaggi : 343
Data d'iscrizione : 21.01.16
Età : 52
Località : Bettona (Perugia)

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Stepmeister il Mer Feb 17, 2016 6:02 pm

I tubetti sono stati collegati al primer nell'ordine corretto?
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1546
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Mer Feb 17, 2016 6:09 pm

Il primer non è mai stato smontato ma non escludo che il meccanico ci abbia messo le manine cmq può essere . Come si vedono se sono giusti?

francesco80
utente registrato
utente registrato

Messaggi : 508
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Ceppo77 il Mer Feb 17, 2016 7:00 pm

Non avendolo davanti l'unica cosa è provarlo ovvero

Se premendo si carica di miscela e non di aria sei ok 

Dal serbatoio al bulbo 
Dal bulbo all' ingresso carburatore 
Dall'uscita  carburatore al ritorno serbatoio

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3056
Data d'iscrizione : 10.09.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  falcetto il Mer Feb 17, 2016 7:34 pm

Non conosco la logica adottata sulla 40.40 ma normalmente la sequenza é:
filtro serbatoio --->ingresso carburatore --->uscita carburatore --->primer---->tubetto libero nel serbatoio.
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3740
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Kromer il Mer Feb 17, 2016 7:53 pm

quoto Falcetto, premetto che conosco la 39.39 e da esplosi ho notato che il primer è lo stesso:
la valvola ha due imbocchi, uno corto che riceve il tubo proveniente dal carburatore e uno lungo, dal quale parte l'altro tubetto del ritorno al serbatoio.

Kromer
utente registrato
utente registrato

Messaggi : 2038
Data d'iscrizione : 05.11.12
Età : 33
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Gio Feb 18, 2016 9:00 am

pomeriggio sono a casa e mi metto a sistemarla vediamo se può essere qualcosa di questo.

francesco80
utente registrato
utente registrato

Messaggi : 508
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  francesco80 il Lun Mar 07, 2016 8:23 pm

Finalmente ho risolto ! come mi ha suggerito anto86 la colpa e dello sfiato !!! Ho sostituito lo sfiato e adesso funzione bene ..... ok capo ok capo ok capo ok capo

francesco80
utente registrato
utente registrato

Messaggi : 508
Data d'iscrizione : 14.04.12

Tornare in alto Andare in basso

Re: Active 40.40 che si spegne

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum