Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» MOTOCARRIOLE
Da tritotutto Oggi alle 1:45 pm

» Ricambi Sandrigarden
Da ferrari-tractor Oggi alle 12:52 pm

» echo425vl che fatica a partire
Da silvo Oggi alle 12:52 pm

» Info storia decespugliatori ad impugnatura singola
Da Luigite Oggi alle 12:02 pm

» Filtro aria MS 880
Da Stepmeister Oggi alle 10:03 am

» LIMONE
Da Geomic Oggi alle 6:32 am

» carburazione di base oleomac 945A
Da sgaragnone Ieri alle 6:45 pm

» Decespugliatore fatica ad accendersi a caldo
Da PaoloSanremo Ieri alle 5:48 pm

» sempre l'alpina 0-70s Antivib
Da Alessio510 Ieri alle 10:07 am

» McCulloch pro mac 510
Da Alessio510 Ieri alle 6:45 am

» Robot Rasaerba
Da luca31 Ieri alle 6:10 am

» MOTOCOLTIVATORI
Da geppo30 Dom Giu 25, 2017 3:43 pm

» PATATE
Da jukurlason Dom Giu 25, 2017 8:16 am

» Husqvarna 135
Da nitro52 Dom Giu 25, 2017 7:03 am

» consiglio per acquisto motosega elettrica
Da ceppo77 Dom Giu 25, 2017 6:34 am

» MOTOAGRICOLE
Da rg7474 Sab Giu 24, 2017 11:21 pm

» TRUCCHI DEL MESTIERE
Da Roberto Volpi Sab Giu 24, 2017 1:40 pm

» MOTORI 4 TEMPI A BENZINA
Da falcetto Sab Giu 24, 2017 9:11 am

» Consigli ad un inesperto per acquisto decespugliatore
Da Ulli Ven Giu 23, 2017 9:36 pm

» TRATTORINI RASAERBA
Da luca31 Ven Giu 23, 2017 8:55 pm

» Kawasaki Tj45E a zaino
Da nuvolo Ven Giu 23, 2017 12:50 pm

» Come riporre il decespugliatore
Da gpf78 Ven Giu 23, 2017 11:59 am

» Consiglio per motosega da potatura
Da luca31 Ven Giu 23, 2017 2:24 am

» Domande nuovo decespugliatore zaino
Da jango Gio Giu 22, 2017 6:59 pm

» grippaggio McCulloch PROMAC PM 3000?
Da lockeid Gio Giu 22, 2017 6:34 pm

» TREE CLIMBING
Da luca31 Gio Giu 22, 2017 5:47 pm

» Scelta motosega abbattimento e sezionamento
Da Simone1494 Gio Giu 22, 2017 4:34 pm

» SPACCALEGNA
Da Elciu Gio Giu 22, 2017 10:25 am

» * husqvarna 560 562
Da luca31 Gio Giu 22, 2017 2:31 am

» incontri ravvicinati
Da nitro52 Mer Giu 21, 2017 4:50 pm

» Consigli per l'acquisto: ACTIVE 3.5L VS. SHINDAIWA T350.
Da luca31 Mer Giu 21, 2017 3:26 pm

» Sostituzione cavo freno motocarriola Honda HP250
Da falcetto Mer Giu 21, 2017 3:14 pm

» consiglio tecnico
Da rdeltatre Mer Giu 21, 2017 12:27 pm

» Scambio cilindri decespugliatore alpina vip
Da simosardegna89 Mer Giu 21, 2017 9:10 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da stevu82 Mer Giu 21, 2017 8:04 am

» Consiglio acquisto motosega
Da Elciu Mar Giu 20, 2017 8:52 pm

» scelta di una motosega tuttofare con rapporto qualità-prezzo
Da Elciu Mar Giu 20, 2017 8:37 pm

» Infestato dall' Ailanto
Da rg7474 Mar Giu 20, 2017 8:22 pm

» consigli per acquisto decispugliatore elettrico
Da Ghepardo Lun Giu 19, 2017 2:53 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da ferrari-tractor Lun Giu 19, 2017 11:04 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16672 membri registrati
L'ultimo utente registrato è saltonoz

I nostri membri hanno inviato un totale di 217646 messaggi in 10326 argomenti
Chi è in linea
In totale ci sono 100 utenti in linea: 9 Registrati, 0 Nascosti e 91 Ospiti :: 2 Motori di ricerca

alep1960, Alessio510, ferrari-tractor, Ghepardo, hokkaido254vl, Luigite, silvo, tritotutto, zucco

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Motosega Efco 147 problemi avvio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Sab Ago 15, 2015 11:31 pm

Ciao a tutti ho un problema sulla efco 147 del 2002 (euro 0 carb walbro una delle prime) ereditata dal mio defunto padre
Quando la avviavo le prime volte usavo il primer poi chiudevo l aria e tiravo ma non faceva nessuno scoppio e si invasava..
dopo vari tentativi ho scoperto che dopo il primer ad aria chiusa devo dare una sola tirata di fune anche se cosi non sento nessun tentativo di avvio e poi ad aria aperta tirare forte parecchie volte finche non si avvia..
tutto questo a me non pare normale ma ho gia revisionato completamente il carb e rifatto piu volte la carburazione ma il risultato e sempre questo
non so se quando la usava anni fa mio padre avesse questo difetto ma da quando c'è l'ho io sempre
dopo il primo avvio va benissimo

alxrilli
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 28.04.14
Età : 33
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  worior il Dom Ago 16, 2015 5:47 pm

Ti descrivo la procedura che seguo io:
-Tre pompate di primer
-Tiri la leva aria,in questo modo la chiudi
-Tiri la fune di avvio fino quando senti il falso scoppio
-Apri l'aria
-Tiri la fune di avvio fino alla partenza
Se così non parte ci sono altri problemi,se sei a posto di carburazione e di membrane, naturalmente,ma vedremo in seguito Facci sapere!!

worior
utente registrato
utente registrato

Messaggi : 1334
Data d'iscrizione : 02.12.13

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Dom Ago 16, 2015 10:48 pm

infatti di solito faccio anche io come te ma se faccio cosi questa si invasa e piu tenti peggio e... allora adesso tiro solo una volta ad aria chiusa e nn aspetto lo scoppio
le membrane sono nuove spillo e tutto il resto ok, la carb va bene ma ho provato ad diminuire leggermente la L pensando fosse grassa in basso ma poi parte e si spegne dopo pochi secondi come se non arrivasse abbastanza benzina e allora l'ho rimessa come era... questa motosega mi da sempre molte rogne

alxrilli
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 28.04.14
Età : 33
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  nitro52 il Lun Ago 17, 2015 5:02 am

hai visto se la candela fa scintilla a sufficenza e sempre? perche' se si invasa significa che la mix arriva pero' non fa lo scoppio
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 2579
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  worior il Lun Ago 17, 2015 9:59 am

Prova a smontare la marmitta e vedi lo stato del pistone,almeno da lato scarico. La mix che usi è fresca?

worior
utente registrato
utente registrato

Messaggi : 1334
Data d'iscrizione : 02.12.13

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Lun Ago 17, 2015 2:36 pm

La corrente bobina è ok ho già messo la candela nuova, la marmitta non è invasata e il pistone è perfetto
per la benzina uso olio semisint Jaso FC al 3 però effettivamente spesso preparo la benzina e non la uso in tempi brevi ma con l'altra motosega da potatura (zenoh g2500 clone china), il dece hokkaido e il tagliasiepi kavasaki mai nessun problema e stessa benzina
io ho visto che il carb della 147 è molto grosso di passaggio interno aria altre motoseghe di altre marche montano su pari cilindrata roba ben piu piccola forse per la nota tendenza oleomac di privilegiare i bassi regimi e la coppia piu che i giri massimi?
inoltre sul modello successivo (euro1) montano carb zama forse (nn sono sicuro) piu piccolo anche per rientrare con le norm anti inquinamento, ma potrebbe essere già all'origine troppo grassa questa carburazione?

alxrilli
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 28.04.14
Età : 33
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Sab Nov 14, 2015 3:03 am

riporto in attività il tread perchè non ho ancora risolto il problema, ieri ho provato a molare con il dremel leggermente la farfalla carb che chiude l'aria per tirare la benza all'avvio oggi la provo e vedo se con un pochino piu d aria all'avvio nn si invasa

alxrilli
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 28.04.14
Età : 33
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  Alessio510 il Sab Nov 14, 2015 5:26 am

Calma....
premesso che la motosega deve funizonare correttamente senza mofiche fatte in casa che ne possano precludere il funzionamento, arriviamo a noi:
- carburazione: le viti H ed L a quanto le hai tarate?
- membrane: sono morbide ed elastiche? tutto montato correttamente?
- candela: grado termico corretto?
- olio: perchè usare il semisintetico? con un buon sintetico e miscela al 2% vai dove vuoi.....
- miscela: mai lasciarla per lunghi periodi fatta.... meglio farne meno e finirla ( ma è solo un consiglio).
Questa "scaletta" perchè: perchè quando le cose sono già viste e non si viene a capo di niente, magari c'è un particolare chiave che sfugge e ripercorrere con ordine i passi principali a volte è utile...
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6108
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  ceppo77 il Sab Nov 14, 2015 6:14 am

Ne ho già sentite di 147 -947 che fanno fatica partire anche euro 1
Sulle euro 2 il problema sembra risolto ma non ho avuto modo di vederne le modifiche
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2833
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  nitro52 il Sab Nov 14, 2015 9:32 am

Alessio510 ha scritto:Calma....
premesso che la motosega deve funizonare correttamente senza mofiche fatte in casa che ne possano precludere il funzionamento, arriviamo a noi:
- carburazione: le viti H ed L a quanto le hai tarate?
- membrane: sono morbide ed elastiche? tutto montato correttamente?
- candela: grado termico corretto?
- olio: perchè usare il semisintetico? con un buon sintetico e miscela al 2% vai dove vuoi.....
- miscela: mai lasciarla per lunghi periodi fatta.... meglio farne meno e finirla ( ma è solo un consiglio).
Questa "scaletta" perchè: perchè quando le cose sono già viste e non si viene a capo di niente, magari c'è un particolare chiave che sfugge e ripercorrere con ordine i passi principali a volte è utile...
concordo in pieno con Alessio, quel tipo di modifiche, casaligo, e' sconsigliatissimo anche perche' oltre a non risolvere il problema ne crei altri
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 2579
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Sab Nov 14, 2015 5:29 pm

Che ci crediate o meno oggi ho fatto vari test a distanza d tempo con questa mod ho risolto in pieno il problema e ora è perfetta, non voglio essere arrogante ma ho centrato in pieno il difetto.Il carb originale montato e volutamente grosso per favorire la coppia come da tradizione oleomac e porta il cilindro in avvio alla saturazione probabilmente poi sulle euro 1/2 hanno cambiato carb (zama al posto d valbro) per questo e anche per avere uno stechiometrico piu magro (meno inquinante), cosi io faccio entrare un pochino d aria in + all'avvio e leggermente - benzina (bisogna andare poco per volta per nn rischiare di esagerare perche poi nn si torna indietro)
Io sono uno che non si è mai fermato tanto che modifico e riparo motori diesel/benzina auto, computer e qualsiasi altra cosa, con questo non voglio dire di saperne piu di voi ma sinceramente mi aspettavo risposte diverse dalle vostre (hai controllato questo,quell'altro)
secondo me esattamente come noi umani ogni macchina ha bisogno del suo giusto equilibrio e non è detto che i produttori lo abbiano azzeccato, anzi spesso è il contrario perche i produttori mirano d + al guadagno che alla perfezione...

alxrilli
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 28.04.14
Età : 33
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  Alessio510 il Sab Nov 14, 2015 6:43 pm

Non avendo la macchina davanti agli occhi è difficile partorire diagnosi, soprattutto non potendo metterci mano direttamente, da qui il motivo delle domande "controlla questo e quello".
Se il metodo non ti sta bene, mi dispiace ma non so che farci. Un po di umiltà non guasta mai.
Ben contento di sapere che hai sistemato la tua macchina.

Repliche, se non attinenti al topic, solo e rigorosamente via MP.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6108
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Sab Nov 14, 2015 10:50 pm

Ci tengo a sottolineare che il mio intervento non voleva essere in alcun modo offessivo e chiedo scusa se puo esser sembrato tale, mi è solo sembrato assurdo ripetermi piu volte di controllare questo e quello quando fin da subito ho precisato che avevo già fatto tutto ed ero sicuro che non vi erano problemi
mi sarebbe bastato che qualcuno mi avesse magari potuto fornire sul web caratteristiche dei vari componenti per arrivare a chiarire il mio dilemma non trovando alcuna risposta mi sono arrischiato a fidarmi di me e mi è andata bene
grazie comunque a tutti

alxrilli
utente registrato
utente registrato

Messaggi : 26
Data d'iscrizione : 28.04.14
Età : 33
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  Alessio510 il Dom Nov 15, 2015 6:57 am

Allora, come scritto prima, qui si posta solo per attinenza al thread aperto.
Se non ti sta bene il nostro modo di porci per risolvere i quesiti degli utenti, non è un problema nostro.
Ora, visto che il problema è stato risolto, chiudo il topic.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6108
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum