Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» MOTOSEGHE DA POTATURA PARTE 2
Da luca31 Oggi alle 7:24 am

» FLANGIA TERMICA O COLLETTORE DI ASPIRAZIONE
Da MainecooN Oggi alle 7:14 am

» come rovinare una catena ed una giornata
Da Elciu Oggi alle 12:50 am

» Microescavatori 5 qli
Da fiat300dt Oggi alle 12:45 am

» Stihl 026 pompa olio
Da belcanto Ieri alle 8:50 pm

» Barre con sistema "lubri-jet"
Da luca31 Ieri alle 8:13 pm

» Manuale officina per Oleomac 251 + esplosi per reperire ricambi
Da falcetto Ieri alle 7:40 pm

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da marvinm Ieri alle 7:35 pm

» Acquisto motosega 50cc Dolmar PS5105/Husqvarna 550XP
Da alxrilli Ieri alle 7:08 pm

» marchio jonsered
Da simone.cc94 Ieri alle 5:46 pm

» MOTOSEGHE CINESI parte 2
Da simmy106 Ieri alle 1:00 pm

» SOFFIATORI
Da simmy106 Ieri alle 12:50 pm

» ripristino decespugliatore
Da Kromer Ieri alle 11:54 am

» nuova husqvarna 565xp
Da Luigite Ieri alle 6:56 am

» Castor c40
Da MainecooN Ven Feb 16, 2018 8:48 pm

» idea per rimuovere una pianta incastrata
Da lore70 Ven Feb 16, 2018 8:00 pm

» ASCE - ACCETTE parte 4
Da gian66 Ven Feb 16, 2018 11:47 am

» Acquisto motosega da potatura
Da luca31 Gio Feb 15, 2018 9:15 pm

» Aste per potatura fisse, telescopiche, svettatoi
Da pellegrinelli roberto Gio Feb 15, 2018 8:03 pm

» Problema Echo cs-351wes
Da manuel55 Gio Feb 15, 2018 6:32 pm

» * Carter oleomac
Da angeloz Gio Feb 15, 2018 6:10 pm

» Husqvarna 268 XP Special, restauro/messa a punto
Da angeloz Gio Feb 15, 2018 5:36 pm

» che motosega è ?
Da Alessio510 Gio Feb 15, 2018 4:01 pm

» Tubicini adatti alla benzina
Da alxrilli Gio Feb 15, 2018 1:46 pm

» Valutazione abbattimento alberi in giardino
Da luca31 Gio Feb 15, 2018 10:48 am

» Acquisto motosega da 50cc - consigli
Da luca31 Gio Feb 15, 2018 10:12 am

» Restauro mcculloch mac 10-10
Da speedsonic Gio Feb 15, 2018 9:37 am

» McCulloch Pro Mac 10-10 / Alpina A-40
Da stewe Gio Feb 15, 2018 8:47 am

» DISERBANTI
Da simmy106 Gio Feb 15, 2018 5:57 am

» pompa elettrica
Da Motosegaro 94 Mer Feb 14, 2018 8:39 pm

» OLIO CATENA
Da simmy106 Mer Feb 14, 2018 6:06 pm

» echo cs 2600 es
Da Nonno_sprint Mer Feb 14, 2018 5:54 pm

» Alpina A40E - non parte
Da silvo Mer Feb 14, 2018 5:38 pm

» OLEANDRO - Potatura e consigli
Da Issels03 Mer Feb 14, 2018 3:48 pm

» echo cs 2700es service
Da ferrari-tractor Mer Feb 14, 2018 10:05 am

» Acquisto motosega
Da luca31 Mar Feb 13, 2018 10:03 pm

» motore diesel che fuma
Da sgaragnone Mar Feb 13, 2018 9:59 pm

» tagliaerba SOLO 1982
Da Motosegaro 94 Mar Feb 13, 2018 8:38 pm

» Ciao, Peppone
Da fiat300dt Mar Feb 13, 2018 8:04 pm

» legafascine.
Da Vincenzo Leonardo Mar Feb 13, 2018 7:17 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17426 membri registrati
L'ultimo utente registrato è Gabriel

I nostri membri hanno inviato un totale di 228464 messaggi in 11014 argomenti
Chi è in linea
In totale ci sono 155 utenti in linea: 8 Registrati, 0 Nascosti e 147 Ospiti :: 2 Motori di ricerca

davide78, gio68, luca., M.Mario, maver61, maxb., Samubo, zio jimmy

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Motosega Efco 147 problemi avvio

Andare in basso

Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Sab Ago 15, 2015 11:31 pm

Ciao a tutti ho un problema sulla efco 147 del 2002 (euro 0 carb walbro una delle prime) ereditata dal mio defunto padre
Quando la avviavo le prime volte usavo il primer poi chiudevo l aria e tiravo ma non faceva nessuno scoppio e si invasava..
dopo vari tentativi ho scoperto che dopo il primer ad aria chiusa devo dare una sola tirata di fune anche se cosi non sento nessun tentativo di avvio e poi ad aria aperta tirare forte parecchie volte finche non si avvia..
tutto questo a me non pare normale ma ho gia revisionato completamente il carb e rifatto piu volte la carburazione ma il risultato e sempre questo
non so se quando la usava anni fa mio padre avesse questo difetto ma da quando c'è l'ho io sempre
dopo il primo avvio va benissimo

alxrilli
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 28.04.14
Età : 34
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  worior il Dom Ago 16, 2015 5:47 pm

Ti descrivo la procedura che seguo io:
-Tre pompate di primer
-Tiri la leva aria,in questo modo la chiudi
-Tiri la fune di avvio fino quando senti il falso scoppio
-Apri l'aria
-Tiri la fune di avvio fino alla partenza
Se così non parte ci sono altri problemi,se sei a posto di carburazione e di membrane, naturalmente,ma vedremo in seguito Facci sapere!!

worior
utente registrato
utente registrato

Messaggi : 1334
Data d'iscrizione : 02.12.13

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Dom Ago 16, 2015 10:48 pm

infatti di solito faccio anche io come te ma se faccio cosi questa si invasa e piu tenti peggio e... allora adesso tiro solo una volta ad aria chiusa e nn aspetto lo scoppio
le membrane sono nuove spillo e tutto il resto ok, la carb va bene ma ho provato ad diminuire leggermente la L pensando fosse grassa in basso ma poi parte e si spegne dopo pochi secondi come se non arrivasse abbastanza benzina e allora l'ho rimessa come era... questa motosega mi da sempre molte rogne

alxrilli
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 28.04.14
Età : 34
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  nitro52 il Lun Ago 17, 2015 5:02 am

hai visto se la candela fa scintilla a sufficenza e sempre? perche' se si invasa significa che la mix arriva pero' non fa lo scoppio
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3141
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  worior il Lun Ago 17, 2015 9:59 am

Prova a smontare la marmitta e vedi lo stato del pistone,almeno da lato scarico. La mix che usi è fresca?

worior
utente registrato
utente registrato

Messaggi : 1334
Data d'iscrizione : 02.12.13

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Lun Ago 17, 2015 2:36 pm

La corrente bobina è ok ho già messo la candela nuova, la marmitta non è invasata e il pistone è perfetto
per la benzina uso olio semisint Jaso FC al 3 però effettivamente spesso preparo la benzina e non la uso in tempi brevi ma con l'altra motosega da potatura (zenoh g2500 clone china), il dece hokkaido e il tagliasiepi kavasaki mai nessun problema e stessa benzina
io ho visto che il carb della 147 è molto grosso di passaggio interno aria altre motoseghe di altre marche montano su pari cilindrata roba ben piu piccola forse per la nota tendenza oleomac di privilegiare i bassi regimi e la coppia piu che i giri massimi?
inoltre sul modello successivo (euro1) montano carb zama forse (nn sono sicuro) piu piccolo anche per rientrare con le norm anti inquinamento, ma potrebbe essere già all'origine troppo grassa questa carburazione?

alxrilli
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 28.04.14
Età : 34
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Sab Nov 14, 2015 3:03 am

riporto in attività il tread perchè non ho ancora risolto il problema, ieri ho provato a molare con il dremel leggermente la farfalla carb che chiude l'aria per tirare la benza all'avvio oggi la provo e vedo se con un pochino piu d aria all'avvio nn si invasa

alxrilli
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 28.04.14
Età : 34
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  Alessio510 il Sab Nov 14, 2015 5:26 am

Calma....
premesso che la motosega deve funizonare correttamente senza mofiche fatte in casa che ne possano precludere il funzionamento, arriviamo a noi:
- carburazione: le viti H ed L a quanto le hai tarate?
- membrane: sono morbide ed elastiche? tutto montato correttamente?
- candela: grado termico corretto?
- olio: perchè usare il semisintetico? con un buon sintetico e miscela al 2% vai dove vuoi.....
- miscela: mai lasciarla per lunghi periodi fatta.... meglio farne meno e finirla ( ma è solo un consiglio).
Questa "scaletta" perchè: perchè quando le cose sono già viste e non si viene a capo di niente, magari c'è un particolare chiave che sfugge e ripercorrere con ordine i passi principali a volte è utile...
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6568
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  Ceppo77 il Sab Nov 14, 2015 6:14 am

Ne ho già sentite di 147 -947 che fanno fatica partire anche euro 1
Sulle euro 2 il problema sembra risolto ma non ho avuto modo di vederne le modifiche

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3054
Data d'iscrizione : 10.09.12

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  nitro52 il Sab Nov 14, 2015 9:32 am

Alessio510 ha scritto:Calma....
premesso che la motosega deve funizonare correttamente senza mofiche fatte in casa che ne possano precludere il funzionamento, arriviamo a noi:
- carburazione: le viti H ed L a quanto le hai tarate?
- membrane: sono morbide ed elastiche? tutto montato correttamente?
- candela: grado termico corretto?
- olio: perchè usare il semisintetico? con un buon sintetico e miscela al 2% vai dove vuoi.....
- miscela: mai lasciarla per lunghi periodi fatta.... meglio farne meno e finirla ( ma è solo un consiglio).
Questa "scaletta" perchè: perchè quando le cose sono già viste e non si viene a capo di niente, magari c'è un particolare chiave che sfugge e ripercorrere con ordine i passi principali a volte è utile...
concordo in pieno con Alessio, quel tipo di modifiche, casaligo, e' sconsigliatissimo anche perche' oltre a non risolvere il problema ne crei altri
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3141
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Sab Nov 14, 2015 5:29 pm

Che ci crediate o meno oggi ho fatto vari test a distanza d tempo con questa mod ho risolto in pieno il problema e ora è perfetta, non voglio essere arrogante ma ho centrato in pieno il difetto.Il carb originale montato e volutamente grosso per favorire la coppia come da tradizione oleomac e porta il cilindro in avvio alla saturazione probabilmente poi sulle euro 1/2 hanno cambiato carb (zama al posto d valbro) per questo e anche per avere uno stechiometrico piu magro (meno inquinante), cosi io faccio entrare un pochino d aria in + all'avvio e leggermente - benzina (bisogna andare poco per volta per nn rischiare di esagerare perche poi nn si torna indietro)
Io sono uno che non si è mai fermato tanto che modifico e riparo motori diesel/benzina auto, computer e qualsiasi altra cosa, con questo non voglio dire di saperne piu di voi ma sinceramente mi aspettavo risposte diverse dalle vostre (hai controllato questo,quell'altro)
secondo me esattamente come noi umani ogni macchina ha bisogno del suo giusto equilibrio e non è detto che i produttori lo abbiano azzeccato, anzi spesso è il contrario perche i produttori mirano d + al guadagno che alla perfezione...

alxrilli
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 28.04.14
Età : 34
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  Alessio510 il Sab Nov 14, 2015 6:43 pm

Non avendo la macchina davanti agli occhi è difficile partorire diagnosi, soprattutto non potendo metterci mano direttamente, da qui il motivo delle domande "controlla questo e quello".
Se il metodo non ti sta bene, mi dispiace ma non so che farci. Un po di umiltà non guasta mai.
Ben contento di sapere che hai sistemato la tua macchina.

Repliche, se non attinenti al topic, solo e rigorosamente via MP.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6568
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  alxrilli il Sab Nov 14, 2015 10:50 pm

Ci tengo a sottolineare che il mio intervento non voleva essere in alcun modo offessivo e chiedo scusa se puo esser sembrato tale, mi è solo sembrato assurdo ripetermi piu volte di controllare questo e quello quando fin da subito ho precisato che avevo già fatto tutto ed ero sicuro che non vi erano problemi
mi sarebbe bastato che qualcuno mi avesse magari potuto fornire sul web caratteristiche dei vari componenti per arrivare a chiarire il mio dilemma non trovando alcuna risposta mi sono arrischiato a fidarmi di me e mi è andata bene
grazie comunque a tutti

alxrilli
utente registrato
utente registrato

Messaggi : 69
Data d'iscrizione : 28.04.14
Età : 34
Località : varese

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  Alessio510 il Dom Nov 15, 2015 6:57 am

Allora, come scritto prima, qui si posta solo per attinenza al thread aperto.
Se non ti sta bene il nostro modo di porci per risolvere i quesiti degli utenti, non è un problema nostro.
Ora, visto che il problema è stato risolto, chiudo il topic.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6568
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motosega Efco 147 problemi avvio

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum