Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» regolazione carburatore bing
Da francescof56 Oggi alle 12:28 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da luca31 Oggi alle 12:01 pm

» Decespugliatore efco 260
Da ghezz Oggi alle 11:31 am

» Stihl ms170: marmitta da sostituire ?
Da alxrilli Oggi alle 11:04 am

» misure pompa olio stihl ms 180
Da polpino Oggi alle 10:09 am

» problemi di carburazione echo cs3000
Da giorgiocangi Oggi alle 7:16 am

» Barra per Oleomac 261
Da Bielo Oggi alle 6:26 am

» Giornata sulla Falce da fieno!
Da ferrari-tractor Ieri alle 6:25 pm

» Pompa olio Stihl 024
Da maxb. Ieri alle 9:43 am

» decespugliatore tanaka Non aspira benzina
Da islington Ieri alle 9:09 am

» carburazione tagliasiepi oleomac ht27
Da Kromer Ieri alle 5:27 am

» ripristino decespugliatore
Da Kromer Ieri alle 5:20 am

» dubbio cuscinetto
Da sgaragnone Ven Apr 20, 2018 9:59 pm

» spaccalegna autocostruito - parte 2
Da glocari Ven Apr 20, 2018 8:37 pm

» Manuale uso e manutenzione Benassi BL75
Da Motosegaro 94 Ven Apr 20, 2018 8:14 pm

» sfiato serbatoio olio active 56.56
Da pistillone Ven Apr 20, 2018 7:35 pm

» RASAERBA parte 2
Da tomm450 Ven Apr 20, 2018 5:58 pm

» TAGLIO ALBERI MORTI
Da BFausto Ven Apr 20, 2018 11:53 am

» Efco Stark 2500 S Istruzioni smontaggio pistone
Da Kromer Ven Apr 20, 2018 11:02 am

» marchio MGF
Da gian66 Ven Apr 20, 2018 9:59 am

» contenitore benzina
Da giacomone Gio Apr 19, 2018 8:52 pm

» DISERBANTI
Da ferrari-tractor Gio Apr 19, 2018 7:17 pm

» ASCE - ACCETTE parte 4
Da beppe65 Gio Apr 19, 2018 5:47 pm

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da nitro52 Gio Apr 19, 2018 4:33 pm

» esperienze personali di rischio
Da Ghepardo Gio Apr 19, 2018 3:15 pm

» Active 39.39 : mi suggerireste una alternativa paritetica ?
Da ferrari giacomo Gio Apr 19, 2018 2:26 pm

» BENASSI BL75 - Aiuto Manutenzione
Da fra.carbott Gio Apr 19, 2018 1:41 pm

» carburatori elettronici autotune
Da Alessio510 Gio Apr 19, 2018 1:25 pm

» ALBICOCCO
Da lore70 Gio Apr 19, 2018 11:56 am

» Manuali per "Costruzioni sentieri"
Da bubugian Gio Apr 19, 2018 11:17 am

» MOTOCOLTIVATORI
Da FM 9cv Gio Apr 19, 2018 11:17 am

» motopotatori e sistemi multifunzione
Da simmy106 Gio Apr 19, 2018 9:57 am

» Nuovo decespugliatore Ego a batteria - Recensione
Da speedsonic Gio Apr 19, 2018 5:41 am

» Consiglio acquisto decespugliatore per rovi in pendenza
Da rg7474 Mer Apr 18, 2018 9:44 pm

» Bobina motosega
Da Alberto1952 Mer Apr 18, 2018 8:11 pm

» Quale candela per Intermotor Im350?
Da Kromer Mer Apr 18, 2018 6:54 pm

» alpina vip 42 rimane scarburato
Da Ghepardo Mer Apr 18, 2018 6:14 pm

» Blumaticgarten MS-5301
Da thor1 Mer Apr 18, 2018 9:18 am

» marchio EFCO - OLEO-MAC
Da ferrari-tractor Mer Apr 18, 2018 8:08 am

» Echo CS320TES: danneggiamento coperchio frizione
Da Kromer Mer Apr 18, 2018 7:49 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17609 membri registrati
L'ultimo utente registrato è francescof56

I nostri membri hanno inviato un totale di 231421 messaggi in 11123 argomenti
Chi è online?
In totale ci sono 176 utenti in linea: 10 Registrati, 0 Nascosti e 166 Ospiti :: 2 Motori di ricerca

fg8611, francescof56, Ghepardo, klaros68, Kromer, lovato, Magut, pellegrinelli roberto, Stepmeister, zak

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Castor CP400 non parte

Andare in basso

Castor CP400 non parte

Messaggio  archimede51 il Sab Ott 10, 2015 3:23 pm

Buongiorno a tutti,
ho portato più volte la mia motosega a riparare perchè si spegneva, o non partiva a freddo, o non partiva a caldo...ho speso parecchio, ma i difetti non sono spariti.
Oggi l'ho smontata io ed ho trovato il difetto! I fili che arrivano dall'interruttore, sfregando sull'alluminio del motore si sono spellati. Sostituito i suddetti cavi ed il tubetto isolante che li conteneva, ora parte solo a guardarla!!!!!
Mi è rimasto un difetto: nella parte alta del serbatoio ci dovrebbe essere una valvolina di sfiato? C'è un foro, in cui era stata messa una vite autofilettante, ma secondo me manca qualcosa...
Inoltre non mi funziona più l'aggancio dell'acceleratore (molto utile per l'avviamento, ora uso una zeppetta). Devo sostituire qualche leva?

archimede51
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 10.10.15

Tornare in alto Andare in basso

Re: Castor CP400 non parte

Messaggio  falcetto il Sab Ott 10, 2015 6:19 pm

Benvenuto. Su alcune motoseghe, anziché uno sfiato dedicato, è stato utilizzato in passato il sistema della vite filettata parzialmente avvitata all'estremità di un tubetto inserito nella parte alta del serbatoio.
Se si mette direttamente una vite autofilettante nello spessore della plastica serbatoio mi aspetto che faccia tenuta ermetica e di conseguenza non soddisfa il requisito di sfiato.
Per il grilletto acceleratore penso che si sia danneggiata una parte che permetteva l'aggancio. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3904
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Castor CP400 non parte

Messaggio  archimede51 il Sab Ott 10, 2015 7:25 pm



Grazie!


Ultima modifica di Nonno_sprint il Dom Ott 11, 2015 6:07 am, modificato 1 volta (Motivazione : Eliminato "Quote" messaggio precedente, superfluo.)

archimede51
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 10.10.15

Tornare in alto Andare in basso

Re: Castor CP400 non parte

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum