Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da superez Oggi alle 3:18 pm

» CHI di voi ha la ACTIVE 40 40 ???
Da Ghepardo Oggi alle 2:56 pm

» Consigli per nuovo acquisto motosega
Da luca31 Oggi alle 2:18 pm

» Husqvarna 346 quando accellero si spegne.
Da Maurizio0 Oggi alle 1:48 pm

» proverbi ed indovinelli... del boscaiolo...
Da tramonto Oggi alle 1:26 pm

» carburatore bloccato
Da vronskij Oggi alle 12:47 pm

» OLIVO
Da tramonto Oggi alle 10:36 am

» CATENE NORMALI
Da grimgor Oggi alle 9:43 am

» foto dal bosco, i nostri mezzi all'opera
Da teosupersprint Oggi alle 7:18 am

» Verricello autocostruito
Da Stepmeister Oggi alle 5:59 am

» Barra da 18" per Husqvarna 61
Da tramonto Ieri alle 10:25 pm

» Misure filetti testine ingrassatori
Da loker Ieri alle 10:03 pm

» E' tutto a posto ma non parte. Zenoah G2500
Da Matteo.C Ieri alle 9:39 pm

» Cesti, cestini, gerle...
Da gian66 Ieri alle 9:05 pm

» Catene marca Tallox
Da gian66 Ieri alle 8:59 pm

» Ricambi jonsered 2171turbo
Da nitro52 Ieri alle 6:32 pm

» poco olio in husqvarna rancher 50
Da segaccio Ieri alle 5:25 pm

» Consiglio su nuovo dece o riparazione quello vecchio.
Da ferrari-tractor Ieri alle 3:32 pm

» * Vendo Husqvarna 65
Da nitro52 Ieri alle 10:25 am

» Motozappa Honda 4 tempi
Da Balù Ieri alle 5:15 am

» BAMBOO
Da Kalimero Mar Dic 11, 2018 10:10 pm

» 50 cc tuttofare definitiva
Da gian66 Mar Dic 11, 2018 8:56 pm

» identificazione corpo motore decespugliatore Castor
Da tramonto Mar Dic 11, 2018 8:52 pm

» CATENE SPECIALI
Da grimgor Mar Dic 11, 2018 8:45 pm

» bobina alpina p540
Da tonello Mar Dic 11, 2018 7:42 pm

» Decespugliatore MC Culloch SUPERMAC 38 AV curiosità.
Da CARTERINO Mar Dic 11, 2018 6:26 pm

» legnami di bassa qualità e bassa resa calorica
Da Attila85 Mar Dic 11, 2018 1:46 pm

» modello alpina mt
Da Alessio510 Mar Dic 11, 2018 10:00 am

» TELEFERICHE E VERRICELLI PER ESBOSCO E TRASPORTO MATERIALE
Da ferrari-tractor Mar Dic 11, 2018 9:34 am

» Carburazione :Sintomo ...Causa ...Soluzione
Da Balù Mar Dic 11, 2018 9:03 am

» FRENO CATENA
Da FABIORAZZA75 Mar Dic 11, 2018 7:25 am

» Husqvarna 266SE
Da cb900f Lun Dic 10, 2018 9:52 pm

» problema bobina motosega alpina p540
Da tonello Lun Dic 10, 2018 8:25 pm

» Acquisto echo o shindaiwa?
Da ferrari-tractor Lun Dic 10, 2018 8:24 pm

» dubbio per acquisto motosega??????
Da angelogh49 Lun Dic 10, 2018 6:26 pm

» Decespugliatore MC Culloch SUPERMAC 26 dubbio bobina.
Da CARTERINO Lun Dic 10, 2018 4:58 pm

» Rasaerba Harry motore B&S Diamond 60 difficoltà avviamento
Da GioCa Lun Dic 10, 2018 3:44 pm

» Derivazione attuale motori decespugliatori forestali
Da Luigite Lun Dic 10, 2018 9:48 am

» * Motosega Castor C-70
Da Alessio510 Lun Dic 10, 2018 9:40 am

» Cambiato tutto ... ma si spegne !
Da Balù Lun Dic 10, 2018 8:37 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18260 membri registrati
L'ultimo utente registrato è agofor

I nostri membri hanno inviato un totale di 238641 messaggi in 11624 argomenti
Chi è online?
In totale ci sono 138 utenti in linea: 11 Registrati, 0 Nascosti e 127 Ospiti :: 2 Motori di ricerca

clivis, Cortinarius, giorgiocangi, luca., luca31, Mezzo91, MIKY66, saymon, superez, teosupersprint, tramonto

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


echo cs2600 problemi avviamento

Andare in basso

echo cs2600 problemi avviamento

Messaggio  Antoniodistante95 il Gio Ott 15, 2015 3:37 pm

Buona sera spero che o trovato la sezione giusta o una motosega echo cs2600 che praticamente quando la metto in moto fa fatica ad diciamo aprire il motore dopo un 10 secondi più o meno che tengo accelerato il motore ritorna normale .secondo voi è normale? Grazie in anticipo


Ultima modifica di ferrari-tractor il Ven Ott 16, 2015 6:21 am, modificato 1 volta (Motivazione : scorporato in un nuovo argomento)

Antoniodistante95
utente registrato
utente registrato

Messaggi : 53
Data d'iscrizione : 26.05.15

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  nitro52 il Gio Ott 15, 2015 3:41 pm

scusa Antonio potresti riformulare la domanda poiche' e' molto "distante" la comprensione, almeno per me
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3508
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  tottoli livio il Gio Ott 15, 2015 4:11 pm

per antoniodistante95...ho' cancellato il tuo post perche' praticamente identico al precedente..la domanda ni Nitro si' riferisce ad una spiegazione piu' tecnica del tuo problema..attendiamo grazie..

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 51
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Antoniodistante95 il Gio Ott 15, 2015 4:16 pm

Scusate comunque il problema della mia motosega e quando la devo accendere non prende subito i suoi giri normali praticamente fa un rumore strano e la catena gira lentamente dopo circa un 10 minuti Circa che tengo accelerato prende i suoi giri normali del motore e va normalmente.e normale?

Antoniodistante95
utente registrato
utente registrato

Messaggi : 53
Data d'iscrizione : 26.05.15

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  nitro52 il Gio Ott 15, 2015 8:36 pm

scusa Antonio prima ci dici che sono 10 secondi poi dici che sono 10 minuti ?????
sui 10 secondi potrebbe essere quasi normale 10 minuti e' una cosa completamente diversa
le membrane in che stato sono il filtro aria ed il filtro benzina, la candela e' a posto
se la catena gira al minimo potrebbe dipendere dal minimo meccanico da abbassare leggermente
tienici informati
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3508
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Nonno_sprint il Gio Ott 15, 2015 8:51 pm

Di quale parliamo Echo CS 2600 oppure 2600 E.S (con Easy Start?)
Lo chiedo perchè hanno carburatore differente.
Lo fà solo a freddo,a caldo, sempre? Fà difficolta a salire di giri a motore freddo, a caldo, sempre? La normale procedura per questa motosega a freddo si fà così: inserisci lo starter, tiri la fune avviamente finchè  và in moto. Appena il motore gira è sufficiente toccare l'acceleratore per disinserire lo starter. Far  girare a minimo per circa 10~15 secondi. Qualche variante può essere che debba girare con lo starter ancora inserito per qualche secondo in più.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4167
Data d'iscrizione : 03.01.10

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Antoniodistante95 il Ven Ott 16, 2015 8:44 pm

Scusate o sbagliato volevo dire 10 secondi comunque stiamo parlando della echo cs2600 es quel problema dei giri del motore lo fa a freddo a caldo no va benissimo o provato come avete detto ad accendere e aspettare un po e poi accelerare e così va bene i giri del motore riprendono normalmente. Però adesso fa così seno prima accendeva e lavorava già invece ora accendo e devo aspettare un 6 secondi circa. E normale?

Antoniodistante95
utente registrato
utente registrato

Messaggi : 53
Data d'iscrizione : 26.05.15

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Ghepardo il Sab Ott 17, 2015 7:54 am

Se ho capito giusto ????? la MTS appena avviata a freddo stenta a prendere i giri per una decina di secondi o poco più e poi va normalmente. Se è così non è certo un problema; inoltre, secondo me, non è comunque l'ideale mettersi a tagliare a tutto gas a motore freddo senza effettuare un minimo di riscaldamento.

******************************************************************************************************
E' dovere di tutti noi piantare degli alberi all'ombra dei quali non potremo mai sederci.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 3250
Data d'iscrizione : 01.06.13

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Antoniodistante95 il Sab Ott 17, 2015 8:18 am

Grazie assai ok capo

Antoniodistante95
utente registrato
utente registrato

Messaggi : 53
Data d'iscrizione : 26.05.15

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  simone.cc94 il Gio Mag 04, 2017 9:37 pm

Salve a tutti, ho la stessa motosega (cs 2600 es). L'avvio non da problemi ma fa fatica a prendere giri non solo a freddo ma lo fa sempre. Ad una prima impressione sembra scarburata, ma muovendo le vitine del carburatore non cambia molto, la mts non va. Lavoro in un' officina di riparazioni quindi ho provveduto a fare vari tentativi che vi elenco sotto:
Candela nuova;
Ho montato un carburatore nuovo del modello cs2600;
Cambiati bobina e volantino;
Sostituito albero motore;
Montato un motore nuovo (pistone e cilindro) con paraoli nuovi;
Smontata la marmitta, aperta e pulita dalle incrostazioni;
Controllato tutti i tubicini della miscela (integri), sostituito il filtrino della miscela e pulito il filtro dell'aria.
Dopo tutti questi tentativi la motosega ha esattamente lo stesso problema di prima. Qualcuno sa aiutarmi? C'é differenza tra il carburatore del modello cs2600ES rispetto al precedente (cs 2600)?
Attendo una Vostra risposta, Saluti
Simone
avatar
simone.cc94
utente registrato
utente registrato

Messaggi : 270
Data d'iscrizione : 04.05.17
Località : Provincia di Viterbo

Torna in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum