Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Kawasaki tj 45 e - problemi usura precoce ed anomala frizione
Da carbi Ieri alle 11:42 pm

» Consiglio decespugliatore zaino vs loop
Da rg7474 Ieri alle 9:46 pm

» gamma maruyama
Da Ghepardo Ieri alle 9:10 pm

» spaccalegna autocostruito - parte 2
Da Crono 574zz Ieri alle 8:49 pm

» motopotatori e sistemi multifunzione
Da Kromer Ieri alle 8:22 pm

» regolare carburatore walbro serie wyk...
Da ghezz Ieri alle 7:51 pm

» carburazione tagliasiepi oleomac ht27
Da maxx Ieri alle 7:05 pm

» motosega sconosciuta
Da Bielo Ieri alle 6:46 pm

» Usura trazione rasaerba
Da falcetto Ieri alle 5:02 pm

» avviatore auto avvolgente e caricamento molla!
Da ferrari-tractor Ieri alle 4:46 pm

» Nuove norme FVG - limite di 50 q/anno
Da fim Ieri alle 4:26 pm

» Consiglio decespugliatore 35cc
Da assenzio58 Ieri alle 3:49 pm

» decespugliatore tanaka Non aspira benzina
Da nitro52 Ieri alle 11:03 am

» PESCO
Da ferrari-tractor Ieri alle 8:14 am

» Decespugliatore a ruote a spinta GeoTech DG 56 F
Da tartamania Ieri alle 7:15 am

» Talee photinia
Da ferrari-tractor Ieri alle 6:14 am

» Usura barra: consiglio
Da ferrari-tractor Ieri alle 6:12 am

» Pompa olio Stihl 024
Da nitro52 Lun Apr 23, 2018 7:19 pm

» ALBICOCCO
Da alex95 Lun Apr 23, 2018 7:11 pm

» oleo-mac hc275xp
Da pietroclem Lun Apr 23, 2018 4:30 pm

» Dischi, lame e simili
Da SalvoDM Lun Apr 23, 2018 2:40 pm

» canalette (o gronde) da esbosco
Da gian66 Lun Apr 23, 2018 1:01 pm

» misure pompa olio stihl ms 180
Da polpino Lun Apr 23, 2018 12:21 pm

» TAGLIO LUNGO VENA
Da albo93 Lun Apr 23, 2018 11:34 am

» Decespugliatore STIHL FR450 - non parte più
Da Ghepardo Lun Apr 23, 2018 10:03 am

» Husqvarna T435
Da gt4020 Lun Apr 23, 2018 8:10 am

» Manuale uso e manutenzione Benassi BL75
Da fra.carbott Lun Apr 23, 2018 6:58 am

» Asta flessibile per spalleggiato Honda4T
Da ferrari-tractor Lun Apr 23, 2018 6:29 am

» regolazione carburatore bing
Da francescof56 Lun Apr 23, 2018 6:03 am

» Lubrificazione Stihl ms 150 tc-e
Da marvinm Lun Apr 23, 2018 5:01 am

» Cuscinetti asta decespugliatore
Da tech12 Dom Apr 22, 2018 7:06 pm

» Bobina motosega Alpina Prof.56
Da iBers Dom Apr 22, 2018 6:34 pm

» Problema surriscaldamento barra catena stihl ms 201t-cm
Da fg8611 Dom Apr 22, 2018 3:40 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da Cortinarius Dom Apr 22, 2018 3:31 pm

» Barra per Oleomac 261
Da falcetto Dom Apr 22, 2018 2:57 pm

» Decespugliatore efco 260
Da ghezz Dom Apr 22, 2018 11:31 am

» Stihl ms170: marmitta da sostituire ?
Da alxrilli Dom Apr 22, 2018 11:04 am

» problemi di carburazione echo cs3000
Da giorgiocangi Dom Apr 22, 2018 7:16 am

» Giornata sulla Falce da fieno!
Da ferrari-tractor Sab Apr 21, 2018 6:25 pm

» ripristino decespugliatore
Da Kromer Sab Apr 21, 2018 5:20 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17617 membri registrati
L'ultimo utente registrato è leriosky

I nostri membri hanno inviato un totale di 231578 messaggi in 11137 argomenti
Chi è online?
In totale ci sono 26 utenti in linea: 1 Registrato, 0 Nascosti e 25 Ospiti :: 2 Motori di ricerca

assenzio58

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


echo cs2600 problemi avviamento

Andare in basso

echo cs2600 problemi avviamento

Messaggio  Antoniodistante95 il Gio Ott 15, 2015 3:37 pm

Buona sera spero che o trovato la sezione giusta o una motosega echo cs2600 che praticamente quando la metto in moto fa fatica ad diciamo aprire il motore dopo un 10 secondi più o meno che tengo accelerato il motore ritorna normale .secondo voi è normale? Grazie in anticipo


Ultima modifica di ferrari-tractor il Ven Ott 16, 2015 6:21 am, modificato 1 volta (Motivazione : scorporato in un nuovo argomento)

Antoniodistante95
utente registrato
utente registrato

Messaggi : 53
Data d'iscrizione : 26.05.15

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  nitro52 il Gio Ott 15, 2015 3:41 pm

scusa Antonio potresti riformulare la domanda poiche' e' molto "distante" la comprensione, almeno per me
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3317
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  tottoli livio il Gio Ott 15, 2015 4:11 pm

per antoniodistante95...ho' cancellato il tuo post perche' praticamente identico al precedente..la domanda ni Nitro si' riferisce ad una spiegazione piu' tecnica del tuo problema..attendiamo grazie..

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Antoniodistante95 il Gio Ott 15, 2015 4:16 pm

Scusate comunque il problema della mia motosega e quando la devo accendere non prende subito i suoi giri normali praticamente fa un rumore strano e la catena gira lentamente dopo circa un 10 minuti Circa che tengo accelerato prende i suoi giri normali del motore e va normalmente.e normale?

Antoniodistante95
utente registrato
utente registrato

Messaggi : 53
Data d'iscrizione : 26.05.15

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  nitro52 il Gio Ott 15, 2015 8:36 pm

scusa Antonio prima ci dici che sono 10 secondi poi dici che sono 10 minuti ?????
sui 10 secondi potrebbe essere quasi normale 10 minuti e' una cosa completamente diversa
le membrane in che stato sono il filtro aria ed il filtro benzina, la candela e' a posto
se la catena gira al minimo potrebbe dipendere dal minimo meccanico da abbassare leggermente
tienici informati
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3317
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Nonno_sprint il Gio Ott 15, 2015 8:51 pm

Di quale parliamo Echo CS 2600 oppure 2600 E.S (con Easy Start?)
Lo chiedo perchè hanno carburatore differente.
Lo fà solo a freddo,a caldo, sempre? Fà difficolta a salire di giri a motore freddo, a caldo, sempre? La normale procedura per questa motosega a freddo si fà così: inserisci lo starter, tiri la fune avviamente finchè  và in moto. Appena il motore gira è sufficiente toccare l'acceleratore per disinserire lo starter. Far  girare a minimo per circa 10~15 secondi. Qualche variante può essere che debba girare con lo starter ancora inserito per qualche secondo in più.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4150
Data d'iscrizione : 03.01.10

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Antoniodistante95 il Ven Ott 16, 2015 8:44 pm

Scusate o sbagliato volevo dire 10 secondi comunque stiamo parlando della echo cs2600 es quel problema dei giri del motore lo fa a freddo a caldo no va benissimo o provato come avete detto ad accendere e aspettare un po e poi accelerare e così va bene i giri del motore riprendono normalmente. Però adesso fa così seno prima accendeva e lavorava già invece ora accendo e devo aspettare un 6 secondi circa. E normale?

Antoniodistante95
utente registrato
utente registrato

Messaggi : 53
Data d'iscrizione : 26.05.15

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Ghepardo il Sab Ott 17, 2015 7:54 am

Se ho capito giusto ????? la MTS appena avviata a freddo stenta a prendere i giri per una decina di secondi o poco più e poi va normalmente. Se è così non è certo un problema; inoltre, secondo me, non è comunque l'ideale mettersi a tagliare a tutto gas a motore freddo senza effettuare un minimo di riscaldamento.

******************************************************************************************************
E' dovere di tutti noi piantare degli alberi all'ombra dei quali non potremo mai sederci.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 3020
Data d'iscrizione : 01.06.13

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Antoniodistante95 il Sab Ott 17, 2015 8:18 am

Grazie assai ok capo

Antoniodistante95
utente registrato
utente registrato

Messaggi : 53
Data d'iscrizione : 26.05.15

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  simone.cc94 il Gio Mag 04, 2017 9:37 pm

Salve a tutti, ho la stessa motosega (cs 2600 es). L'avvio non da problemi ma fa fatica a prendere giri non solo a freddo ma lo fa sempre. Ad una prima impressione sembra scarburata, ma muovendo le vitine del carburatore non cambia molto, la mts non va. Lavoro in un' officina di riparazioni quindi ho provveduto a fare vari tentativi che vi elenco sotto:
Candela nuova;
Ho montato un carburatore nuovo del modello cs2600;
Cambiati bobina e volantino;
Sostituito albero motore;
Montato un motore nuovo (pistone e cilindro) con paraoli nuovi;
Smontata la marmitta, aperta e pulita dalle incrostazioni;
Controllato tutti i tubicini della miscela (integri), sostituito il filtrino della miscela e pulito il filtro dell'aria.
Dopo tutti questi tentativi la motosega ha esattamente lo stesso problema di prima. Qualcuno sa aiutarmi? C'é differenza tra il carburatore del modello cs2600ES rispetto al precedente (cs 2600)?
Attendo una Vostra risposta, Saluti
Simone
avatar
simone.cc94
utente registrato
utente registrato

Messaggi : 176
Data d'iscrizione : 04.05.17
Località : Provincia di Viterbo

Tornare in alto Andare in basso

Re: echo cs2600 problemi avviamento

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum