Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» MOTOCARRIOLE
Da tritotutto Oggi alle 1:45 pm

» Ricambi Sandrigarden
Da ferrari-tractor Oggi alle 12:52 pm

» echo425vl che fatica a partire
Da silvo Oggi alle 12:52 pm

» Info storia decespugliatori ad impugnatura singola
Da Luigite Oggi alle 12:02 pm

» Filtro aria MS 880
Da Stepmeister Oggi alle 10:03 am

» LIMONE
Da Geomic Oggi alle 6:32 am

» carburazione di base oleomac 945A
Da sgaragnone Ieri alle 6:45 pm

» Decespugliatore fatica ad accendersi a caldo
Da PaoloSanremo Ieri alle 5:48 pm

» sempre l'alpina 0-70s Antivib
Da Alessio510 Ieri alle 10:07 am

» McCulloch pro mac 510
Da Alessio510 Ieri alle 6:45 am

» Robot Rasaerba
Da luca31 Ieri alle 6:10 am

» MOTOCOLTIVATORI
Da geppo30 Dom Giu 25, 2017 3:43 pm

» PATATE
Da jukurlason Dom Giu 25, 2017 8:16 am

» Husqvarna 135
Da nitro52 Dom Giu 25, 2017 7:03 am

» consiglio per acquisto motosega elettrica
Da ceppo77 Dom Giu 25, 2017 6:34 am

» MOTOAGRICOLE
Da rg7474 Sab Giu 24, 2017 11:21 pm

» TRUCCHI DEL MESTIERE
Da Roberto Volpi Sab Giu 24, 2017 1:40 pm

» MOTORI 4 TEMPI A BENZINA
Da falcetto Sab Giu 24, 2017 9:11 am

» Consigli ad un inesperto per acquisto decespugliatore
Da Ulli Ven Giu 23, 2017 9:36 pm

» TRATTORINI RASAERBA
Da luca31 Ven Giu 23, 2017 8:55 pm

» Kawasaki Tj45E a zaino
Da nuvolo Ven Giu 23, 2017 12:50 pm

» Come riporre il decespugliatore
Da gpf78 Ven Giu 23, 2017 11:59 am

» Consiglio per motosega da potatura
Da luca31 Ven Giu 23, 2017 2:24 am

» Domande nuovo decespugliatore zaino
Da jango Gio Giu 22, 2017 6:59 pm

» grippaggio McCulloch PROMAC PM 3000?
Da lockeid Gio Giu 22, 2017 6:34 pm

» TREE CLIMBING
Da luca31 Gio Giu 22, 2017 5:47 pm

» Scelta motosega abbattimento e sezionamento
Da Simone1494 Gio Giu 22, 2017 4:34 pm

» SPACCALEGNA
Da Elciu Gio Giu 22, 2017 10:25 am

» * husqvarna 560 562
Da luca31 Gio Giu 22, 2017 2:31 am

» incontri ravvicinati
Da nitro52 Mer Giu 21, 2017 4:50 pm

» Consigli per l'acquisto: ACTIVE 3.5L VS. SHINDAIWA T350.
Da luca31 Mer Giu 21, 2017 3:26 pm

» Sostituzione cavo freno motocarriola Honda HP250
Da falcetto Mer Giu 21, 2017 3:14 pm

» consiglio tecnico
Da rdeltatre Mer Giu 21, 2017 12:27 pm

» Scambio cilindri decespugliatore alpina vip
Da simosardegna89 Mer Giu 21, 2017 9:10 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da stevu82 Mer Giu 21, 2017 8:04 am

» Consiglio acquisto motosega
Da Elciu Mar Giu 20, 2017 8:52 pm

» scelta di una motosega tuttofare con rapporto qualità-prezzo
Da Elciu Mar Giu 20, 2017 8:37 pm

» Infestato dall' Ailanto
Da rg7474 Mar Giu 20, 2017 8:22 pm

» consigli per acquisto decispugliatore elettrico
Da Ghepardo Lun Giu 19, 2017 2:53 pm

» MOTOSEGHE PROFESSIONALI parte 3
Da ferrari-tractor Lun Giu 19, 2017 11:04 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16672 membri registrati
L'ultimo utente registrato è saltonoz

I nostri membri hanno inviato un totale di 217646 messaggi in 10326 argomenti
Chi è in linea
In totale ci sono 103 utenti in linea: 9 Registrati, 0 Nascosti e 94 Ospiti :: 2 Motori di ricerca

alep1960, Alessio510, ferrari-tractor, Ghepardo, hokkaido254vl, Luigite, silvo, tritotutto, zucco

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Alpina 600i non si accende

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Alpina 600i non si accende

Messaggio  picco reno il Mer Ott 28, 2015 8:09 pm

Buonasera a tutti,non ne posso più la mia Alpina 600i non va in moto,vi elenco le prove che ho fatto con esito negativo:pulito filtro serbatoio ,tubo sfiato,filtro aria,smontato e soffiato il carburatore con la sostituzione delle membrane,smontato e controllato il collettore in gomma che dal carburatore porta al cilindro:integro senza crepature...premetto che la candela fa una bella scintilla,e il volano non è schiavettato,dopo tutti questi controlli ho provato a mettere un po' di miscela nel cilindro niente nemmeno uno scoppio,al che mi sono deciso a smontare il gruppo termico,ma il pistone non mostra alcuna rigatura,e tantomeno il cilindro,la Biella non presenta gioco sull'albero...vi ringrazio in attesa di vostri consigli

picco reno
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 01.02.13
Località : A 5km da San Daniele Udine

Tornare in alto Andare in basso

Re: Alpina 600i non si accende

Messaggio  ceppo77 il Mer Ott 28, 2015 8:36 pm

Da noi si dice :
Se hai una alpina tira tira che si accende domattina Very Happy Very Happy
Scherzi a parte potrebbe essere bobina che anche se sembra bella la scintilla, il voltaggio e intensità della stessa non è sufficiente
A me é capitato una situazione simile che a occhio poteva andare bene ma il tester mi dava torto
Questa potrebbe essere ipotesi
Non hai indicato candela nuova . Hai provato con una nuova? !
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2833
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: Alpina 600i non si accende

Messaggio  Alessio510 il Gio Ott 29, 2015 7:34 am

Messaggio di servizio per picco reno: hai postato tre messaggi vuoti che ho rimosso. Prima di inviare il messaggio controlla che sia tutto a posto.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6108
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Alpina 600i non si accende

Messaggio  falcetto il Gio Ott 29, 2015 9:50 am

picco reno ha scritto:...la mia Alpina 600i non va in moto....al che mi sono deciso a smontare il gruppo termico...
E' molto difficile fare diagnosi in remoto e quasi al buio....
- l'ultima volta che l'hai utilizzata funzionava regolarmente?
- da quanto tempo era ferma?
- la miscela è fresca o vecchia?
- la candela la trovi bagnata?
Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3537
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Alpina 600i non si accende

Messaggio  picco reno il Gio Ott 29, 2015 5:59 pm

Buonasera rispondo prima a Ceppo la candela l'avevo cambiata da poco,e penso sia efficiente ho anche provato la bobina con il tester ed è funzionante...a Falcetto,l'ultima volta che l'ho accesa venti giorni fa,la miscela era fresca e la candela bagnata,Facendo girare il motore senza candela,dal cilindro fuoriescono i fumi della miscela,quindi penso arrivi carburante...

picco reno
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 01.02.13
Località : A 5km da San Daniele Udine

Tornare in alto Andare in basso

Re: Alpina 600i non si accende

Messaggio  ceppo77 il Gio Ott 29, 2015 6:37 pm

A me succede a volte con le vecchie che nonostante siano sempre controllate a volte fanno capricci
Quando succede io uso per l avviamento una spruzzata di spray starter nel filtro aria e poi vanno che è un piacere con partenze al primo colpo anche estremamente calde .
Prova costa poco e magari le serve per partire
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2833
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: Alpina 600i non si accende

Messaggio  picco reno il Mar Nov 03, 2015 7:20 pm

Ho rimontato il gruppo termico che era in buone condizioni,ho pulito bene il pistone dalle incrostazioni,ho pulito il basamento del cilindro mantenendo la vecchia guarnizione perché era ancora in buone condizioni,ho stretto bene il cilindro,rimontato il carburatore,il volano e la bobina...vado ad accendere la mts e al secondo colpo magicamente parte,ho notato una cosa accendendola che aveva più compressione,non mi so spiegare dove sia stato il problema... Possibile che si siano allentate le viti del cilindro e che il motore abbia perso compressione???buonasera

picco reno
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 01.02.13
Località : A 5km da San Daniele Udine

Tornare in alto Andare in basso

Re: Alpina 600i non si accende

Messaggio  Anto86 il Mar Nov 03, 2015 8:10 pm

La scelta di montare la vecchia guarnizione del cilindro è discutibile, diciamo che non è una buona prassi. Solitamente dato che si è aperto il motore la si sostituisce, comunque vabbe se funziona...
Le viti solitamente son ben strette, 35 ed anche 40 N*m mi pare di ricordare. Se si allentano non si havtenuta per certo..ma oramai si possono fare molte ipotesi..
avatar
Anto86
UTENTE BANNATO

Messaggi : 4019
Data d'iscrizione : 02.03.13
Età : 31

Tornare in alto Andare in basso

Re: Alpina 600i non si accende

Messaggio  nitro52 il Mer Nov 04, 2015 4:43 pm

picco reno ha scritto:Ho rimontato il gruppo termico che era in buone condizioni,ho pulito bene il pistone dalle incrostazioni,ho pulito il basamento del cilindro mantenendo la vecchia guarnizione perché era ancora in buone condizioni,ho stretto bene il cilindro,rimontato il carburatore,il volano e la bobina...vado ad accendere la mts e al secondo colpo magicamente parte,ho notato una cosa accendendola che aveva più compressione,non mi so spiegare dove sia stato il problema... Possibile che si siano allentate le viti del cilindro e che il motore abbia perso compressione???buonasera
Hai una mail da parte mia
ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 2579
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Alpina 600i non si accende

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum