Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» oleomac 320
Da hurricane E235 Oggi alle 8:52 pm

» Solo 665 appena arrivata dalla Germania.. primo avviamento
Da m150 Oggi alle 7:49 pm

» Dece Sparta 441S si spegne a caldo.
Da hurricane E235 Oggi alle 6:00 pm

» DISERBANTI
Da simmy106 Oggi alle 5:39 pm

» Alpina 45 pro
Da falcetto Oggi alle 5:32 pm

» Tensionamento catena Zenoah G3800
Da falcetto Oggi alle 4:56 pm

» Restauro Castor C40E
Da Antonio Tripoli Oggi alle 4:38 pm

» sega circolare autocostruita
Da marzot Oggi alle 2:40 pm

» Pignone catena Husqvarna 61
Da Alessio510 Oggi alle 7:33 am

» CATENE NORMALI
Da Cortinarius Ieri alle 6:27 pm

» cloni cinesi ?
Da Kalimero Ieri alle 6:01 pm

» Olio catena in motoseghe ferme da più di un anno
Da ferrari-tractor Ieri alle 4:50 pm

» bullone lama motore tagliaerba toro
Da falcetto Ieri alle 4:15 pm

» Decespugliatore Cifarelli
Da mario falliero Ieri alle 11:48 am

» Stihl o Husqvarna?
Da omarp Ieri alle 7:37 am

» Bobina OPEM 150
Da Stepmeister Ieri alle 7:03 am

» Echo CS 352 la consigliate?
Da ferrari-tractor Ieri alle 7:03 am

» Oleomac agristar 350
Da Maui68 Mar Gen 15, 2019 8:05 pm

» kawasaki tj 53 da impugnatura singola a manubrio
Da aldogenova Mar Gen 15, 2019 3:47 pm

» MOTOCARRIOLE - parte 2
Da ferrari-tractor Mar Gen 15, 2019 2:44 pm

» CANNE FUMARIE
Da Panda4x4 Mar Gen 15, 2019 1:18 pm

» Rimontaggio Primer Active 62.62
Da nitro52 Lun Gen 14, 2019 8:33 pm

» ISTRUZIONI PER L'USO DELLA SEZIONE MANUALI OFFICINA ED ESPLOSI
Da ferrari-tractor Lun Gen 14, 2019 12:58 pm

» Ricambi Alpina a 70s lubromatic
Da Matteo Ricci Lun Gen 14, 2019 12:47 pm

» Cambiato tutto ... ma si spegne !
Da Balù Lun Gen 14, 2019 9:13 am

» Nuovo record!
Da gian66 Lun Gen 14, 2019 8:04 am

» MOTOCOLTIVATORI
Da ferrari-tractor Lun Gen 14, 2019 7:45 am

» TRATTORINI RASAERBA
Da luca31 Lun Gen 14, 2019 6:16 am

» ASCE - ACCETTE parte 4
Da luca. Dom Gen 13, 2019 9:04 pm

» potatura tiglio
Da luca31 Dom Gen 13, 2019 7:03 pm

» BENZINE: TIPI - QUALITA'
Da MIKY66 Dom Gen 13, 2019 3:20 pm

» Castor c70 motosega si accende e resta accesa solo con l aria tirata
Da Deborat77 Dom Gen 13, 2019 3:05 pm

» Generatore Vinco Sil950: tensione a 340V
Da NevioSpada Dom Gen 13, 2019 1:35 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da simmy106 Dom Gen 13, 2019 11:23 am

» problemi carburazione motosega McCulloch
Da Alessio510 Sab Gen 12, 2019 11:39 am

» Hitachi cs40ea
Da echo352 Sab Gen 12, 2019 1:03 am

» Castor c70 automatic manuale
Da Deborat77 Ven Gen 11, 2019 7:17 pm

» Barra+catena Husqvarna 545
Da luca31 Ven Gen 11, 2019 3:23 pm

» raccogliere le patate con motocoltivatore
Da Ghepardo Ven Gen 11, 2019 3:52 am

» Aumento cilindrata Husqvarna 345
Da falcetto Gio Gen 10, 2019 9:55 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18368 membri registrati
L'ultimo utente registrato è chipmunx

I nostri membri hanno inviato un totale di 240251 messaggi in 11703 argomenti
Chi è online?
In totale ci sono 183 utenti in linea: 7 Registrati, 0 Nascosti e 176 Ospiti :: 2 Motori di ricerca

Fokke, Ghepardo, hurricane E235, loker, Maui68, nitro52, simmy106

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Vecchissima Blitz 300 Electronic

Pagina 5 di 5 Precedente  1, 2, 3, 4, 5

Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  Stepmeister il Gio Ott 19, 2017 11:34 am

La guarnizione della marmitta non è semplice carta da guarnizione come per i carter motore, altrimenti dopo un po' inizia a bruciarsi perchè non resiste alle temperature che si raggiungono allo scarico.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1931
Data d'iscrizione : 07.08.11

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  Ceppo77 il Gio Ott 19, 2017 12:33 pm

si giusta precisazione, io ero rimasto alla guarnizione carter- cilindro.

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3075
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  SuperUCCU il Gio Ott 19, 2017 9:16 pm

Mi hanno regalato un pezzo da 1 mm di spessore... in effetti è molto spessa e anche un po' difficile da modellare... ma secondo me per il serbatoio va bene. Poi ho trovato una pasta rossa con beccuccio, della Loctite. Domani mi metto al lavoro. La guarnizione della marmitta va benissimo, è l'ultimo dei problemi, sembra ancora ottima.
avatar
SuperUCCU
utente registrato.

Messaggi : 315
Data d'iscrizione : 06.07.15
Età : 31
Località : Novara

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  SuperUCCU il Lun Ott 23, 2017 10:27 am

Ho finito di rimontare il tutto, con calma, il motore va bene. Il problema che è sorto adesso è piuttosto grave: non arriva olio alla catena! Prima di smontare la macchina, arrivava. Ho già smontato diverse volte la pompa, sembra tutto ok, l'ho pulita, soffiata, controllato o-ring, niente da fare. Azionata manualmente, la pompa si vede chiaramente che fa uscire olio, ma la mia impressione è che non arrivi proprio l'olio alla pompa.
Qualcuno che conosca bene questa macchina, sa dirmi come funziona tutto il meccanismo?
Ho controllato il pescante, sostituito il tubicino, è come se il circuito non andasse in pressione. L'olio rimane nel serbatoio e il livello non scende. Se però sfilo la pompa dalla sede, esce in grande quantità. Sono confuso, chiedo aiuto!
avatar
SuperUCCU
utente registrato.

Messaggi : 315
Data d'iscrizione : 06.07.15
Età : 31
Località : Novara

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  Laser il Lun Ott 23, 2017 5:53 pm

Se cerchi nel forum troverai diversi argomenti che trattano la blitz 300 (oleomac 233)

sicuro di rimontare il tutto correttamente?

se l'olio defluisce dalla sede pompa, l'olio arriva alla pompa..  non ci son santi.
il condotto che distribuisce l'olio è libero?
gli OR ci sono tutti?
la pompa "sente" la camma?

Comunque pompe di ricambio sono ancora disponibili... Smile

Laser
utente registrato
utente registrato

Messaggi : 213
Data d'iscrizione : 06.11.16

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  SuperUCCU il Lun Ott 23, 2017 6:56 pm

Hai proprio ragione: non ci sono santi! Very Happy

oggi approfittando del giorno di ferie e dell'arrivo via posta dei paraoli originali nuovi, mi sono messo lì con calma e ho smontato la pompa, tolto il paraolio lato frizione e ho esaminato tutto: la pompa funziona, la camma dell'albero motore la aziona regolarmente... con mio notevole stupore, dopo aver cambiato paraolio, smontato, pulito e rimontato per l'ennesima volta la pompa, ora l'olio arriva sulla catena, che infatti durante il taglio funziona decisamente meglio. Per provare, ho usato olio motore, ma l'ho sostituito presto con olio biodegradabile per catene, in modo da non inquinare eccessivamente l'ambiente.
Credo che rimontando la motosega e chiudendo il carter con la pasta rossa, abbia forse occluso per errore qualche passaggio olio. Al momento, la pompa funziona bene, ma sto seriamente valutando per il futuro, di prendere una pompa nuova. Devo dire che questa è una macchina di una semplicità notevole, ma non nego di avere avuto diverse difficoltà a rimetterla in sesto! Per essere stata la mia prima operazione "a cuore aperto" di una motosega, credo di non avere fatto male, anche se mi dispiace di averlo dovuto fare su una macchina che per me non è solo una semplice motosega, ma un vero e proprio oggetto di culto, in quanto appartenente alla mia famiglia da ormai 34 anni.
Nei giorni a venire la proverò di nuovo, ma credo che i problemi si siano in gran parte risolti.
avatar
SuperUCCU
utente registrato.

Messaggi : 315
Data d'iscrizione : 06.07.15
Età : 31
Località : Novara

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  Laser il Lun Ott 23, 2017 7:34 pm

Ottimo!

Laser
utente registrato
utente registrato

Messaggi : 213
Data d'iscrizione : 06.11.16

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  nitro52 il Lun Ott 23, 2017 7:56 pm

Si effettivamente le prime volte e anche le altre possono scappare alcune cose Embarassed
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3605
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  SuperUCCU il Lun Ott 23, 2017 9:00 pm

Onestamente non so che cosa mi possa essere sfuggito, a prima vista sembrava tutto ok... ma l'importante è avere risolto, adesso funziona e devo dire che con i paraolio nuovi sento il motore più pronto. Uno dei due era quasi del tutto finito!
Ho comunque potuto notare un certo trafilamento di olio catena nel serbatoio miscela, principalmente a causa della tenuta non perfetta della pasta rossa all'interno del serbatoio. In futuro vorrei trovare la sua guarnizione originale, ma non sarà per niente facile.
Ho comunque risolto rifacendo la guarnizione con la pasta rossa, mettendola più spessa.
avatar
SuperUCCU
utente registrato.

Messaggi : 315
Data d'iscrizione : 06.07.15
Età : 31
Località : Novara

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  SuperUCCU il Sab Ott 28, 2017 11:02 pm

Riapro la discussione per segnalarvi che dopo la sostituzione dei paraolio dell'albero motore, la macchina funziona perfettamente.
avatar
SuperUCCU
utente registrato.

Messaggi : 315
Data d'iscrizione : 06.07.15
Età : 31
Località : Novara

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  Laser il Dom Ott 29, 2017 9:33 am

Ottimo!

Laser
utente registrato
utente registrato

Messaggi : 213
Data d'iscrizione : 06.11.16

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  nitro52 il Dom Ott 29, 2017 10:13 am

SuperUCCU ha scritto:Onestamente non so che cosa mi possa essere sfuggito, a prima vista sembrava tutto ok... ma l'importante è avere risolto, adesso funziona e devo dire che con i paraolio nuovi sento il motore più pronto. Uno dei due era quasi del tutto finito!
Ho comunque potuto notare un certo trafilamento di olio catena nel serbatoio miscela, principalmente a causa della tenuta non perfetta della pasta rossa all'interno del serbatoio. In futuro vorrei trovare la sua guarnizione originale, ma non sarà per niente facile.
Ho comunque risolto rifacendo la guarnizione con la pasta rossa, mettendola più spessa.
Ma scusa non è' possibile autocostruire la guarnizione interna a serbatoio ????? Shocked
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3605
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  SuperUCCU il Mar Giu 05, 2018 5:44 am

Buongiorno a tutti, dopo alcuni mesi di silenzio, torno a disturbarvi per questo motivo: dopo avere sostituito i paraolio dell'albero ed essere riuscito a trovare anche la guarnizione originale del serbatoio, la macchina ha funzionato bene. Tuttavia mi sono accorto che uno dei problemi che ha sempre avuto è rimasto: se inclino la motosega in una ipotetica posizione da sramatura oppure ruotandola in posizione da abbattimento, inizia a borbottare come se avesse carburazione grassissima, e si spegne. Tenendola in posizione di lavoro normale, invece, funziona benissimo. Avete qualche consiglio? Membrane nuove, paraolio nuovi, guarnizione serbatoio nuova.
avatar
SuperUCCU
utente registrato.

Messaggi : 315
Data d'iscrizione : 06.07.15
Età : 31
Località : Novara

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  nitro52 il Mar Giu 05, 2018 9:50 am

Il pesante della mix , e' libero di muoversi su e giù senza intoppi?
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3605
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  Alessio510 il Mar Giu 05, 2018 10:40 am

...in quel caso, aumenterebbe di giri fino a spegnersi, causa scompenso miscela/ aria....... o alle brutte bucherebbe spegnendosi al volo.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 7049
Data d'iscrizione : 03.03.11
Località : Insubria

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  SuperUCCU il Mar Giu 05, 2018 11:34 am

Il pescante è nuovo e per sostituirlo assieme al tubicino, ho seguito lo schema ufficiale di Oleomac per la versione "233", alter ego di quella che ho. A prima vista sembra che sia tutto a posto, ma inclinando la motosega oltre un tot, si sente proprio che il motore affoga come se fosse "inondato" di benzina. La carburazione grassa si riconosce rispetto a quella magra. Il fatto è che non saprei nemmeno da dove possa passare la miscela. Tra serbatoio e cilindro, l'unico passaggio possibile è quello della linea di alimentazione (pescante--->tubicino-->carburatore--->cilindro). Non so più che cosa provare, magari è proprio così ma mi sembra strano, onestamente, che non si possa inclinare
avatar
SuperUCCU
utente registrato.

Messaggi : 315
Data d'iscrizione : 06.07.15
Età : 31
Località : Novara

Torna in alto Andare in basso

Re: Vecchissima Blitz 300 Electronic

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 5 di 5 Precedente  1, 2, 3, 4, 5

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum