Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» consigli acquisto 35/40cc di qualita!
Da Bosco86 Oggi alle 3:36 pm

» Identificazione provenienza decespugliatore
Da centopercento Oggi alle 1:45 pm

» stufe, caminetti ecc
Da Rondine Oggi alle 12:55 pm

» MOTOAGRICOLE
Da Edolegna Oggi alle 12:44 pm

» olio differenziale e olio cambio
Da sgaragnone Oggi alle 10:53 am

» acquisto motosega husqvarna 266xp o oleomac 962
Da lucky62 Oggi alle 9:23 am

» Segheria SE600 Hobby Minisegheria per motosega
Da bampao Oggi alle 7:34 am

» DECESPUGLIATORI PROFESSIONALI E FORESTALI - parte 2
Da Luigite Oggi alle 6:21 am

» Info storia decespugliatori ad impugnatura singola
Da Luigite Oggi alle 6:04 am

» Castagne e castanicoltura
Da triboletto Ieri alle 10:16 pm

» Active 5.5
Da rg7474 Ieri alle 9:00 pm

» cilindro stihl ms 200t
Da steo92 Ieri alle 8:03 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da matrix888 Ieri alle 7:38 pm

» Regolazione carburatore stihl ms 180
Da mikhele Ieri alle 6:23 pm

» Motosega CAM PROFESSIONAL KT5200
Da nitro52 Ieri alle 5:56 pm

» Codici Colori Stihl
Da Adalberto69 Ieri alle 11:05 am

» Regolazione carburatore decespugliatore
Da PaoloSanremo Ieri alle 10:44 am

» decespugliatore
Da Stepmeister Ieri alle 6:18 am

» Stihl FS 130 T problema accensione
Da PaoloSanremo Mer Lug 26, 2017 7:28 pm

» Ringraziamenti
Da PaoloSanremo Mer Lug 26, 2017 7:16 pm

» Livello olio spaccalegna
Da Rondine Mer Lug 26, 2017 7:26 am

» decespugliatore oleo mac
Da Ghepardo Mer Lug 26, 2017 5:18 am

» OLIVO
Da belcanto Mar Lug 25, 2017 8:46 pm

» pompa a spalla
Da Shondave Mar Lug 25, 2017 7:29 pm

» Husqvarna 253rj
Da steo92 Mar Lug 25, 2017 6:00 pm

» CESOIE - FORBICI - TRONCARAMI
Da iury1977 Mar Lug 25, 2017 10:26 am

» husqvarna 372 xp x-torq o dolmar ps 7310?
Da Peso Lun Lug 24, 2017 8:06 pm

» Stihl MS230 Problema decisamente insolito
Da falcetto Lun Lug 24, 2017 5:58 pm

» Husqvarna 135
Da ferrari-tractor Lun Lug 24, 2017 4:48 pm

» consiglio motosega tuttofare
Da manetta95 Lun Lug 24, 2017 9:38 am

» Pareti ricovero attrezzi
Da ferrari-tractor Lun Lug 24, 2017 8:03 am

» verdure lattofermentate
Da hokkaido254vl Dom Lug 23, 2017 10:42 pm

» Allontanare cinghiali e caprioli
Da rg7474 Dom Lug 23, 2017 10:41 pm

» CANNE FUMARIE
Da hokkaido254vl Dom Lug 23, 2017 10:27 pm

» idropulitrice
Da stefen 66 Dom Lug 23, 2017 9:31 am

» Quando il lavoro diventa tragedia
Da rg7474 Sab Lug 22, 2017 9:54 pm

» MOTOFALCIATRICI
Da rg7474 Sab Lug 22, 2017 8:37 pm

» Trattorino Gianni Ferrari scoppietta a caldo e perde potenza
Da SuperUCCU Sab Lug 22, 2017 6:59 pm

» TAGLIASIEPI
Da jackfiora Ven Lug 21, 2017 9:49 pm

» Lavoretti...
Da iury1977 Ven Lug 21, 2017 8:11 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16740 membri registrati
L'ultimo utente registrato è BeaMic90

I nostri membri hanno inviato un totale di 218767 messaggi in 10395 argomenti
Chi è in linea
In totale ci sono 96 utenti in linea: 6 Registrati, 0 Nascosti e 90 Ospiti :: 2 Motori di ricerca

centopercento, ceppo77, davide78, mais73, Spartano, tritotutto

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


primer non funziona

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

primer non funziona

Messaggio  nespolo 65 il Mer Gen 06, 2016 5:49 pm

ciao a tutti,per l'inizio della nuova stagione di taglio vorrei mettere a puntino il mio efco 8400 allora il dece va bene l'unico difetto e che il primer non funziona (non pompa proprio benzina)e quindi la partenza dopo una lunga sosta non e immediata come prima.
di primo acchito mi vien da pensare e come se avesse una valvola di non ritorno che non chiude,e cosi che funziona?
avatar
nespolo 65
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 02.05.14
Località : colline teramane

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  ceppo77 il Mer Gen 06, 2016 6:27 pm

Il primer non é niente di complicato e sofisticato tecnologicamente

Se non pompa benzina é perché ha perso la giusta elasticità con il tempo, calore e mix la membrana trasparente

Alla peggio se non arriva mix al carburatore é perché si è rotto o staccato il tubo che va al carburatore ma non é sicuramente il tuo caso

Per quanto riguarda il primer potresti cambiare solo la calotta trasparente

avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2885
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  Alessio510 il Mer Gen 06, 2016 8:57 pm

Presenta lesioni o tagli visibili? risulta asciutto al tatto?
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  worior il Mer Gen 06, 2016 9:58 pm

Probabilmente si è lesionato il tubicino e non crea pressione-depressione quasi sicuramente poi quando va in moto non perde nemmeno,o pochissimo ma perdite di mix è meglio non averle mai Io indagherei in quella zona carburatore-pompetta-tubicino ok capo

worior
utente registrato
utente registrato

Messaggi : 1334
Data d'iscrizione : 02.12.13

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  tottoli livio il Gio Gen 07, 2016 12:22 pm

per provarle se il primer funziona..stacchi  i tubetti...e ne applichi 2 esterni..li metti intrambi nel serbatoio...e provi...
anche qualche microscrepolatura fa' si che non possa funzionare..costa comunque pochi euro... ok capo

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 49
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  nespolo 65 il Gio Gen 07, 2016 4:13 pm

Alessio510 ha scritto:Presenta lesioni o tagli visibili? risulta asciutto al tatto?
no alessio non presenta nessun taglio e nessuna perdita se non ricordo male pero anche quando e in moto il primer non si riempie di benzina....
worior ha scritto:Probabilmente si è lesionato il tubicino e non crea pressione-depressione quasi sicuramente poi quando va in moto non perde nemmeno,o pochissimo ma perdite di mix è meglio non averle mai Io indagherei in quella zona carburatore-pompetta-tubicino ok capo
no worrior non perde nemmeno e non presenta alcuna screpolatura,come dicevo pero anche quando e in moto il primer non si riempie
tottoli livio ha scritto:per provarle se il primer funziona..stacchi  i tubetti...e ne applichi 2 esterni..li metti intrambi nel serbatoio...e provi...
anche qualche microscrepolatura fa' si che non possa funzionare..costa comunque pochi euro... ok capo
grazie livio ottima idea come ho del tempo provero e vi faccio sapere,difatti ora che mi dici cosi mi sembra di ricordare che il problema si verifico da quando soffiai aria dentro il carburatore bonk!bonk! .....spetta un attimo pero se il tubo e lo stesso ed e screpolato come mai va in moto e il decespugliatore funziona perfettamente?... ?????
avatar
nespolo 65
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 02.05.14
Località : colline teramane

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  Kromer il Gio Gen 07, 2016 5:06 pm

il problema potrebbe essere nella valvola interna al primer, come per altro ipotizzava il buon nespolo 65 nel primo post?

Kromer
utente registrato
utente registrato

Messaggi : 2026
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  Alessio510 il Gio Gen 07, 2016 10:19 pm

Potrebbe anche essere.... vista l'esigua spesa, lo cambierei senza indugi ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  nespolo 65 il Ven Gen 08, 2016 4:40 pm

scusa alessio cosa esattamente cambieresti? non ho capito...
avatar
nespolo 65
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 02.05.14
Località : colline teramane

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  ceppo77 il Ven Gen 08, 2016 5:29 pm

Immagino tutto il primer completo
Costa qualche euro e ti togli un pensiero!

Scusa Alessio se ti ho preceduto nella risposta
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2885
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  Kromer il Ven Gen 08, 2016 7:46 pm

ho visto dall'esploso che il primer è integrato con il carburatore, ce ne sono principalmente due: se Walbro puoi sostituire la sola valvola rossa nella base in plastica, se invece è Zama temo dovrai cambiare tutta la base; ho trovato questa discussione che potrebbe essere utile http://lamotosega.forumattivo.com/t16030-carburatore-zama-c1q-s34e

Kromer
utente registrato
utente registrato

Messaggi : 2026
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  Alessio510 il Ven Gen 08, 2016 10:03 pm

Ceppo77 ha scritto:Immagino tutto il primer completo
Costa qualche euro e ti togli un pensiero!

Scusa Alessio se ti ho preceduto nella risposta

Non c'è problema, Ceppo77 ok capo intendevo proprio quello.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  nespolo 65 il Sab Gen 09, 2016 5:20 pm

kromer e un walbro wt e da come dici forse e una buona notizia ma in ogni caso perdonatemi io il carburatore lo smontai e sostituii le membrane,ma purtroppo questa"valvola rossa nella base in plastica" non riesco a capire cos'è forse e punzonato dentro il carburatore? per il difetto son sicuro come falcetto(nel link che mi hai messo)che il guasto lo provocato io soffiando dentro il carburatore perche il difetto si presento subito dopo...
piccolo aggiornamento ora ho visto su internet questa valvola rossa e dovrebbe esser montata da come intuisco sotto il"succhiotto" in cauciù ma io ricordo in fase di sostituzione delle membrane lo smontai e sotto non c'era niente solo dei fori nell alluminio del carburatore possibile? o e la mia memoria che comincia a far cilecca...
avatar
nespolo 65
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 02.05.14
Località : colline teramane

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  Alessio510 il Sab Gen 09, 2016 5:49 pm

La valvola rossa è un tondo rosso, alla base della cupola traspartente del primer, che permette nl'afflusso di miscela all'interno del medesimo.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  Kromer il Sab Gen 09, 2016 6:17 pm

dai un'occhiata e vedi se ti ritrovi questa situazione http://www.efcopower.com/sites/default/files/8400.pdf
pag. 11-12 del lettore pdf, parte n° 9 e 3; hai ragione, nel Walbro è situata sul coperchietto metallico.

fai tu, nella discussione del link anche l'ultimo post di Falcetto è condivisibile ok capo

Kromer
utente registrato
utente registrato

Messaggi : 2026
Data d'iscrizione : 05.11.12
Età : 32
Località : 44°28′43″N 8°47′21″E

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  falcetto il Sab Gen 09, 2016 7:46 pm

nespolo 65 ha scritto:... come mai va in moto e il decespugliatore funziona perfettamente?
Per la serie "consigli non richiesti"...
Se va bene non toccare! Purtroppo questa tipologia di carburatori sono croce e delizia di molti riparatori. E l'aria compressa, utilissima per altri scopi, a volte fa danni. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3569
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  nespolo 65 il Dom Gen 10, 2016 4:31 pm

grazie anche a te falcetto la tua opinione e apprezzata anche se per la verita ci avevo pensato difatti e gia un anno che sta così,pero ora per partire occorrono 6-7 tiri  contro le 2-3 di prima e quindi avrei voluto sistemarlo ma dalla tua risposta mi par di capire che la cosa non è così semplice vero? scusami se insisto per risolvere cosa bisogna fare sostituire l'intero carburatore? e se si quanto si spende per un carburatore nuovo? scusatemi per le troppe domande Smile
avatar
nespolo 65
utente registrato
utente registrato

Messaggi : 486
Data d'iscrizione : 02.05.14
Località : colline teramane

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  Alessio510 il Dom Gen 10, 2016 4:37 pm

Nell'eventualità di sostituire l'intero carburatore, on line spendi circa una 50ina di euro più le spese..... ma appunto, se funziona... lascialo andare ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: primer non funziona

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum