Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» E' ancora valida la EFCO 137?
Da triboletto Ieri alle 10:45 pm

» tosaerba aspera
Da SuperUCCU Ieri alle 9:31 pm

» consiglio per acquisto nuovo decespugliatore per giardino
Da iceman90 Ieri alle 9:07 pm

» Castagne e castanicoltura
Da zio jimmy Ieri alle 8:32 pm

» VITE
Da mesodcaburei Ieri alle 8:15 pm

» Stihl 070
Da mesodcaburei Ieri alle 8:13 pm

» Rottura bullone lama rasaerba
Da The Red Baron Ieri alle 7:55 pm

» MAKITA EM4351UH vs HONDA UMK435U
Da luca31 Ieri alle 7:52 pm

» motosega da potatura occasionale
Da RodiZegna Ieri alle 7:16 pm

» OLIVO
Da ferrari-tractor Ieri alle 7:01 pm

» spark by alpina ps338 ereditata ...provo a riparare...... novello a lavoro....facciamo esperienza
Da falcetto Ieri alle 6:59 pm

» alpina A-70 elettromatic
Da Laser Ieri alle 6:35 pm

» Craburazione Opem 145 e Spartan 34 standard
Da nitro52 Ieri alle 4:03 pm

» carburazione efco 152
Da filippo75pg Mer Set 20, 2017 9:17 pm

» ABBACCHIATORI E SCUOTITORI
Da maroo Mer Set 20, 2017 8:53 pm

» acquisto motosega
Da luca31 Mer Set 20, 2017 6:36 pm

» Stallatico in sacchi, quanto ne serve?
Da ferrari-tractor Mer Set 20, 2017 4:36 pm

» la motosega rimane accellerata
Da Beat69 Mer Set 20, 2017 4:10 pm

» Motore Kawasaki fc150v
Da rappys Mer Set 20, 2017 3:16 pm

» *Pantaloni antitaglio Shindaiwa
Da splitfire125 Mer Set 20, 2017 10:56 am

» decespugliatore maruyama BKC 5020 RS zaino non riparte
Da Alessio510 Mer Set 20, 2017 7:04 am

» Lubrificazione cuscinetto pignone
Da Jefry Mar Set 19, 2017 8:04 pm

» Zanetti 175 miscela albero verticale- smontaggio frizione
Da lockeid Mar Set 19, 2017 7:12 pm

» Consiglio acquisto compressore
Da Bizyo Mar Set 19, 2017 6:38 pm

» BLITZ ?????
Da Sonic Mar Set 19, 2017 4:47 pm

» CANNE FUMARIE
Da hokkaido254vl Mar Set 19, 2017 2:00 pm

» kawasaki motore FC150V
Da ferrari-tractor Mar Set 19, 2017 7:53 am

» Landoni D-600
Da frozik Lun Set 18, 2017 9:23 pm

» motopotatori e sistemi multifunzione
Da Tranky Lun Set 18, 2017 9:00 pm

» Dov'è finita la Castor?
Da Giotto2 Lun Set 18, 2017 7:45 pm

» * Cerco ricambi per tagliasiepi SHIBAURA HT60D
Da simone.cc94 Lun Set 18, 2017 5:58 pm

» Carburatore Alpina 70
Da Laser Lun Set 18, 2017 4:32 pm

» rottura carter ingranaggi cambio motozappa honda
Da speedsonic Lun Set 18, 2017 8:03 am

» * cerco maniglia freno catena jonsered 2054 - 2055
Da pieromarc Dom Set 17, 2017 9:43 pm

» che musica stiamo ascoltando
Da mesodcaburei Dom Set 17, 2017 7:07 pm

» Kaki : mela, tipo, vaniglia
Da loker Dom Set 17, 2017 2:49 pm

» Oleomac Dolmar
Da luca31 Dom Set 17, 2017 7:58 am

» CESOIE - FORBICI - TRONCARAMI
Da luca31 Dom Set 17, 2017 7:25 am

» oleo mac 350 agristar non esce olio catena
Da Jefry Sab Set 16, 2017 9:23 pm

» * motosega echo kioritz 302
Da Alessio510 Sab Set 16, 2017 6:33 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16888 membri registrati
L'ultimo utente registrato è iceman90

I nostri membri hanno inviato un totale di 220805 messaggi in 10512 argomenti
Chi è in linea
In totale ci sono 69 utenti in linea: 3 Registrati, 0 Nascosti e 66 Ospiti :: 2 Motori di ricerca

Crono 574zz, dan.dl, SuperUCCU

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema motore decespugliatore

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema motore decespugliatore

Messaggio  loker il Sab Mar 05, 2016 3:16 pm

Salve non so se il posto è quello giusto su ciu postare questo problema che mi è successo oggi.
Ho un decespugliatore 4t che monta un motore honda gx35. Il dece non ha mai dato problemi ed è sempre partito dopo 1 o 2 strattoni alla fune di avvio.
Oggi come al solito vado in campagna e metto la benzina. Do qualche spremuta alla semisfera in plastica che serve per riempire la vaschetta del carburatore e comincio a tirare la corda. Ma niente da fare. Inserisco l'aria, tolgo l'aria, ma niente da fare, il motore non vuole provare a partire.
Tolgo la candela la pulisco un po' (ma non era eccessivamente sporca). La controllo per vedere se fa scintille quando viene tirata la corda e vedo che anche questa è ok. Rimonto e provo nuovamente ad accenderlo con e senza aria. Ma niente da fare.
Torno in paese vado dal meccanico che essendo impegnato mi liquida dicendo che forse è la candela "ammassata". Compro una candela nuova. A casa la monto e non cambia nulla. Parlo nuovamente col meccanico mi dice che se ne parla lunedì e quindi ritorno a casa a fare qualche altro tentativo.
Svuoto la tanica del dece, ne lascio pochissima dato che non riesco a farla uscire tutta. Provo a premere nuovamente la sferetta per caricare il carburatore con la speranza di svuotarlo dalla benzina.
Tiro la corda ed il motore parte subito. Lo lascio acceso un minuto e provo a mettere la vecchia candela. Lo provo a riaccendere e parte a primo colpo. Quindi la candela era ancora buona.
Secondo voi come mai il motore non voleva partire? Si era ingolfato?

PS: scusate se sono stato lungo nella spiegazione. vorrei solo capire cosa ho  sbagliato. Il dece a circa 3 anni e non ho mai avuto problemi fino ad ora.


Ultima modifica di Don Camillo il Sab Mar 05, 2016 3:34 pm, modificato 1 volta (Motivazione : Spostato in sezione idonea)
avatar
loker
utente registrato
utente registrato

Messaggi : 392
Data d'iscrizione : 17.04.10
Età : 38
Località : Centro Sicilia

http://luigisblog.splinder.com/

Tornare in alto Andare in basso

Re: Problema motore decespugliatore

Messaggio  Ghepardo il Sab Mar 05, 2016 4:39 pm

Per "tanica del dece" intendi il suo serbatoio? Vi era dentro benzina vecchia di diversi mesi o era fresca?

******************************************************************************************************
E' dovere di tutti noi piantare degli alberi all'ombra dei quali non potremo mai sederci.
avatar
Ghepardo
Moderatori
Moderatori

Messaggi : 2735
Data d'iscrizione : 01.06.13

Tornare in alto Andare in basso

Re: Problema motore decespugliatore

Messaggio  loker il Sab Mar 05, 2016 8:12 pm

La tanica/serbatoio del dece era vuota. Poi l'ho riempita con la benzina che avevo comprato un mese fa e che tenevo in un bidoncino rosso da 5L.
avatar
loker
utente registrato
utente registrato

Messaggi : 392
Data d'iscrizione : 17.04.10
Età : 38
Località : Centro Sicilia

http://luigisblog.splinder.com/

Tornare in alto Andare in basso

Re: Problema motore decespugliatore

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum