Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Trattorino Gianni Ferrari scoppietta a caldo e perde potenza
Da sgaragnone Ieri alle 10:55 pm

» TAGLIASIEPI
Da jackfiora Ieri alle 9:49 pm

» DECESPUGLIATORI PROFESSIONALI E FORESTALI - parte 2
Da steo92 Ieri alle 7:58 pm

» Pareti ricovero attrezzi
Da mikhele Ieri alle 7:14 pm

» Segheria SE600 Hobby Minisegheria per motosega
Da bampao Ieri alle 4:19 pm

» consigli acquisto 35/40cc di qualita!
Da Vittorio R Ieri alle 3:32 pm

» Allontanare cinghiali e caprioli
Da gian66 Ieri alle 10:36 am

» consiglio motosega tuttofare
Da iury1977 Ieri alle 8:14 am

» Lavoretti...
Da iury1977 Ieri alle 8:11 am

» Husqvarna 36
Da CARTERINO Ieri alle 6:08 am

» Decespugliatore soffoca e si spegne
Da CARTERINO Gio Lug 20, 2017 10:03 pm

» marchio stihl
Da luca31 Gio Lug 20, 2017 5:53 pm

» Problema decespugliatore Zenoah gz50N non sale di giri
Da matrix888 Gio Lug 20, 2017 4:49 pm

» RASAERBA parte 2
Da Filo21 Gio Lug 20, 2017 10:22 am

» MOTOAGRICOLE
Da Edolegna Mer Lug 19, 2017 3:15 pm

» ricambi ikra IPCS 46
Da Alessio510 Mer Lug 19, 2017 9:22 am

» DECESPUGLIATORE X 2000 metri di terra
Da bampao Mer Lug 19, 2017 6:38 am

» husqvarna 372 xp x-torq o dolmar ps 7310?
Da Huskyaddict Mar Lug 18, 2017 8:42 pm

» MOTOSEGHE CINESI parte 2
Da antalb83 Mar Lug 18, 2017 10:42 am

» Uso dell'aria nei decespugliatori
Da silvo Mar Lug 18, 2017 10:03 am

» Stihl FS 130 T problema accensione
Da psq Mar Lug 18, 2017 6:31 am

» Dolmar dd 217
Da Castorlab Lun Lug 17, 2017 8:35 pm

» Oleomac 260 non esce olio
Da Haski Lun Lug 17, 2017 7:23 pm

» Frizione Kawasaki TJ45 spalleggiato
Da Cecco97 Lun Lug 17, 2017 5:04 pm

» Tagliasiepi kawasaki tj23
Da Elciu Lun Lug 17, 2017 4:27 pm

» consiglio fattibilità progetto
Da ferrari-tractor Lun Lug 17, 2017 3:11 pm

» carburazione active 39.39
Da PaoloSanremo Dom Lug 16, 2017 7:46 pm

» motosega da potatura cercasi
Da Gianinetti Dom Lug 16, 2017 6:02 pm

» Molla freno Elettrosega Castor Hi-Tech 202 Q
Da smybben Dom Lug 16, 2017 7:13 am

» Echo 280 per sramare dopo abbattimento
Da luca31 Dom Lug 16, 2017 4:51 am

» Info su decespugliatore Mitsubishi T170
Da Kromer Sab Lug 15, 2017 4:44 pm

» idropulitrice
Da superciuk Ven Lug 14, 2017 10:46 pm

» Alimentazione Solo662
Da falcetto Ven Lug 14, 2017 4:22 pm

» tosaerba aspera
Da iury1977 Mer Lug 12, 2017 12:17 pm

» Kawasaki TD-40D / TD-48D
Da Alessio510 Mer Lug 12, 2017 6:19 am

» Montaggio manubrio decespugliatore
Da ceppo77 Mar Lug 11, 2017 11:12 pm

» Alpina P500/Castor CP500: si affoga agli alti regimi
Da leoneant Mar Lug 11, 2017 9:15 pm

» acquisto motosega usata dubbio amletico
Da luca31 Mar Lug 11, 2017 7:28 pm

» Dolmar 152
Da drago64 Mar Lug 11, 2017 11:54 am

» pezzo metallico dentro la marmitta
Da erce Mar Lug 11, 2017 11:05 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16730 membri registrati
L'ultimo utente registrato è col525587

I nostri membri hanno inviato un totale di 218576 messaggi in 10377 argomenti
Chi è in linea
In totale ci sono 27 utenti in linea: 1 Registrato, 0 Nascosti e 26 Ospiti :: 1 Motore di ricerca

Il Celtico

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Una grave dimenticanza... e ora il motore non parte più

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Una grave dimenticanza... e ora il motore non parte più

Messaggio  SuperUCCU il Sab Apr 09, 2016 9:37 pm

Ciao a tutti, non linciatemi per favore... ho commesso un grave errore.
Mesi fa, avevo cambiato il motore a una delle mie rasaerba: montava un Tecumseh BVS 143 e ho voluto sostituirlo con uno identico, trovato su Internet a 20 euro, fermo da anni e spacciato come non funzionante (aveva solo la testata da sostituire). Dopo avere pulito il carburatore e cambiato olio, testa e candela, il motore ha funzionato benissimo per tanto tempo, ma oggi, dopo quasi 6 (!!) ore di egregio funzionamento quasi del tutto continuativo, ha iniziato a borbottare e perdere potenza, fumando abbastanza nero e consumando come una petroliera.
Quando ho smontato il filtro aria per fare le opportune verifiche del caso, ho scoperto che la spugna del filtro è completamente assente e quindi per tutto questo tempo, il motore ha funzionato senza alcun filtro aria! La colpa è mia che quando ho montato il motore, dopo qualche strappo è partito e quindi non mi sono preoccupato di controllare le condizioni del filtro aria. Fatto sta che attualmente, il motore non parte più o se parte, fa qualche scoppio ma non prende giri e la candela si è riempita di depositi carboniosi quasi al punto di fare il ponte tra i due elettrodi.
Credo che il filtro si possa riprodurre molto facilmente con un pezzo di spugna ritagliato e sagomato, ma ora quello che mi preoccupa è il motore: posso avere fatto danni?
avatar
SuperUCCU
utente registrato.

Messaggi : 201
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  piccolo boscaiolo il Dom Apr 10, 2016 5:45 am

se ha aspirato sporcizia (pietrisco erba etc...) e' molto probabile che sia da buttare ...controlla cmq la compressione se ha ancora compressione il problema potrebbe essere un'altro

piccolo boscaiolo
utente registrato
utente registrato

Messaggi : 1136
Data d'iscrizione : 04.04.11
Età : 41
Località : etna

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  Alessio510 il Dom Apr 10, 2016 6:15 am

come ti hanno già detto,se ha aspirato solidi come polvere e pietrisco, il danno potrebbe esserci.
Hai rimesso in piedi un motore dato per non funzionante e non hai controllato il filtro aria carburatore ecc?
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6167
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  SuperUCCU il Dom Apr 10, 2016 6:31 am

La compressione c'è, dove l'abbiamo usata non c'è pietrisco, è solo una zona un po' polverosa.
Avevo chiesto di non linciarmi... ...àcc ...àcc è stata una mia dimenticanza, dovuta alla fretta di dover svolgere tutto di corsa. Mi sono limitato a cambiare il tubicino del carburatore e la vaschetta che perdeva. Sono stato uno stupido a non controllare, e purtroppo ora ne pago le conseguenze. Oggi smonto il carburatore e gli do una soffiata e se può essere utile, cambio l'olio, che magari si è riempito di impurità. O no?
Peccato perchè come motore è in ordine e non ha mai mangiato un filo d'olio, per quella cifra avevo sicuramente fatto un affare. Speriamo bene, vi terrò aggiornati.
avatar
SuperUCCU
utente registrato.

Messaggi : 201
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  antonio colleoni il Dom Apr 10, 2016 8:00 am

Mi è capitato di usare un rasaerba fermo da tempo, ma in ordine, dopo un po non funzionava regolarmente, la candela era molto sporca. Il filtro si era degradato ed entrato nel motore. Pulito carburatore e cambiato olio, e funziona tutt'ora. La spugna del filtro deve resistere agli idrocarburi

antonio colleoni
utente registrato
utente registrato

Messaggi : 49
Data d'iscrizione : 15.02.16

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  falcetto il Dom Apr 10, 2016 9:35 am

Penso che il problema è circoscritto al solo carburatore (getto allentato o farfalla aria a freddo chiusa). La mancanza del filtro è un killer per un motore 2t ma non per un 4T. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3564
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  sgaragnone il Dom Apr 10, 2016 1:54 pm

La mancanza del filtro è un killer per un motore 2t ma non per un 4T. Saluti ha scritto:

in effetti in un motore a 2 tempi in mancanza del filtro la miscela aria /benzina mista alle particelle di polvere entrerebbe direttamente nel carter danneggiando albero a gomito imbiellaggio e rigando il cilidro. mentre nel 4 tempi la miscela aria /benzina e particelle polvere entrano nel collettore aspirazione
all'apertura della valvola di aspirazione il pistone giunto al p.m.s crea la combustione per poi essere espulsa in forma di gas dalla valvola di scarico.

falcetto ,scusa se non sono stato preciso nello spiegare la dinamica, ma e proprio vero che nel 4 tempi le particelle di polvere non crea nessun danno?
secondo me potrebbe verificarsi un incrostazioni della candela, e delle valvole cosa ne pensate?

sgaragnone
utente registrato
utente registrato

Messaggi : 712
Data d'iscrizione : 27.12.11

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  worior il Dom Apr 10, 2016 4:07 pm

Qualche incrostazione la può creare,anche su un 4 tempi,e danni ne può comunque fare,valvole,steli valvole,sedi valvole ne risentono eccome ma non lo ammazza a priori Sostituire l'olio non basta probabilmente pietruzze e pulviscolo sono ovunque opterei per una profonda pulizia smontando il motore nelle sue parti principali in modo da eliminare tutto lo sporco a giro.Se te la sai cavare da solo,spenderai qualcosa in kit guarnizioni e poco altro

worior
utente registrato
utente registrato

Messaggi : 1334
Data d'iscrizione : 02.12.13

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum