Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Problema carburatore (credo) TH48
Da nitro52 Oggi alle 7:39 pm

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da cuchel Oggi alle 7:35 pm

» smontaggio avviatore a fune autoavvolgente motore acme 330
Da guinadi73 Oggi alle 7:34 pm

» OLIO CATENA
Da miguel1 Oggi alle 7:18 pm

» SEGHE - SEGACCI A MANO
Da Giacomens Oggi alle 6:31 pm

» * Solo 610 AV
Da fiatista87 Oggi alle 4:04 pm

» Manuale officina per Oleomac 251 + esplosi per reperire ricambi
Da Fabio78 Oggi alle 3:31 pm

» SOFFIATORI
Da morris ugo Oggi alle 2:58 pm

» Alpina A40E - non parte
Da silvo Oggi alle 2:27 pm

» Restauro mcculloch mac 10-10
Da stewe Oggi alle 1:58 pm

» ripristino decespugliatore
Da alxrilli Oggi alle 12:59 pm

» Microescavatori 5 qli
Da ferrari-tractor Oggi alle 8:37 am

» marchio jonsered
Da luca31 Oggi alle 8:13 am

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da Na paca de legne Ieri alle 10:15 pm

» stihl ms 200-200t esplosi
Da ferrari-tractor Ieri alle 7:38 pm

» echo cs 2600 es
Da Nonno_sprint Ieri alle 6:35 pm

» Collettore da sostituire?
Da Alessio510 Ieri alle 5:47 pm

» BARRE CARVING
Da Kromer Ieri alle 5:29 pm

» Acquisto motosega 50cc Dolmar PS5105/Husqvarna 550XP
Da pellegrinelli roberto Ieri alle 12:04 pm

» come rovinare una catena ed una giornata
Da maxb. Ieri alle 10:06 am

» Stihl 026 pompa olio
Da maxb. Ieri alle 9:45 am

» MOTOSEGHE DA POTATURA PARTE 2
Da luca31 Ieri alle 7:24 am

» Barre con sistema "lubri-jet"
Da luca31 Sab Feb 17, 2018 8:13 pm

» MOTOSEGHE CINESI parte 2
Da simmy106 Sab Feb 17, 2018 1:00 pm

» nuova husqvarna 565xp
Da Luigite Sab Feb 17, 2018 6:56 am

» Castor c40
Da MainecooN Ven Feb 16, 2018 8:48 pm

» idea per rimuovere una pianta incastrata
Da lore70 Ven Feb 16, 2018 8:00 pm

» ASCE - ACCETTE parte 4
Da gian66 Ven Feb 16, 2018 11:47 am

» Acquisto motosega da potatura
Da luca31 Gio Feb 15, 2018 9:15 pm

» Aste per potatura fisse, telescopiche, svettatoi
Da pellegrinelli roberto Gio Feb 15, 2018 8:03 pm

» Problema Echo cs-351wes
Da manuel55 Gio Feb 15, 2018 6:32 pm

» * Carter oleomac
Da angeloz Gio Feb 15, 2018 6:10 pm

» Husqvarna 268 XP Special, restauro/messa a punto
Da angeloz Gio Feb 15, 2018 5:36 pm

» che motosega è ?
Da Alessio510 Gio Feb 15, 2018 4:01 pm

» Tubicini adatti alla benzina
Da alxrilli Gio Feb 15, 2018 1:46 pm

» Valutazione abbattimento alberi in giardino
Da luca31 Gio Feb 15, 2018 10:48 am

» Acquisto motosega da 50cc - consigli
Da luca31 Gio Feb 15, 2018 10:12 am

» McCulloch Pro Mac 10-10 / Alpina A-40
Da stewe Gio Feb 15, 2018 8:47 am

» DISERBANTI
Da simmy106 Gio Feb 15, 2018 5:57 am

» pompa elettrica
Da Motosegaro 94 Mer Feb 14, 2018 8:39 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17426 membri registrati
L'ultimo utente registrato è Gabriel

I nostri membri hanno inviato un totale di 228546 messaggi in 11019 argomenti
Chi è in linea
In totale ci sono 256 utenti in linea: 16 Registrati, 0 Nascosti e 240 Ospiti :: 2 Motori di ricerca

angeloz, border, cpstihl, craven, cuchel, davide78, elettrizzato, guinadi73, loker, LucaOrse7, Marcu, miguel1, nitro52, pellegrinelli roberto, rolando1911, Taglialegna96

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Una grave dimenticanza... e ora il motore non parte più

Andare in basso

Una grave dimenticanza... e ora il motore non parte più

Messaggio  SuperUCCU il Sab Apr 09, 2016 9:37 pm

Ciao a tutti, non linciatemi per favore... ho commesso un grave errore.
Mesi fa, avevo cambiato il motore a una delle mie rasaerba: montava un Tecumseh BVS 143 e ho voluto sostituirlo con uno identico, trovato su Internet a 20 euro, fermo da anni e spacciato come non funzionante (aveva solo la testata da sostituire). Dopo avere pulito il carburatore e cambiato olio, testa e candela, il motore ha funzionato benissimo per tanto tempo, ma oggi, dopo quasi 6 (!!) ore di egregio funzionamento quasi del tutto continuativo, ha iniziato a borbottare e perdere potenza, fumando abbastanza nero e consumando come una petroliera.
Quando ho smontato il filtro aria per fare le opportune verifiche del caso, ho scoperto che la spugna del filtro è completamente assente e quindi per tutto questo tempo, il motore ha funzionato senza alcun filtro aria! La colpa è mia che quando ho montato il motore, dopo qualche strappo è partito e quindi non mi sono preoccupato di controllare le condizioni del filtro aria. Fatto sta che attualmente, il motore non parte più o se parte, fa qualche scoppio ma non prende giri e la candela si è riempita di depositi carboniosi quasi al punto di fare il ponte tra i due elettrodi.
Credo che il filtro si possa riprodurre molto facilmente con un pezzo di spugna ritagliato e sagomato, ma ora quello che mi preoccupa è il motore: posso avere fatto danni?
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  piccolo boscaiolo il Dom Apr 10, 2016 5:45 am

se ha aspirato sporcizia (pietrisco erba etc...) e' molto probabile che sia da buttare ...controlla cmq la compressione se ha ancora compressione il problema potrebbe essere un'altro

piccolo boscaiolo
utente registrato
utente registrato

Messaggi : 1136
Data d'iscrizione : 04.04.11
Età : 42
Località : etna

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  Alessio510 il Dom Apr 10, 2016 6:15 am

come ti hanno già detto,se ha aspirato solidi come polvere e pietrisco, il danno potrebbe esserci.
Hai rimesso in piedi un motore dato per non funzionante e non hai controllato il filtro aria carburatore ecc?
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6570
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  SuperUCCU il Dom Apr 10, 2016 6:31 am

La compressione c'è, dove l'abbiamo usata non c'è pietrisco, è solo una zona un po' polverosa.
Avevo chiesto di non linciarmi... ...àcc ...àcc è stata una mia dimenticanza, dovuta alla fretta di dover svolgere tutto di corsa. Mi sono limitato a cambiare il tubicino del carburatore e la vaschetta che perdeva. Sono stato uno stupido a non controllare, e purtroppo ora ne pago le conseguenze. Oggi smonto il carburatore e gli do una soffiata e se può essere utile, cambio l'olio, che magari si è riempito di impurità. O no?
Peccato perchè come motore è in ordine e non ha mai mangiato un filo d'olio, per quella cifra avevo sicuramente fatto un affare. Speriamo bene, vi terrò aggiornati.
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  antonio colleoni il Dom Apr 10, 2016 8:00 am

Mi è capitato di usare un rasaerba fermo da tempo, ma in ordine, dopo un po non funzionava regolarmente, la candela era molto sporca. Il filtro si era degradato ed entrato nel motore. Pulito carburatore e cambiato olio, e funziona tutt'ora. La spugna del filtro deve resistere agli idrocarburi

antonio colleoni
utente registrato
utente registrato

Messaggi : 49
Data d'iscrizione : 15.02.16

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  falcetto il Dom Apr 10, 2016 9:35 am

Penso che il problema è circoscritto al solo carburatore (getto allentato o farfalla aria a freddo chiusa). La mancanza del filtro è un killer per un motore 2t ma non per un 4T. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3827
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  sgaragnone il Dom Apr 10, 2016 1:54 pm

La mancanza del filtro è un killer per un motore 2t ma non per un 4T. Saluti ha scritto:

in effetti in un motore a 2 tempi in mancanza del filtro la miscela aria /benzina mista alle particelle di polvere entrerebbe direttamente nel carter danneggiando albero a gomito imbiellaggio e rigando il cilidro. mentre nel 4 tempi la miscela aria /benzina e particelle polvere entrano nel collettore aspirazione
all'apertura della valvola di aspirazione il pistone giunto al p.m.s crea la combustione per poi essere espulsa in forma di gas dalla valvola di scarico.

falcetto ,scusa se non sono stato preciso nello spiegare la dinamica, ma e proprio vero che nel 4 tempi le particelle di polvere non crea nessun danno?
secondo me potrebbe verificarsi un incrostazioni della candela, e delle valvole cosa ne pensate?

sgaragnone
utente registrato
utente registrato

Messaggi : 808
Data d'iscrizione : 27.12.11

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  worior il Dom Apr 10, 2016 4:07 pm

Qualche incrostazione la può creare,anche su un 4 tempi,e danni ne può comunque fare,valvole,steli valvole,sedi valvole ne risentono eccome ma non lo ammazza a priori Sostituire l'olio non basta probabilmente pietruzze e pulviscolo sono ovunque opterei per una profonda pulizia smontando il motore nelle sue parti principali in modo da eliminare tutto lo sporco a giro.Se te la sai cavare da solo,spenderai qualcosa in kit guarnizioni e poco altro

worior
utente registrato
utente registrato

Messaggi : 1334
Data d'iscrizione : 02.12.13

Tornare in alto Andare in basso

Re: Una grave dimenticanza... e ora il motore non parte più

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum