Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» MOTOCARRIOLE
Da ferrari-tractor Oggi alle 7:06 pm

» BENZINA E MISCELA: CONSERVAZIONE E DURATA
Da ferrari-tractor Oggi alle 7:01 pm

» Danarm: perde miscela dal tubo di scappamento?!
Da ferrari-tractor Oggi alle 6:56 pm

» TAGLIO LUNGO VENA
Da SCIROKKO87 Oggi alle 6:54 pm

» Regalo motosega per scolpire per mio padre
Da marzot Oggi alle 6:50 pm

» MOTOSEGHE CINESI parte 2
Da simmy106 Oggi alle 6:18 pm

» Sculture con motosega- Parte2
Da chainsculptor Oggi alle 6:14 pm

» SOFFIATORI
Da simmy106 Oggi alle 6:12 pm

» Consiglio motosega "casalinga"
Da Shondave Oggi alle 5:35 pm

» Perchè la mia mts taglia storto?
Da Shondave Oggi alle 5:10 pm

» Active 39.39 oppure Echo cs-360tes
Da luca31 Oggi alle 5:01 pm

» MOTOCOLTIVATORI
Da Stepmeister Oggi alle 3:07 pm

» Problema motosega stihl MS180
Da Ireneo Oggi alle 2:00 pm

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da luca31 Oggi alle 1:59 pm

» Remington logmaster sl5
Da nitro52 Oggi alle 10:49 am

» sostituire una stihl 026
Da lupo Oggi alle 10:49 am

» COLTELLI
Da nixi Oggi alle 8:29 am

» incontri ravvicinati
Da lovato Oggi alle 7:32 am

» Carburazione e minimo instabile con Shindaiwa 269T
Da Shondave Ieri alle 10:56 pm

» problema avviamento e funzionamento oleomac gs 260
Da nitro52 Ieri alle 9:59 pm

» Dolmar ps420sc o Shindaiwa 452s.?
Da luca31 Ieri alle 8:10 pm

» carburazione ama thc 25.10
Da nitro52 Ieri alle 5:04 pm

» POMODORO
Da lucky62 Ieri alle 2:21 pm

» TRITURATORI
Da luca31 Ieri alle 2:11 pm

» Motosega Solo 651 SP o Jonsered 2150
Da luca31 Ieri alle 2:03 pm

» Prezzo della manutenzione della motosega fatta da un meccanico
Da nitro52 Ieri alle 12:32 pm

» Banco carica tronchi
Da Edolegna Ieri alle 11:28 am

» Mc Culloch Titan 40 ereditata...
Da Simonetorino Ieri alle 9:06 am

» Sfiato olio motosega alpina P510
Da angelo4 Ieri alle 6:53 am

» ABBACCHIATORI E SCUOTITORI
Da loker Dom Nov 19, 2017 10:13 pm

» scrittura privata tra proprietario e boscaiolo
Da filippo75pg Dom Nov 19, 2017 7:22 pm

» Montaggio molla freno McCulloch pm 484
Da Alessio510 Dom Nov 19, 2017 6:26 pm

» DECESPUGLIATORI HOBBISTICI
Da ferrari-tractor Dom Nov 19, 2017 5:55 pm

» * Cerco caricatore forestale
Da mikhele Dom Nov 19, 2017 5:55 pm

» Problemi con tosasiepi sthil hs 85
Da nitro52 Dom Nov 19, 2017 10:42 am

» Castagne e castanicoltura
Da steo92 Sab Nov 18, 2017 8:54 pm

» Perdita miscela dopo passaggio alchilata
Da nitro52 Sab Nov 18, 2017 8:50 pm

» Dispositivo di avviamento meccanico ad inerzia x Pasquali 945
Da fubiano Sab Nov 18, 2017 8:32 pm

» Taglio porzione di bosco in zona Valdagno (VI)
Da lovato Sab Nov 18, 2017 6:37 pm

» * vendo castor, cp 510
Da nitro52 Sab Nov 18, 2017 2:34 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17109 membri registrati
L'ultimo utente registrato è Daniele72

I nostri membri hanno inviato un totale di 224012 messaggi in 10781 argomenti
Chi è in linea
In totale ci sono 168 utenti in linea: 14 Registrati, 0 Nascosti e 154 Ospiti :: 2 Motori di ricerca

441 c-m, chainsculptor, Daniele72, davide78, Ducelier, ferrari-tractor, Ghigus, Han Solo, hokkaido254vl, Laser, nitro52, SCIROKKO87, steo92, Stepmeister

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Decepugliatore McCulloch non va in moto!!!

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 20, 2016 6:47 pm

Chiedendo scusa ai moderatori per il mio precedente post confusionario, ora sarò più chiaro:

mi hanno portato da "riparare" un decespugliatore McCulloch ProMAC 2500, credo anni 90 ma in realtà usato pochissimo che non parte.
Facendo tutte le verifiche del caso, il carburatore risulta mancante della vite "L" e credo che la causa del mancato avviamento sia questo.
La scintilla alla candela arriva regolarmente, ma il motore non dà alcun segno di avviamento. Il carburatore attualmente installato è un Walbro WT-238, introvabile su tutti i siti/ricambisti. Oltretutto sembra che perda anche benzina, nonostante i tubicini siano nuovi (erano stati sostituiti alcuni anni fa).
Voglio recuperare il decespugliatore, pertanto vorrei adattarci un carburatore simile. Su Internet ne ho trovati, anche di copie cinesi (considerata l'età e il valore piuttosto basso della macchina) ma occorrerebbe farli arrivare da molto lontano e le tempistiche si allungherebbero di molto. Vorrei tentare di mettere un carburatore simile, per esempio Zama o un altro Walbro, ma non saprei quale metterci.
Dovunque mi hanno consigliato di ricorrere alla replica cinese, ma io vorrei chiedere consiglio a voi.
avatar
SuperUCCU
utente registrato.

Messaggi : 278
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Ceppo77 il Mer Apr 20, 2016 6:57 pm

Ciao
Ti hanno già risposto ieri ...su giardinaggio. It

Prova a chiedere nel forum se qualcuno lo possiede da venderti!
avatar
Ceppo77
ex moderatori
ex moderatori

Messaggi : 3056
Data d'iscrizione : 10.09.12

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 20, 2016 7:16 pm

Ma cos'è? Mi spiate?? bonk!bonk! bonk!bonk!
appunto, volevo sentire se avevate altre idee voi! Poi metto insieme le vostre e le loro e decido che fare! Per me è importante avere più di una sola opinione!
avatar
SuperUCCU
utente registrato.

Messaggi : 278
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Ceppo77 il Mer Apr 20, 2016 7:21 pm

Per quanto mi riguarda no .. é che digitando il wt 238 per capirne le caratteristiche  compare tra i primi indirizzi quello inerente al tuo intervento!
Tutto qua e niente di malizioso! !
La risposta che ti hanno dato a mio parere é più che esaustiva e alquanto risolutiva!

Questo era il senso del mio discorso ...
avatar
Ceppo77
ex moderatori
ex moderatori

Messaggi : 3056
Data d'iscrizione : 10.09.12

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 20, 2016 7:32 pm

Tranquillo ci mancherebbe! Comunque credo che farò così, io ci ho provato, magari qualcuno qui ha avuto esperienze simili
avatar
SuperUCCU
utente registrato.

Messaggi : 278
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mar Apr 26, 2016 11:44 am

Sono riuscito a trovare da un ricambista un carburatore quasi del tutto identico a quello in dotazione, pagato 20€ in quanto fondo di magazzino. Un Walbro WT 273. Montato, ma non ho avuto il tempo di regolarlo, proverò stasera. Il motore non parte ancora però. La scintilla alla candela c'è.

Ore 19:05
Aggiornamento: pessime notizie. Montato il carburatore, il motore non parte, sembra dare qualche scoppio ma nulla da fare. La candela si bagna, ma la scintilla c'è. E' possibile sia schiavettato?

Smontando la flangia che fa da supporto carburatore, si vede questo:



Ultima modifica di Don Camillo il Mar Apr 26, 2016 10:55 pm, modificato 1 volta (Motivazione : Unione post consecutivi. Operazione non più agibile all'iscritto in quanto scaduti i 30 minuti concessi per la modifica del proprio post tramite tasto edit.)
avatar
SuperUCCU
utente registrato.

Messaggi : 278
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Il Celtico il Mar Apr 26, 2016 8:36 pm

Ma chiedi a noi se e' possibile che sia schiavellato? Non credi che forse non abbiamo la sfera magica? Se togli un dado ed il volano potresti controllare da solo in un minuto invece di chiederlo ad un forum che non puo' risponderti in merito per ovvi motivi...
Il Celtico
avatar
Il Celtico
Admin
Admin

Messaggi : 1290
Data d'iscrizione : 13.10.09
Località : Ca' mea.

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  ferrari-tractor il Mar Apr 26, 2016 9:37 pm

se vuoi vedere rigature, smonta la marmitta che è più probabile vedere danni verso lo scarico.
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 8497
Data d'iscrizione : 19.04.10
Età : 36
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Alessio510 il Mer Apr 27, 2016 4:10 am

... come già suggerito, controlla togliendo la marmitta il piatone ( cosa da fare magari prima di spendere soldi in un carburatore, peraltro, non uguale).
Hai confrontato il carburatore originale e quello che hai comprato? in base a cosa hai deciso che andava bene lo stesso? membrane e tarature sono a posto?
Candela: grado termico corretto? stato di usura?
Per esperienza, i McC già quando sono "originali" farli partire è un'impresa, figurati se sono "assemblati".
Inoltre dalla foto vedo la guarnizione del carburatore ben lavata di miscela: è dovuto allo smontaggio o perde già di suo?
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6411
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 27, 2016 5:54 am

Il carburatore è quasi uguale all'originale. L'originale era stato sicuramente manomesso in quanto era mancante della vite "L". Nella peggiore delle ipotesi posso sempre usare i pezzi del nuovo da mettere sul vecchio. La famiglia è quella.... Comunque perdeva già di suo, perchè la miscela non bruciata si accumula all'interno del cilindro e fuoriesce... Non viene bruciata, credo sia fuori fase l'accensione. oggi smonto il volano e vi faccio sapere. La candela è praticamente nuova, il decespugliatore avrà lavorato sì e no 10 ore, chi me lo ha portato me lo ha detto che è stato usato pochissimo, è quasi nuovo.
avatar
SuperUCCU
utente registrato.

Messaggi : 278
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Alessio510 il Mer Apr 27, 2016 6:43 am

scusa lo scetticismo ma quasi uguale non significa che vada bene comunque... non stiamo parlando di una vespa che se le metti il 16-16, il 18-16 o il 19-19 va bene lo stesso....
Se ha un rigurgito di miscela, oltre che la messa in fase (che è fissa, non ha anticipo regolabile) io controllerei anche lo spillo.....

Ho già messo insieme a scopo amatoriale delle motoseghe da rottame, ma con calma e pazienza ho recuperato i pezzi uguali e non simili......

poi, se riesci ad adattare i pezzi e tutto funziona, buon per te ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6411
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 27, 2016 6:28 pm

Smontato bobina, pulito contatto centrale e massa, aperta marmitta (era piena di miscela) e pulita, rimonto, metto in moto e... funziona!!!!!! Carburato bene e funziona alla grande!!!!!

A breve, video
avatar
SuperUCCU
utente registrato.

Messaggi : 278
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 27, 2016 11:04 pm



candela:

[img][/img]


scusate ma non riesco a ridimensionare la foto...
avatar
SuperUCCU
utente registrato.

Messaggi : 278
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Alessio510 il Gio Apr 28, 2016 4:01 am

Forse è un po magro di carburazione....dalla foto mi sembra un po bianco l'elettrodo, no ?
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6411
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Gio Apr 28, 2016 5:50 am

In effetti la foto è venuta un po' di m........ oggi lo riprovo e ricontrollo, comunque direi che nel complesso ci siamo... grazie dell'aiuto!
avatar
SuperUCCU
utente registrato.

Messaggi : 278
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum