Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Barre con sistema "lubri-jet"
Da francescovat Ieri alle 10:32 pm

» Problemi Stihl MS171
Da maxb. Ieri alle 9:51 pm

» Abbattimento alberi secchi
Da belcanto Ieri alle 9:43 pm

» Repellente per Gatti
Da zio jimmy Ieri alle 8:52 pm

» Stihl MS230
Da MainecooN Ieri alle 8:39 pm

» Rimozione ventola atomizzatore
Da maxb. Ieri alle 8:33 pm

» Aste per potatura fisse, telescopiche, svettatoi
Da simmy106 Ieri alle 6:18 pm

» legafascine.
Da Vincenzo Leonardo Ieri alle 5:32 pm

» zomax 502 litio
Da alxrilli Ieri alle 5:04 pm

» regolazione leva acceleratore sulla Benassi BL 75
Da falcetto Ieri alle 4:12 pm

» Stihl 026 pompa olio
Da maxb. Ieri alle 3:09 pm

» trattorino rasaerba MTD
Da maxb. Ieri alle 2:59 pm

» Aratro rotativo Berta su Bcs 725
Da maxb. Ieri alle 2:53 pm

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da Skywalker Ieri alle 1:50 pm

» CILIEGIO
Da Andrea01 Ieri alle 7:40 am

» echo cs 2600 es
Da Nonno_sprint Gio Feb 22, 2018 10:14 pm

» Homelite super Xl e Alpina Prof 56
Da Cortinarius Gio Feb 22, 2018 9:48 pm

» marchio jonsered
Da simmy106 Gio Feb 22, 2018 5:38 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da miguel1 Gio Feb 22, 2018 4:23 pm

» Talea rosa
Da pavona61 Gio Feb 22, 2018 4:10 pm

» cilindro pieno di benzina
Da ferrari-tractor Gio Feb 22, 2018 8:05 am

» Echo CS2510 TES/C - Shindaiwa 250 TS/TCS poi 2511 - 251
Da luca31 Mer Feb 21, 2018 10:10 pm

» Preventivo potatura salici
Da zio jimmy Mer Feb 21, 2018 8:42 pm

» Mc Culloch Mac 120
Da Il Celtico Mer Feb 21, 2018 8:38 pm

» Sculture con motosega- Parte2
Da zio jimmy Mer Feb 21, 2018 8:12 pm

» Echo CS-4510ES
Da simone.cc94 Mer Feb 21, 2018 7:54 pm

» prova tenuta
Da MainecooN Mer Feb 21, 2018 6:49 pm

» Makita dcs4300 vecchio modello
Da fim Mer Feb 21, 2018 3:46 pm

» Alpina A40E - non parte
Da silvo Mer Feb 21, 2018 3:40 pm

» LE MOTOSEGHE NEL CINEMA
Da Il Celtico Mer Feb 21, 2018 1:01 pm

» carrucole da abbattimento
Da ferrari-tractor Mer Feb 21, 2018 8:31 am

» TAGLIASIEPI
Da Ghepardo Mer Feb 21, 2018 8:31 am

» Stihl ms 171
Da luca31 Mar Feb 20, 2018 9:33 pm

» SEGHE - SEGACCI A MANO
Da luca31 Mar Feb 20, 2018 4:50 pm

» TOPIC PER SEGNALARE LINK OFFICINA NON FUNZIONANTI
Da Dudum Mar Feb 20, 2018 3:35 pm

» husqvarna 525 t
Da luca31 Mar Feb 20, 2018 2:08 pm

» SOFFIATORI
Da alxrilli Mar Feb 20, 2018 1:01 pm

» Husqvarna 268 XP Special, restauro/messa a punto
Da mikey78 Mar Feb 20, 2018 7:15 am

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da nitro52 Lun Feb 19, 2018 9:39 pm

» OLIO CATENA
Da manuel55 Lun Feb 19, 2018 8:41 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17426 membri registrati
L'ultimo utente registrato è Gabriel

I nostri membri hanno inviato un totale di 228827 messaggi in 11030 argomenti
Chi è in linea
In totale ci sono 29 utenti in linea: 0 Registrati, 0 Nascosti e 29 Ospiti :: 2 Motori di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Decepugliatore McCulloch non va in moto!!!

Andare in basso

Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 20, 2016 6:47 pm

Chiedendo scusa ai moderatori per il mio precedente post confusionario, ora sarò più chiaro:

mi hanno portato da "riparare" un decespugliatore McCulloch ProMAC 2500, credo anni 90 ma in realtà usato pochissimo che non parte.
Facendo tutte le verifiche del caso, il carburatore risulta mancante della vite "L" e credo che la causa del mancato avviamento sia questo.
La scintilla alla candela arriva regolarmente, ma il motore non dà alcun segno di avviamento. Il carburatore attualmente installato è un Walbro WT-238, introvabile su tutti i siti/ricambisti. Oltretutto sembra che perda anche benzina, nonostante i tubicini siano nuovi (erano stati sostituiti alcuni anni fa).
Voglio recuperare il decespugliatore, pertanto vorrei adattarci un carburatore simile. Su Internet ne ho trovati, anche di copie cinesi (considerata l'età e il valore piuttosto basso della macchina) ma occorrerebbe farli arrivare da molto lontano e le tempistiche si allungherebbero di molto. Vorrei tentare di mettere un carburatore simile, per esempio Zama o un altro Walbro, ma non saprei quale metterci.
Dovunque mi hanno consigliato di ricorrere alla replica cinese, ma io vorrei chiedere consiglio a voi.
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Ceppo77 il Mer Apr 20, 2016 6:57 pm

Ciao
Ti hanno già risposto ieri ...su giardinaggio. It

Prova a chiedere nel forum se qualcuno lo possiede da venderti!

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3054
Data d'iscrizione : 10.09.12

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 20, 2016 7:16 pm

Ma cos'è? Mi spiate?? bonk!bonk! bonk!bonk!
appunto, volevo sentire se avevate altre idee voi! Poi metto insieme le vostre e le loro e decido che fare! Per me è importante avere più di una sola opinione!
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Ceppo77 il Mer Apr 20, 2016 7:21 pm

Per quanto mi riguarda no .. é che digitando il wt 238 per capirne le caratteristiche  compare tra i primi indirizzi quello inerente al tuo intervento!
Tutto qua e niente di malizioso! !
La risposta che ti hanno dato a mio parere é più che esaustiva e alquanto risolutiva!

Questo era il senso del mio discorso ...

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3054
Data d'iscrizione : 10.09.12

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 20, 2016 7:32 pm

Tranquillo ci mancherebbe! Comunque credo che farò così, io ci ho provato, magari qualcuno qui ha avuto esperienze simili
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mar Apr 26, 2016 11:44 am

Sono riuscito a trovare da un ricambista un carburatore quasi del tutto identico a quello in dotazione, pagato 20€ in quanto fondo di magazzino. Un Walbro WT 273. Montato, ma non ho avuto il tempo di regolarlo, proverò stasera. Il motore non parte ancora però. La scintilla alla candela c'è.

Ore 19:05
Aggiornamento: pessime notizie. Montato il carburatore, il motore non parte, sembra dare qualche scoppio ma nulla da fare. La candela si bagna, ma la scintilla c'è. E' possibile sia schiavettato?

Smontando la flangia che fa da supporto carburatore, si vede questo:



Ultima modifica di Don Camillo il Mar Apr 26, 2016 10:55 pm, modificato 1 volta (Motivazione : Unione post consecutivi. Operazione non più agibile all'iscritto in quanto scaduti i 30 minuti concessi per la modifica del proprio post tramite tasto edit.)
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Il Celtico il Mar Apr 26, 2016 8:36 pm

Ma chiedi a noi se e' possibile che sia schiavellato? Non credi che forse non abbiamo la sfera magica? Se togli un dado ed il volano potresti controllare da solo in un minuto invece di chiederlo ad un forum che non puo' risponderti in merito per ovvi motivi...
Il Celtico
avatar
Il Celtico
Admin
Admin

Messaggi : 1330
Data d'iscrizione : 13.10.09
Località : Ca' mea.

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  ferrari-tractor il Mar Apr 26, 2016 9:37 pm

se vuoi vedere rigature, smonta la marmitta che è più probabile vedere danni verso lo scarico.
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 8839
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Alessio510 il Mer Apr 27, 2016 4:10 am

... come già suggerito, controlla togliendo la marmitta il piatone ( cosa da fare magari prima di spendere soldi in un carburatore, peraltro, non uguale).
Hai confrontato il carburatore originale e quello che hai comprato? in base a cosa hai deciso che andava bene lo stesso? membrane e tarature sono a posto?
Candela: grado termico corretto? stato di usura?
Per esperienza, i McC già quando sono "originali" farli partire è un'impresa, figurati se sono "assemblati".
Inoltre dalla foto vedo la guarnizione del carburatore ben lavata di miscela: è dovuto allo smontaggio o perde già di suo?
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6586
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 27, 2016 5:54 am

Il carburatore è quasi uguale all'originale. L'originale era stato sicuramente manomesso in quanto era mancante della vite "L". Nella peggiore delle ipotesi posso sempre usare i pezzi del nuovo da mettere sul vecchio. La famiglia è quella.... Comunque perdeva già di suo, perchè la miscela non bruciata si accumula all'interno del cilindro e fuoriesce... Non viene bruciata, credo sia fuori fase l'accensione. oggi smonto il volano e vi faccio sapere. La candela è praticamente nuova, il decespugliatore avrà lavorato sì e no 10 ore, chi me lo ha portato me lo ha detto che è stato usato pochissimo, è quasi nuovo.
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Alessio510 il Mer Apr 27, 2016 6:43 am

scusa lo scetticismo ma quasi uguale non significa che vada bene comunque... non stiamo parlando di una vespa che se le metti il 16-16, il 18-16 o il 19-19 va bene lo stesso....
Se ha un rigurgito di miscela, oltre che la messa in fase (che è fissa, non ha anticipo regolabile) io controllerei anche lo spillo.....

Ho già messo insieme a scopo amatoriale delle motoseghe da rottame, ma con calma e pazienza ho recuperato i pezzi uguali e non simili......

poi, se riesci ad adattare i pezzi e tutto funziona, buon per te ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6586
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 27, 2016 6:28 pm

Smontato bobina, pulito contatto centrale e massa, aperta marmitta (era piena di miscela) e pulita, rimonto, metto in moto e... funziona!!!!!! Carburato bene e funziona alla grande!!!!!

A breve, video
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Mer Apr 27, 2016 11:04 pm



candela:

[img][/img]


scusate ma non riesco a ridimensionare la foto...
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Alessio510 il Gio Apr 28, 2016 4:01 am

Forse è un po magro di carburazione....dalla foto mi sembra un po bianco l'elettrodo, no ?
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6586
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  SuperUCCU il Gio Apr 28, 2016 5:50 am

In effetti la foto è venuta un po' di m........ oggi lo riprovo e ricontrollo, comunque direi che nel complesso ci siamo... grazie dell'aiuto!
avatar
SuperUCCU
utente registrato.

Messaggi : 280
Data d'iscrizione : 06.07.15
Età : 30
Località : Novara

Tornare in alto Andare in basso

Re: Decepugliatore McCulloch non va in moto!!!

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum