Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» MOTOAGRICOLE
Da Edolegna Oggi alle 12:44 pm

» olio differenziale e olio cambio
Da sgaragnone Oggi alle 10:53 am

» acquisto motosega husqvarna 266xp o oleomac 962
Da lucky62 Oggi alle 9:23 am

» Segheria SE600 Hobby Minisegheria per motosega
Da bampao Oggi alle 7:34 am

» DECESPUGLIATORI PROFESSIONALI E FORESTALI - parte 2
Da Luigite Oggi alle 6:21 am

» Info storia decespugliatori ad impugnatura singola
Da Luigite Oggi alle 6:04 am

» Castagne e castanicoltura
Da triboletto Ieri alle 10:16 pm

» Active 5.5
Da rg7474 Ieri alle 9:00 pm

» cilindro stihl ms 200t
Da steo92 Ieri alle 8:03 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da matrix888 Ieri alle 7:38 pm

» Regolazione carburatore stihl ms 180
Da mikhele Ieri alle 6:23 pm

» Motosega CAM PROFESSIONAL KT5200
Da nitro52 Ieri alle 5:56 pm

» Codici Colori Stihl
Da Adalberto69 Ieri alle 11:05 am

» Regolazione carburatore decespugliatore
Da PaoloSanremo Ieri alle 10:44 am

» decespugliatore
Da Stepmeister Ieri alle 6:18 am

» Stihl FS 130 T problema accensione
Da PaoloSanremo Mer Lug 26, 2017 7:28 pm

» Ringraziamenti
Da PaoloSanremo Mer Lug 26, 2017 7:16 pm

» Livello olio spaccalegna
Da Rondine Mer Lug 26, 2017 7:26 am

» decespugliatore oleo mac
Da Ghepardo Mer Lug 26, 2017 5:18 am

» OLIVO
Da belcanto Mar Lug 25, 2017 8:46 pm

» pompa a spalla
Da Shondave Mar Lug 25, 2017 7:29 pm

» Husqvarna 253rj
Da steo92 Mar Lug 25, 2017 6:00 pm

» CESOIE - FORBICI - TRONCARAMI
Da iury1977 Mar Lug 25, 2017 10:26 am

» husqvarna 372 xp x-torq o dolmar ps 7310?
Da Peso Lun Lug 24, 2017 8:06 pm

» Stihl MS230 Problema decisamente insolito
Da falcetto Lun Lug 24, 2017 5:58 pm

» Husqvarna 135
Da ferrari-tractor Lun Lug 24, 2017 4:48 pm

» consiglio motosega tuttofare
Da manetta95 Lun Lug 24, 2017 9:38 am

» Pareti ricovero attrezzi
Da ferrari-tractor Lun Lug 24, 2017 8:03 am

» verdure lattofermentate
Da hokkaido254vl Dom Lug 23, 2017 10:42 pm

» Allontanare cinghiali e caprioli
Da rg7474 Dom Lug 23, 2017 10:41 pm

» CANNE FUMARIE
Da hokkaido254vl Dom Lug 23, 2017 10:27 pm

» idropulitrice
Da stefen 66 Dom Lug 23, 2017 9:31 am

» Quando il lavoro diventa tragedia
Da rg7474 Sab Lug 22, 2017 9:54 pm

» MOTOFALCIATRICI
Da rg7474 Sab Lug 22, 2017 8:37 pm

» Trattorino Gianni Ferrari scoppietta a caldo e perde potenza
Da SuperUCCU Sab Lug 22, 2017 6:59 pm

» consigli acquisto 35/40cc di qualita!
Da Ghepardo Sab Lug 22, 2017 7:31 am

» TAGLIASIEPI
Da jackfiora Ven Lug 21, 2017 9:49 pm

» Lavoretti...
Da iury1977 Ven Lug 21, 2017 8:11 am

» Husqvarna 36
Da CARTERINO Ven Lug 21, 2017 6:08 am

» Decespugliatore soffoca e si spegne
Da CARTERINO Gio Lug 20, 2017 10:03 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16740 membri registrati
L'ultimo utente registrato è BeaMic90

I nostri membri hanno inviato un totale di 218764 messaggi in 10395 argomenti
Chi è in linea
In totale ci sono 108 utenti in linea: 6 Registrati, 0 Nascosti e 102 Ospiti :: 2 Motori di ricerca

Castorlab, Crono 574zz, Edolegna, Ghepardo, luca31, morris ugo

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Motore Aspera LAV 40 non dà scintilla...

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Dom Mag 22, 2016 7:36 pm

Ho una rasaerba che mi hanno portato (avrà 40 anni ma è ancora bella di carrozzeria) che era in demolizione perchè il motore non partiva più. Vado a controllare e non c'è scintilla alla candela. Il motore è un Aspera LAV40, 4 CV con accensione a puntine. Ho pulito le puntine e le ho registrate e ho anche pulito i contatti della bobina e del volano... ma nulla, nessuna scintilla.

Ho così trovato questo kit aftermarket per trasformarlo in accensione elettronica
http://www.motogarden.net/motori-di-ricambio/engine-parts/briggsst./p.-elettriche/modulo-elettronico-per-modifica-accensione-a-puntine

secondo voi va bene? Avete altri consigli da dare? Io ho notato che non c'è il condensatore, eppure dovrebbe esserci.
Chiedo scusa se approfitto della discussione, se qualcuno ha dei gruppi accensione completi di bobina, puntine e condensatore per questi motori, mi contatti in privato.
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Dom Mag 22, 2016 7:49 pm

Ne ho uno uguale montato su di una landoni... va benissimo. Non credo serva il condensatore con il modulo elettronico.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Dom Mag 22, 2016 8:22 pm

Vero, sul modulo elettronico non serve, ma serve pur sempre la bobina e ho come la sensazione che sia quella che non funziona. C'è un modo per testarla? Comunque ho notato che questo gruppo accensione è marchiato Ducati, c'entra qualcosa con la marca delle moto?
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Dom Mag 22, 2016 8:34 pm

C'entra eccome... La Ducati, oltre che le moto, faceva anche i gruppi accensione, anche per le vespe ( vedi ET3).
In merito al test della bobina... in teoria è testabile, ma non in maniera casereccia.... per cui se sei abbastanza persuaso che sia quella.... meglio cercarne una ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Dom Mag 22, 2016 8:44 pm

Wow, quindi un gruppo accensione Ducati! Io non so dirti se sono "persuaso" o meno, ma ho fatto un ragionamento:
se le puntine sono a posto (pulite, sgrassate e regolate) e il condensatore "dovrebbe" essere inglobato nella bobina, non avendo comunque traccia di scintilla alla candela, o è la bobina, o è il condensatore (non accessibile). Ho provato anche a staccare il filo di massa, senza successo...
Se esiste un modo per testarla, io ho solo un multimetro, non ho altri strumenti a disposizione.
Se no, potrei cambiare il motore per intero, con un BVS 143 che ho qui, ma è un peccato perchè questo è un 4HP e poi è il suo originale
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Dom Mag 22, 2016 8:46 pm

...io inizierei a cercare la bobina, prima di iniziare a fare trapianti strani..... con calma le cose saltano fuori.... ammesso che questo apparecchio non ti serva per lavorare con urgenza....
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Dom Mag 22, 2016 8:52 pm

Certo che no, è uno sfizio... è una macchina che avrà 40 anni se va bene! Per lavorare ho altre macchine che funzionano regolarmente. L'ideale per me sarebbe recuperare un sistema di accensione completo già pronto, ma anche la bobina potrebbe bastare.


Ultima modifica di SuperUCCU il Dom Mag 22, 2016 8:56 pm, modificato 1 volta
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Dom Mag 22, 2016 8:55 pm

Allora buona ricerca ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Dom Mag 22, 2016 8:57 pm

Dimenticavo: la chiavetta volano è incrinata: dà ancora trazione, ma per un pelo... devo cercarla, ma non riesco a trovarla da nessuna parte, perchè c'è solo disassata, mentre la mia è "normale" e fatta simile ad un cuneo, anche qui chi avesse qualche idea o suggerimento, sono tutto orecchi (anzi occhi)
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Dom Mag 22, 2016 9:05 pm

magari metti una foto della chiavetta. A cuneo mi sembra strano.. per solito sono a simmetriche, arcuate da un lato ( combaciante con la cava sull'albero) e l'altra piana( combaciante con la sede sul volano).
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Dom Mag 22, 2016 9:12 pm

Purtroppo non posso fare foto perchè quella attuale è rotta, comunque il volano è identico a questo (foto presa dal forum)

http://i76.servimg.com/u/f76/18/20/11/03/image15.jpg
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  falcetto il Lun Mag 23, 2016 5:08 pm

SuperUCCU ha scritto:.. mentre la mia è "normale" e fatta simile ad un cuneo, anche qui chi avesse qualche idea o suggerimento, sono tutto orecchi (anzi occhi)
Non è un "cuneo" ma la forma è quella tipica a "mezzaluna". Ti ho mandato MP. Saluti
PS: il volano in foto è il modello del LAV 40 prima serie con i magneti sulla faccia interna e non esterna.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3569
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Mer Mag 25, 2016 2:36 pm

Nel frattempo, mi sono ingegnato e sono riuscito a modificare una chiavetta volano per motori BVS-BV-BVL (disassata) in una "normale", limando via le parti in esubero, funziona bene e calza perfettamente. In PVT ti ho scritto per venire a prendere il gruppo accensione.
Quindi se è a mezzaluna, va bene anche la chiave per il mozzo-lama?
Comunque sì, il motore è un Aspera-Tecumseh LAV40, con magneti interni al volano, non esterni come il BVS 153 che mi avevi venduto e come anche i più moderni
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 1:33 pm

Aggiornamenti: sostituito gruppo accensione, ora c'è scintilla, ma il motore non parte, emette degli scoppi dal carburatore come se fosse fuori fase. La chiave volano è a posto, noto che il gruppo accensione può ruotare un po'... Sarà fuori fase quello? Non so come metterlo... Le valvole sembrano aprire correttamente
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Gio Mag 26, 2016 2:21 pm

Sei troppo in anticipo. La scintilla scocca quando l'aspirazione e/o i travasi sono ancora aperti. La fase, in teoria, va fatta col goniometro apposito.....
Posta una fot del gruppo.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 2:35 pm

Non ho goniometri ma faccio a occhio, se sono in anticipo, bisognerà ritardare, giusto? In che senso dovrei girare?
Comunque sembra che il motore non abbia molta compressione, anche se smontando la testa, il pistone non balla nel cilindro...

Ecco la foto

avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Gio Mag 26, 2016 2:41 pm

Si, bisogna ritardare....
tra l'altro: ho scritto una scemenza..... questo motore non ha i travasi, avendo le valvole.... pardon.
Controlla che quando il pistone è al PMS le valvole siano chiuse.
Per avere poca compressione non è necessario che il pistone balli...basta che le fasce siano finite.....
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  falcetto il Gio Mag 26, 2016 2:41 pm

Dalla foto hai già sfruttato le asole poiché per ritardare devi spostare la piastra contatti in senso orario. Penso invece che sia un problema di mancata tenuta valvola aspirazione.
Se ha poca compressione probabilmente rimane leggermente aperta per sporcizia.
Hai già controllato? Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3569
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Gio Mag 26, 2016 2:43 pm

Stavo pensando di editare ik post per aggiungere appunto quanto già detto da Falcetto ok capo
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  ceppo77 il Gio Mag 26, 2016 2:43 pm

Ti serve sapere il calettamento gradi dell'apertura valvole aspirazione e scarico nei cofronti del punto morto superiore e Inferiore .
A occhio la vedo dura indovinare ....
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2885
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 2:57 pm

sì sembrava aperta, ora rimonto e vediamo
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Gio Mag 26, 2016 3:01 pm

non vorrei risultare pedante, tuttavia l'uso "dell'occhimetro" non porta buoni risultati......
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 3:52 pm

Nulla da fare! Non parte! Credo che lo sostituirò con un più recente BVS...
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Gio Mag 26, 2016 3:57 pm

SuperUCCU....ti abbiamo detto che va messo in fase e come si dovrebbe fare..... ti abbiamo detto che a tentativi è gran difficile che trovi la fase giusta e la soluzione per te quale è? sostituire il motore con un altro? per una messa in fase o per delle valvole da pulire o registrare come ha suggerito Falcetto?

Fai come credi meglio...


Ultima modifica di Alessio510 il Gio Mag 26, 2016 3:59 pm, modificato 1 volta (Motivazione : aggiunta)
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6183
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 4:07 pm

State usando termini tecnici... io non so minimamente come muovermi, e soprattutto, non so se prima il motore funzionasse o no... comunque accetto qualunque consiglio
avatar
SuperUCCU
utente registrato.

Messaggi : 203
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum