Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Trattorino Gianni Ferrari scoppietta a caldo e perde potenza
Da sgaragnone Ieri alle 10:55 pm

» TAGLIASIEPI
Da jackfiora Ieri alle 9:49 pm

» DECESPUGLIATORI PROFESSIONALI E FORESTALI - parte 2
Da steo92 Ieri alle 7:58 pm

» Pareti ricovero attrezzi
Da mikhele Ieri alle 7:14 pm

» Segheria SE600 Hobby Minisegheria per motosega
Da bampao Ieri alle 4:19 pm

» consigli acquisto 35/40cc di qualita!
Da Vittorio R Ieri alle 3:32 pm

» Allontanare cinghiali e caprioli
Da gian66 Ieri alle 10:36 am

» consiglio motosega tuttofare
Da iury1977 Ieri alle 8:14 am

» Lavoretti...
Da iury1977 Ieri alle 8:11 am

» Husqvarna 36
Da CARTERINO Ieri alle 6:08 am

» Decespugliatore soffoca e si spegne
Da CARTERINO Gio Lug 20, 2017 10:03 pm

» marchio stihl
Da luca31 Gio Lug 20, 2017 5:53 pm

» Problema decespugliatore Zenoah gz50N non sale di giri
Da matrix888 Gio Lug 20, 2017 4:49 pm

» RASAERBA parte 2
Da Filo21 Gio Lug 20, 2017 10:22 am

» MOTOAGRICOLE
Da Edolegna Mer Lug 19, 2017 3:15 pm

» ricambi ikra IPCS 46
Da Alessio510 Mer Lug 19, 2017 9:22 am

» DECESPUGLIATORE X 2000 metri di terra
Da bampao Mer Lug 19, 2017 6:38 am

» husqvarna 372 xp x-torq o dolmar ps 7310?
Da Huskyaddict Mar Lug 18, 2017 8:42 pm

» MOTOSEGHE CINESI parte 2
Da antalb83 Mar Lug 18, 2017 10:42 am

» Uso dell'aria nei decespugliatori
Da silvo Mar Lug 18, 2017 10:03 am

» Stihl FS 130 T problema accensione
Da psq Mar Lug 18, 2017 6:31 am

» Dolmar dd 217
Da Castorlab Lun Lug 17, 2017 8:35 pm

» Oleomac 260 non esce olio
Da Haski Lun Lug 17, 2017 7:23 pm

» Frizione Kawasaki TJ45 spalleggiato
Da Cecco97 Lun Lug 17, 2017 5:04 pm

» Tagliasiepi kawasaki tj23
Da Elciu Lun Lug 17, 2017 4:27 pm

» consiglio fattibilità progetto
Da ferrari-tractor Lun Lug 17, 2017 3:11 pm

» carburazione active 39.39
Da PaoloSanremo Dom Lug 16, 2017 7:46 pm

» motosega da potatura cercasi
Da Gianinetti Dom Lug 16, 2017 6:02 pm

» Molla freno Elettrosega Castor Hi-Tech 202 Q
Da smybben Dom Lug 16, 2017 7:13 am

» Echo 280 per sramare dopo abbattimento
Da luca31 Dom Lug 16, 2017 4:51 am

» Info su decespugliatore Mitsubishi T170
Da Kromer Sab Lug 15, 2017 4:44 pm

» idropulitrice
Da superciuk Ven Lug 14, 2017 10:46 pm

» Alimentazione Solo662
Da falcetto Ven Lug 14, 2017 4:22 pm

» tosaerba aspera
Da iury1977 Mer Lug 12, 2017 12:17 pm

» Kawasaki TD-40D / TD-48D
Da Alessio510 Mer Lug 12, 2017 6:19 am

» Montaggio manubrio decespugliatore
Da ceppo77 Mar Lug 11, 2017 11:12 pm

» Alpina P500/Castor CP500: si affoga agli alti regimi
Da leoneant Mar Lug 11, 2017 9:15 pm

» acquisto motosega usata dubbio amletico
Da luca31 Mar Lug 11, 2017 7:28 pm

» Dolmar 152
Da drago64 Mar Lug 11, 2017 11:54 am

» pezzo metallico dentro la marmitta
Da erce Mar Lug 11, 2017 11:05 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16730 membri registrati
L'ultimo utente registrato è col525587

I nostri membri hanno inviato un totale di 218576 messaggi in 10377 argomenti
Chi è in linea
In totale ci sono 28 utenti in linea: 1 Registrato, 0 Nascosti e 27 Ospiti :: 1 Motore di ricerca

Il Celtico

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Motore Aspera LAV 40 non dà scintilla...

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 4:26 pm

Prima avevo le mani sporche e non potevo scrivere molto al pc: non sono capace di mettere in fase perchè non ho gli strumenti adatti. La corrente alla candela arriva, perchè vedo la scintilla. Ho provato sia a puntine che con la modifica elettronica, anzi con la modifica elettronica arriva anche più forte, ma da lo stesso sintomo. La candela però non si bagna, come se la benzina non arrivasse nel cilindro. Facendo avviare il motore con aria tutta tirata, vedo benzina incombusta che viene espulsa, ma non dalla marmitta, bensì dal carburatore. Al momento sto girando senza scatola filtro, può dipendere da questo?
avatar
SuperUCCU
utente registrato.

Messaggi : 201
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  ceppo77 il Gio Mag 26, 2016 4:27 pm

In certe occasioni me compreso bisognerebbe affidarsi a meccanici .....e 'il loro lavoro e metteranno in fase chissà quanti motori all'anno e hanno si spera tutti gli strumenti e le conoscenze del caso ...il fai da te alcune volte non funziona

Mia personale idea ....
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2882
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 4:29 pm

Certo ma non vale la pena su macchine così vecchie. Se solo avessi gli strumenti... Comunque non so che cosa dire, sui più recenti BV e BVS non ho mai avuto problemi di fase, sarà perchè questo nasceva a puntine?
avatar
SuperUCCU
utente registrato.

Messaggi : 201
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  ceppo77 il Gio Mag 26, 2016 4:38 pm

La messa in fase se tutto e' montato correttamente non ha costi impossibili ...se invece il lavoro e'da rifare il discorso cambia ...ma i bv ecc come li mettevi in fase?
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2882
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 4:56 pm

Lo erano già! Domanda: la candela che equipaggiava questo motore aveva il filetto più lungo. Ho il sospetto che sia stata usata così e le valvole si siano segnate, infatti vedo dei segni sulle valvole...
avatar
SuperUCCU
utente registrato.

Messaggi : 201
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  ceppo77 il Gio Mag 26, 2016 5:01 pm

Cielo pistone? ?!!
Verifica il tipo di candela se corretto ..


Ultima modifica di Ceppo77 il Gio Mag 26, 2016 5:26 pm, modificato 1 volta
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2882
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 5:03 pm

NGK B4-LM adesso, quando me l'hanno portata aveva una Magneti Marelli con filetto più lungo. Cielo pistone abbastanza bello. Sembra inspiegabile tutto ciò...
avatar
SuperUCCU
utente registrato.

Messaggi : 201
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Stepmeister il Gio Mag 26, 2016 5:14 pm

Se monti l'integrato non serve mettere in fase nulla. Si arrangia lui. Se le valvole sono laterali non possono aver toccato la candela, casomai toccherebbe il pistone. Son con il telefono quindi non riesco a veder ben le foto.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1417
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  ceppo77 il Gio Mag 26, 2016 5:25 pm

risulta anche a me b4lm ...dal 1990 in poi
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2882
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 6:02 pm

Domani mando foto, comunque sinceramente non so più cosa provare. Non ho l'integrato. Accensione a puntine modificata con kit elettronico aftermarket, ho provato anche lasciando le puntine ma è uguale.
avatar
SuperUCCU
utente registrato.

Messaggi : 201
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  ceppo77 il Gio Mag 26, 2016 6:08 pm

Hai provato a mettere un poco di benzina direttamente nel cilindro ...o con cautela utilizzare lo spray starter ....giusto per vedere

Ovvio che se fuori fase serve a niente .....però se ritieni che lo sia almeno fai un tentativo
avatar
ceppo77
ex moderatori
ex moderatori

Messaggi : 2882
Data d'iscrizione : 10.09.12
Località : MN

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 6:25 pm

Si si provato! Anche con lo spray fa la stessa cosa, dà uno scoppio dal carburatore... sui motori bvl e bvs quando facevano così era per il volano schiavettato, ma non è questo caso
avatar
SuperUCCU
utente registrato.

Messaggi : 201
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Alessio510 il Gio Mag 26, 2016 6:50 pm

SuperUCCU ha scritto:...infatti vedo dei segni sulle valvole...

Momento: le valvole per solito hanno un segno come sede del cacciavite a taglio per effettuare la smerigliatura.... non sono quelli?
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6167
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  SuperUCCU il Gio Mag 26, 2016 7:04 pm

Non le ho notate onestamente le scanalature per il cacciavite, sembrano segni accidentali. Ora sono a cena fuori. Domani mi adopero per fare foto dettagliate. Nel frattempo ho smontato il motore per pulire bene la scocca
avatar
SuperUCCU
utente registrato.

Messaggi : 201
Data d'iscrizione : 06.07.15
Età : 29
Località : Novara

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  sgaragnone il Gio Mag 26, 2016 9:27 pm

scusa ,ma  non sono un esperto. una domanda alquanto  banale  e sciocca, la lama del tosaerba  e montata?

se il motore e fuori fase non potrebbero essere i segni di riferimento a non coincidere tra ingranaggio asse a camme e albero motore?

se il motore ha poca compressione e probabile che la scintilla all'interno della camera  non riesca a scoccare.

dimenticavo. forse le valvole non anno tenuta, e vorrebbero smerigliate

perdonatemi se ho detto cavolate. mio signore

sgaragnone
utente registrato
utente registrato

Messaggi : 712
Data d'iscrizione : 27.12.11

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Il Celtico il Gio Mag 26, 2016 11:26 pm

Chiudo questo post poiche' sta diventando inconcludente, prima che diventi oltraggioso per la meccanica e per l'italiano. La motivazione la potrete trovare facilmente leggendo le note tecniche in sezione officina come avreste dovuto gia' fare da tempo. Se non ci sono delle basi sufficienti, affidati ad un meccanico come ti e' gia' stato suggerito.
Il Celtico.
avatar
Il Celtico
Admin
Admin

Messaggi : 1259
Data d'iscrizione : 13.10.09
Località : Ca' mea.

Tornare in alto Andare in basso

Re: Motore Aspera LAV 40 non dà scintilla...

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Pagina 2 di 2 Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum