Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Castor c40
Da MainecooN Oggi alle 5:00 pm

» OLIVO
Da Nonno_sprint Oggi alle 4:51 pm

» motozappa Benassi BL 75
Da Alberto Santiloni Oggi alle 1:36 pm

» cavalletto da taglio
Da sanremese Oggi alle 1:06 pm

» Problemi accensione Efco 147
Da Frank Boscaiolo Oggi alle 12:09 pm

» Correttore automatico e testi incomprensibili
Da ferrari-tractor Oggi alle 11:41 am

» CHE TEMPO FA: Domande e commenti sulla meteo
Da stihl Oggi alle 10:06 am

» Nuova Stihl MS 462
Da lupo Oggi alle 8:55 am

» carro zaccaria 50 40 m
Da ferrari-tractor Oggi alle 7:21 am

» SOFFIATORI
Da Stepmeister Oggi alle 5:14 am

» TIRANTI TIRFOR
Da Shondave Ieri alle 10:10 pm

» pescante benzina efco 147
Da ferrari-tractor Ieri alle 7:00 pm

» Cesti, cestini, gerle...
Da ferrari-tractor Ieri alle 5:48 pm

» TAGLIASIEPI
Da riveraver Ieri alle 4:55 pm

» husqvarna 365 non si spegne
Da alex95 Ieri alle 4:22 pm

» motosega alpina 380
Da falcetto Ieri alle 3:51 pm

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da Elciu Ieri alle 11:24 am

» ceppi di olivo da spaccare
Da amelanchier Ieri alle 7:22 am

» RONCOLE - MACHETE - MANARESSI
Da dobermann Lun Gen 15, 2018 11:56 pm

» ALBERI MONUMENTALI
Da Ghepardo Lun Gen 15, 2018 10:29 pm

» Echo srm 4000 si sostituzione cilindro con uno piu' potente .
Da Ghepardo Lun Gen 15, 2018 9:47 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Elciu Lun Gen 15, 2018 8:15 pm

» CUNEI
Da ferrari-tractor Lun Gen 15, 2018 7:56 pm

» Stihl 034,ridargli vita
Da stihl Lun Gen 15, 2018 6:46 pm

» Pompa olio husqvarna 365
Da nitro52 Lun Gen 15, 2018 5:08 pm

» AFFILATURA DELLA CATENA TAGLIENTE parte 2
Da zak Lun Gen 15, 2018 2:50 pm

» MOTOCOLTIVATORI
Da ferrari-tractor Lun Gen 15, 2018 12:39 pm

» MOTOAGRICOLE
Da iury1977 Lun Gen 15, 2018 8:22 am

» esplosi husqvarna 135
Da lucky62 Dom Gen 14, 2018 9:00 pm

» Echo CS310ES frizione: molla "libera"
Da shineon82 Dom Gen 14, 2018 7:36 pm

» INGEGNERIA NATURALISTICA
Da marvinm Dom Gen 14, 2018 6:40 am

» MOTOCARRIOLE
Da marvinm Dom Gen 14, 2018 6:20 am

» motocarriola - consigli manutenzione
Da lucamurialdo Sab Gen 13, 2018 8:09 pm

» Che motosega da 70/60 cc mi consigliate?
Da luca31 Sab Gen 13, 2018 7:50 pm

» Messa in fase motore honda gxv 140
Da rappys Sab Gen 13, 2018 5:59 pm

» Mcculloch
Da Matty661 Sab Gen 13, 2018 4:38 pm

» sfiato olio makita dcs 6800I
Da lucky62 Sab Gen 13, 2018 2:01 pm

» Perdita olio Jonsered cs 2138
Da Ghepardo Sab Gen 13, 2018 1:22 pm

» Stihl 028: non riesco a fare la carburazione
Da nitro52 Sab Gen 13, 2018 12:31 pm

» motoseghe d'epoca (vari marchi) video
Da Ghepardo Sab Gen 13, 2018 6:54 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17291 membri registrati
L'ultimo utente registrato è luxi

I nostri membri hanno inviato un totale di 226716 messaggi in 10920 argomenti
Chi è in linea
In totale ci sono 193 utenti in linea: 12 Registrati, 0 Nascosti e 181 Ospiti :: 2 Motori di ricerca

cuchel, focardo, gianca 59, luciano_zuccon, lucky_ciciu, MainecooN, marvinm, marzot, nitro52, pietro.bozzi, Shondave, Spartano

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Trazione rasaerba Elettrozeta GGP R484TR non stacca

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Mar Mag 24, 2016 8:53 pm



Buonasera. Ho questa trazione su un vecchio rasaerba che rimane inserita. Ho tolto le viti e la puleggia, ma non si apre. Sapete dirmi se devo togliere anche il leverismo in foto e se si, come si toglie? Grazie

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  falcetto il Mer Mag 25, 2016 7:00 pm

Se hai tolto le viti sotto, il coperchio deve venir via. La giunzione è dura da separare perché dovrebbe avere 2 spine di centratura molto precise. Pulisci bene l'albero della puleggia e cerca di lasciarlo in sede. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3795
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Mer Mag 25, 2016 7:57 pm

Ciao Falcetto. La mia paura era quella di rovinare la scatola perchè dura da aprire. Ora mi hai rassicurato che non serve togliere quel pezzo. Domani pulirò alberino e con calma la aprirò. Grazie!

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Sab Mag 28, 2016 12:27 pm


Sono riuscito ad aprire la scatola della trazione, e tanto per cambiare...un altro tipo grrr... Perchè rimane sempre inserita? Non vedo molle o altro e le due ruote dentate ai lati della ruota dentata in foto sono sempre ingranate... Perché? L'olio all'interno era emulsionato...cambiato...richiuso e trazione sempre inserita...come sgancia?

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  Phil-81 il Sab Mag 28, 2016 1:10 pm

Ciao GioCa, sembra proprio simile, non uguale ma simile alla trasmissione del mio Sigma. Nel mio caso la ruota dentata (che internamente è in bronzo) che riceve il movimento dalla vite di archimede portante la puleggia, presenta all'interno una conicità femmina su cui forza il mozzo scorrevole ma non rotante sull'albero di trasmissione. Quando, tirando il cavo di acciaio dell'inserimento della frizione, si fa ruotare di circa 1/4 di giro gradualmente un eccentrico, questo lavora sulla forcella in acciaio che a sua volta spinge più o meno il cono maschio nel cono femmina, modulando la coppia trasmessa e facendo girare l'asse delle ruote. Il tutto viene mantenuto da cuscinetti reggispinta laterali. In pratica lo fa slittare più o meno, come si richiede dal comando. Io non ho molle di richiamo, quando cessa la spinta dell'eccentrico, i coni si staccano da soli. Direi che nel tuo caso o sono stati aggiunti spessori per portare a pacco tutto, o i coni sono incollati. Se era entrata acqua che ti ha emulsionato l'olio, forse c'è un po' di ruggine che blocca. Almeno, a me pare di capire così, spero di aver interpretato bene la foto.
avatar
Phil-81
utente registrato
utente registrato

Messaggi : 137
Data d'iscrizione : 13.08.13
Età : 37
Località : Monfalcone,Go

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Dom Mag 29, 2016 12:02 pm

Ciao  Phil-81 si probabilmente il tutto era incollato. Grazie delle info! Provo a ripristinare, poi faccio sapere!!!


GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Dom Mag 29, 2016 3:43 pm

Ho richiuso la scatola della trazione e ora provandola manualmente funzione perfettamante...MA grrr al montaggio sul talaio, come collego la cinghia il rasaerba, tirandolo indietro ha le ruote bloccate grrr .....se tolgo la cinghia tutto va bonk!bonk! ...... rismontato il blocco e sul banco va tutto (ruote girano entrambi i sensi) uff! Avete qualche idea???

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  Phil-81 il Dom Mag 29, 2016 7:58 pm

Se montando la cinghia le ruote risultano bloccate in retro, è perché la trazione è inserita. A vedere della foto, non hai i coni di frizione, nè alcun tipo di frizione, ma un innesto a denti frontali. Il leveraggio di comando della frizione quindi inserisce i denti nelle sedi sull'ingranaggio spingendo l'innesto, e li estrae tirando lo stesso innesto. In effetti molle di ritorno non se ne vedono, quindi deve fare tutto la forcella, sia fase di inserimento che estrazione. Tu hai visto a banco che questo movimento funziona così come l'ho descritto, o la fase di estrazione manca? In sostanza, una volta che l'innesto è inserito nell'ingranaggio, la forcella riesce a estrarlo? Perché l'inghippo è lì, secondo me.
avatar
Phil-81
utente registrato
utente registrato

Messaggi : 137
Data d'iscrizione : 13.08.13
Età : 37
Località : Monfalcone,Go

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Dom Mag 29, 2016 8:18 pm

Quando aziono la leva, agisce su una piastra metallica che spinge il meccanismo dell'ingranaggio e da il moto alle ruote. Quando mollo.. c'è un ritorno senza molle... Sul banco si inserisce e disinserisce. Al montaggio sul rasaerba tutto è libero, come collego la cinghia le ruote girano solamente in senso orario. E non capisco il perché dato che la leva per avanzare è ancora disinserita...

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  Phil-81 il Dom Mag 29, 2016 8:33 pm

Credo che ci sia o una molla montata esternamente alla scatola che fa muovere la leva e quindi la forcella, o una molla sul cavo di acciaio. Il cavo di acciaio è regolato bene? Di solito ha una regolazione con una specie di vite cava e una piccola ghiera, forse dovresti regolarlo in modo che abbia la possibilità di fare tutto il suo movimento.
avatar
Phil-81
utente registrato
utente registrato

Messaggi : 137
Data d'iscrizione : 13.08.13
Età : 37
Località : Monfalcone,Go

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Dom Mag 29, 2016 8:56 pm

Mancava una molla di ritorno sulla leva scatola trazione mentre l'altra molla e collegata al cavo e di conseguenza alla leva trazione. Ma se io non collego il cavo alla trazione e ci metto solamente la cinghia già non torna indietro ossia le ruote girano solo in senso orario ma non per dietro. Perché accade ciò se ancora la leva di inserimento trazione è a riposo? La puleggia dovrebbe girare liberamente come senza cinghia...

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  Phil-81 il Lun Mag 30, 2016 12:29 pm

Stavo riguardando una foto che hai messo, e volevo chiederti, l'ingranaggio su cui lavora la vite di archimede gira libero sull'asse quando non è inserito l'innesto?
Guardando bene la foto ho visto che dentro l'ingranaggio, sull'asse, c'è una chiavetta: lei su chi lavora?
avatar
Phil-81
utente registrato
utente registrato

Messaggi : 137
Data d'iscrizione : 13.08.13
Età : 37
Località : Monfalcone,Go

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Lun Mag 30, 2016 12:45 pm

Ciao! Le chiavette sono sull'asse a tenere le due ruote dentate ai lati della ruota di Archimede.

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  Phil-81 il Lun Mag 30, 2016 12:56 pm

Ho capito, quindi nella foto in cui tieni fra le dita la ruota di Archimede una ruota dentata era disinserita, mentre l'altra era inserita. Al banco, la ruota di Archimede gira libera sull'asse di trasmissione? O una delle due ruote dentate resta inserita?
avatar
Phil-81
utente registrato
utente registrato

Messaggi : 137
Data d'iscrizione : 13.08.13
Età : 37
Località : Monfalcone,Go

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Lun Mag 30, 2016 6:15 pm

Al banco la ruota di Archimede gira ma non trasmette il moto in quanto le due dentate sono libere. Tirando la leva la trazione si inserisce in quanto la piastra spinge su un cuscinetto e poi su ruota dentata che va su Archimede e altra ruota dentata e da lì avviene la trazione.

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  Phil-81 il Lun Mag 30, 2016 6:29 pm

Ok, ma quando monti tutto qualcosa inserisce almeno una ruota dentata sulla ruota di Archimede, e poi non si stacca più.
Dico forse una stupidaggine, provare a inserire una molla fra le due ruote dentate? Capisco che quando hai smontato non c'era, ma in queste attuali condizioni il rasareba mi pare non possa funzionare bene.
Comunque non rompi niente, ma almeno al banco puoi fare delle prove di funzionamento.
avatar
Phil-81
utente registrato
utente registrato

Messaggi : 137
Data d'iscrizione : 13.08.13
Età : 37
Località : Monfalcone,Go

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Lun Mag 30, 2016 6:37 pm

Si devo solo rismontare la scatola e togliere guarnizione rossa...x il resto è un attimo. Domani mi ci metto di impegno... cavoli quando ero più giovane risolvevo tutto...ora mi perdo!!!

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  GioCa il Mer Giu 22, 2016 4:35 pm

In ritardo ma ci sono arrivato! Praticamente all'interno delle ruote dentate c'erano due coni che erano incollati e non me ne ero accorto!!!! bonk!bonk! Ora tutto bene. Grazie dell'aiuto! ok capo

GioCa
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 19.09.10
Località : Prov. Udine

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  tottoli livio il Mer Giu 22, 2016 5:52 pm

riempi di olio  quando chiudi la scatola della trasmissione...e controlla  le spinette sui 2 ingranaggi delle ruote..devono scorrere libere.. ok capo


Ultima modifica di tottoli livio il Mer Giu 22, 2016 5:54 pm, modificato 1 volta (Motivazione : aggiuta testo)

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  Phil-81 il Mer Giu 22, 2016 7:57 pm

Allora è molto simile al mio, la presenza dei coni dà un senso al meccanismo. Bene, sono contento che hai risolto. Io ho messo olio per riduttori, Mobilgear xp 600, perché volevo mettere olio 80w-90 per cambi ma non l'avevo sotto mano. Finora non ho avuto problemi, circa 100 ore di lavoro. Alcuni mi hanno detto che anche se mettevo del normale 10w-40 o simili andava bene, ma non so, io taglio erba quando fa caldo e un olio un po' più denso mi pare adatto.
Però su questo conviene chiedere lumi a chi ha più esperienza mio signore
avatar
Phil-81
utente registrato
utente registrato

Messaggi : 137
Data d'iscrizione : 13.08.13
Età : 37
Località : Monfalcone,Go

Tornare in alto Andare in basso

Re: Trazione rasaerba Elettrozeta GGP R484TR non stacca

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum