Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Barra per oleomac 962
Da Bielo Oggi alle 2:40 pm

» Stihl ms170: marmitta da sostituire ?
Da Alessio510 Oggi alle 1:40 pm

» TAGLIO ALBERI MORTI
Da BFausto Oggi alle 11:53 am

» Efco Stark 2500 S Istruzioni smontaggio pistone
Da Kromer Oggi alle 11:02 am

» Giornata sulla Falce da fieno!
Da rikisax Oggi alle 10:01 am

» marchio MGF
Da gian66 Oggi alle 9:59 am

» Manuale uso e manutenzione Benassi BL75
Da fra.carbott Oggi alle 8:16 am

» carburazione tagliasiepi oleomac ht27
Da maxx Oggi alle 6:37 am

» contenitore benzina
Da giacomone Ieri alle 8:52 pm

» DISERBANTI
Da ferrari-tractor Ieri alle 7:17 pm

» ASCE - ACCETTE parte 4
Da beppe65 Ieri alle 5:47 pm

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da nitro52 Ieri alle 4:33 pm

» Pompa olio Stihl 024
Da massimo 64 Ieri alle 4:26 pm

» sfiato serbatoio olio active 56.56
Da pistillone Ieri alle 3:46 pm

» esperienze personali di rischio
Da Ghepardo Ieri alle 3:15 pm

» Active 39.39 : mi suggerireste una alternativa paritetica ?
Da ferrari giacomo Ieri alle 2:26 pm

» BENASSI BL75 - Aiuto Manutenzione
Da fra.carbott Ieri alle 1:41 pm

» carburatori elettronici autotune
Da Alessio510 Ieri alle 1:25 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da ferrari-tractor Ieri alle 12:00 pm

» ALBICOCCO
Da lore70 Ieri alle 11:56 am

» Manuali per "Costruzioni sentieri"
Da bubugian Ieri alle 11:17 am

» MOTOCOLTIVATORI
Da FM 9cv Ieri alle 11:17 am

» motopotatori e sistemi multifunzione
Da simmy106 Ieri alle 9:57 am

» Nuovo decespugliatore Ego a batteria - Recensione
Da speedsonic Ieri alle 5:41 am

» Consiglio acquisto decespugliatore per rovi in pendenza
Da rg7474 Mer Apr 18, 2018 9:44 pm

» Bobina motosega
Da Alberto1952 Mer Apr 18, 2018 8:11 pm

» Quale candela per Intermotor Im350?
Da Kromer Mer Apr 18, 2018 6:54 pm

» alpina vip 42 rimane scarburato
Da Ghepardo Mer Apr 18, 2018 6:14 pm

» Blumaticgarten MS-5301
Da thor1 Mer Apr 18, 2018 9:18 am

» marchio EFCO - OLEO-MAC
Da ferrari-tractor Mer Apr 18, 2018 8:08 am

» Echo CS320TES: danneggiamento coperchio frizione
Da Kromer Mer Apr 18, 2018 7:49 am

» Problemi con Echo CS-260TES
Da Marcodeb998 Mer Apr 18, 2018 6:07 am

» TRATTORINI RASAERBA
Da cenlui Mer Apr 18, 2018 5:31 am

» Active 39.39 - si spegne appena si ferma la catena. Come procedo ?
Da Alessio510 Mer Apr 18, 2018 3:59 am

» Pareri mytilla
Da sunsaw Mar Apr 17, 2018 8:55 pm

» Motore B&S gira irregolare
Da superdelne Mar Apr 17, 2018 8:41 pm

» * shindaiwa 452s vendo
Da luca31 Mar Apr 17, 2018 6:53 pm

» Motosega solo 635 non riparte
Da robywood Mar Apr 17, 2018 6:09 pm

» Motore Honda GCV190
Da ferrari-tractor Mar Apr 17, 2018 10:31 am

» MOTOSEGHE DA POTATURA PARTE 2
Da Tokio Lun Apr 16, 2018 11:16 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17603 membri registrati
L'ultimo utente registrato è armonica

I nostri membri hanno inviato un totale di 231366 messaggi in 11118 argomenti
Chi è online?
In totale ci sono 151 utenti in linea: 9 Registrati, 0 Nascosti e 142 Ospiti :: 2 Motori di ricerca

Alessio510, armonica, Bielo, Charles2014, ermanno g.b., Kromer, Lunico, MIKY66, nitro52

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema con molla di accensione decespugliatore Alpina TB420D

Andare in basso

Problema con molla di accensione decespugliatore Alpina TB420D

Messaggio  Janko il Dom Giu 05, 2016 1:23 pm

Buona Domenica a tutti , a distanza di pochi giorni torno a scrivervi per il primo problema ... bonk!bonk!  grrr
Venerdì mi è arrivato il decespugliatore di cui avevo chiesto nella precedente discussione... appunto Alpina Tb420D ... quindi gli ho dato solo un occhiata per vedere come sembrava ... e a dire la verità ... sembra un prodotto solido con buone plastiche e discreta qualità ... oggi avevo un pò di tempo ... quindi ho deciso di montarlo e provarlo... in realtà è arrivato già quasi tutto montato ... bisognava solo montare il manubrio e il parasassi ... comunque ho preparato la miscela al 2,5% come da istruzioni ... mosso su On lo starter sul manubrio, bloccato l' acceleratore , chiuso l' area ,premuto il primer finché non si è riempito di carburante (4-5-volte ) insomma tutto come da istruzioni ... a questo punto diceva di fare prima due tiri della corda lenti e poi più veloce per l' accensione ... ma in realtà ho subito notato che al primo tiro la corda non veniva tirata dentro ... la molla non funziona .... grrr  bonk!bonk!  grrr  ....ovviamente essendo Domenica non posso neanche chiamare l' assistenza per vedere cosa dicono ... E' mai possibile che mi sia capitato proprio a me uno prodotto difettato con la molla di accensione non funzionante ? c'è qualcosa che la può bloccare ??? o qualche altra spiegazione logica ??? perchè sul libretto non dice assolutamente niente in merito...  Vi allego la foto del prodotto e dove si vede che la corda è rimasta fuori ...
http://i86.servimg.com/u/f86/19/48/92/90/image112.jpg

Janko
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 30.05.16
Età : 26

Tornare in alto Andare in basso

Re: Problema con molla di accensione decespugliatore Alpina TB420D

Messaggio  Nonno_sprint il Dom Giu 05, 2016 3:52 pm

A giudicare dal tuo allarmismo deduco che hai poca dimestichezza o manualitá in riparazioni. Calma, potrebbe, uso il condizionale,necessario svitare leggermente la vite che fissa la puleggia avviamente al carter in modo da Question permettere il riavvolgimento oppure la molla si è sganciata o nella peggiore delle ipotesi rotta.
Passa da un riparatore, una diagnosi con eventuale preventivo non costa uno sproposito. Poi valuti il da fare. ok capo
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4149
Data d'iscrizione : 03.01.10

Tornare in alto Andare in basso

Re: Problema con molla di accensione decespugliatore Alpina TB420D

Messaggio  tottoli livio il Dom Giu 05, 2016 4:37 pm

condivido cio' che dice nonno sprint....un consiglio..fai. MOLTA ATTENZIONE   se smonti l'avviamento (quando togli la vite centrale)..la molla  a spirale  e' molto lunga  e molto NERVOSA  quindi in caso..guanti  e occhiali.. ok capo

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: Problema con molla di accensione decespugliatore Alpina TB420D

Messaggio  Janko il Dom Giu 05, 2016 5:14 pm

Domani chiamo l' assistenza Alpina più vicina che dista pochi km da casa mia ... vedo cosa mi dicono ... comunque in teoria non dovrebbe costarmi niente ... visto che il decespugliatore è nuovo e ho un regolare fattura ... eventualmente dovesse necessitare una qual si voglia riparazione o sostituzione ... dovrebbero farla in garanzia ... giusto ?

Janko
utente registrato
utente registrato

Messaggi : 9
Data d'iscrizione : 30.05.16
Età : 26

Tornare in alto Andare in basso

Re: Problema con molla di accensione decespugliatore Alpina TB420D

Messaggio  tottoli livio il Dom Giu 05, 2016 6:09 pm

assolutamente si'.... ok capo

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Tornare in alto Andare in basso

Re: Problema con molla di accensione decespugliatore Alpina TB420D

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum