Argomenti simili
    Accedi

    Ho dimenticato la password

    IL NOSTRO FORUM
    questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
    read the forum in other languages

    MAIL DELL’ AMMINISTRATORE
    per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
    MAIL DELLO STAFF MODERATORI
    per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
    Ultimi argomenti
    » Albero incastrato alla chioma.
    Da fim Oggi alle 11:05 am

    » Come carburare motosega stihl ms 180
    Da mais73 Oggi alle 10:41 am

    » Scortecciare tronchi
    Da iury1977 Oggi alle 9:31 am

    » MOTOSEGHE DA POTATURA PARTE 2
    Da luca31 Oggi alle 7:39 am

    » Problema atomizzatore cifarelli nuvola 5hp
    Da Stepmeister Ieri alle 10:53 pm

    » nuova domanda per acquisto motosega 50 cc
    Da Peso Ieri alle 8:35 pm

    » motosega grizzly
    Da nitro52 Ieri alle 6:29 pm

    » Husqvarna 268 xp special . . .
    Da Alessio510 Ieri alle 5:08 pm

    » Active 56.56 addio... Husqvarna?
    Da luca31 Ieri alle 4:18 pm

    » LEVE - GIRATRONCHI - TIRATRONCHI
    Da gian66 Ieri alle 1:02 pm

    » Regolazione carburatore Stihl MS180
    Da marcostihl029 Ieri alle 9:23 am

    » ASCE - ACCETTE parte 4
    Da ferrari-tractor Ieri alle 7:17 am

    » DECESPUGLIATORI HOBBISTICI
    Da loker Mer Dic 13, 2017 10:19 pm

    » TRITURATORI
    Da Don Camillo Mer Dic 13, 2017 10:14 pm

    » Motofalciatrice Bcs 601
    Da simmy106 Mer Dic 13, 2017 7:29 pm

    » Previsioni per Giovedì 14 Dicembre 2017
    Da davide depaoli Mer Dic 13, 2017 5:11 pm

    » echo cs320tes
    Da marzot Mer Dic 13, 2017 1:09 pm

    » Alluvione Liguria - Piemonte
    Da marzot Mer Dic 13, 2017 1:03 pm

    » MOTOSEGHE PROFESSIONALI parte 3
    Da fim Mer Dic 13, 2017 10:56 am

    » ultrasuoni x carburatori
    Da marcoo Mar Dic 12, 2017 10:36 pm

    » PIONEER P620 e MCCULLOCH MAC 15
    Da ermanno g.b. Mar Dic 12, 2017 10:29 pm

    » OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
    Da The Red Baron Mar Dic 12, 2017 9:31 pm

    » Previsioni per Mercoledì 13 Dicembre 2017
    Da davide depaoli Mar Dic 12, 2017 5:09 pm

    » Testine a filo e fili di vario genere
    Da Kromer Mar Dic 12, 2017 4:58 pm

    » echo cs 320 tes esplosi
    Da ferrari-tractor Mar Dic 12, 2017 3:54 pm

    » Husqvarna 236 nuova tende a fermarsi,a "cedere" sotto sforzo.
    Da ferrari-tractor Mar Dic 12, 2017 11:08 am

    » soffiatore Mc Culloch 320BV.
    Da Sandro36 Lun Dic 11, 2017 9:50 pm

    » ECHO 601 lubrificazione catena
    Da simone.cc94 Lun Dic 11, 2017 6:55 pm

    » ricambi Lomellina ll480
    Da nitro52 Lun Dic 11, 2017 11:47 am

    » TIRANTI TIRFOR
    Da ferrari-tractor Dom Dic 10, 2017 5:40 pm

    » seconda motosega
    Da luca31 Dom Dic 10, 2017 3:39 pm

    » motosega a batteria
    Da ferrari-tractor Sab Dic 09, 2017 5:30 pm

    » PEPERONCINO
    Da nitro52 Sab Dic 09, 2017 2:17 pm

    » TREE CLIMBING
    Da Dudum Sab Dic 09, 2017 12:58 pm

    » CARBURATORE DOLMAR 153
    Da nitro52 Sab Dic 09, 2017 7:10 am

    » Problema jonsered CS 2238
    Da simone.cc94 Ven Dic 08, 2017 8:16 pm

    » DISERBANTI
    Da ferrari-tractor Ven Dic 08, 2017 8:07 pm

    » MOTOZAPPE - parte 2
    Da pw31 Ven Dic 08, 2017 7:58 pm

    » ripristino vecchia pompa manuale
    Da zio jimmy Ven Dic 08, 2017 7:49 pm

    » Motosega impugnatura tradizionale per lavoro in elevazione
    Da luca31 Ven Dic 08, 2017 6:47 pm

    Cerca
     
     

    Risultati secondo:
     


    Rechercher Ricerca avanzata

    Statistiche
    Abbiamo 17174 membri registrati
    L'ultimo utente registrato è Amco

    I nostri membri hanno inviato un totale di 225084 messaggi in 10832 argomenti
    Chi è in linea
    In totale ci sono 108 utenti in linea: 7 Registrati, 0 Nascosti e 101 Ospiti :: 2 Motori di ricerca

    albo93, belcanto, Gianinetti, luca31, mais73, tomm450, zucco

    Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
    Sondaggio

    La Migliore Motosega Professionale da 50cc

    30% 30% [ 158 ]
    35% 35% [ 184 ]
    12% 12% [ 64 ]
    2% 2% [ 13 ]
    4% 4% [ 20 ]
    5% 5% [ 24 ]
    2% 2% [ 11 ]
    9% 9% [ 47 ]
    1% 1% [ 5 ]

    Totale dei voti : 526


    Trattorino Castelgarden EL63M

    Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

    Trattorino Castelgarden EL63M

    Messaggio  Roberto 63 il Mar Giu 14, 2016 7:22 pm

    Buonasera
    posiiedo da alcuni anni un trattorino castelgarden con motore B&S 825 PRO 190 CC dalla scorsa stagione ho problemi all'accensione, soprattutto a caldo attendevo si raffreddasse e poi ripartiva, ma se continuo a tagliare completo tranquillamente a parte qualche leggero borbottio.
    il problema si è accentuato questa primavera, oltre a questo ora mi capita che alzandomi dal sedile ovviamente a lama disinserita il motore si spegne e non vuole saperne di riavviarsi
    Eseguito manutenzione ordinaria con cambio olio, candela e pulizia carburatore ma il problema permane.
    Appena pulito il carburatore acceso e spento più volte si accendeva regolarmente oggi acceso tagliato qualche metro, alzato dal sedile, puff spento e non ne vuole sapere di ripartire.
    C'è qualche buon samaritano che sa darmi qualche indizio sulle cause? problema elettrico ?
    P.S.
    l'avvio è a strappo senza batteria
    grazie
    Roberto

    Roberto 63
    utente registrato
    utente registrato

    Messaggi : 4
    Data d'iscrizione : 14.06.16

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  Filo il Mar Giu 14, 2016 8:45 pm

    Buonasera Roberto, non vedendo nessuno che ti ha risposto provo a fare la mia ipotesi......il problema elettrico che citi sinceramente non lo riesco a collegare con la problematica che hai con il B&S, comunque puoi fare un semplicissimo test dato che nel B&S che hai tu l'unica parte elettrica se non mi sbaglio è la bobina: puoi provare a vedere se la candela fa la scintilla ma il problema so che non è quello perchè non ha punti che si possano collegare al problema. Mi sorprende invece della citazione in cui dici che non riparte più a motore caldo, io lavorerei su questo dato, come credo tu sappia un motore durante il funzionamento produce un notevole calore che fa dilatare gli elementi metallici, ora se pensi che il tuo motore è un 4 tempi e quindi ha le valvole, (nel tuo caso in testa: OHV) potrebbe essere successo che a motore freddo non hai problemi in quanto le valvole rendono ermetica la camera di combustione, invece con il calore le valvole si dilatano e se il GIOCO DELLE VALVOLE (ovvero il sistema delle punterie che bilancia la dilatazione termica) è settato erroneamente si potrebbe avere il problema che hai tu, che in poche parole significherebbe che hai una perdita di pressione in fase di compressione dovuta a una non completa chiusura delle valvole......Ora non ti disperare, se il problema fosse questo è semplicissimo risolverlo in quanto è un problema comune, dovresti regolare il gioco delle valvole semplicemente prendendo i valori che sono riportati sul libretto di uso e manutenzione del motore, poi ti procuri uno spessimetro, smonti il coperchio delle punterie (dove c'è scritto OHV) e regoli la distanza che intercorre tra il bilanciere e la testa della valvola (ovviamente della misura che ti ha fornito il libretto)...
    Spero di esserti stato utile saluti!!!

    P.S. spiegarti come risolverlo è più difficile che farlo, su youtube trovi tantissimi video in cui effettuano la la regolazione del gioco delle valvole ok capo

    Filo
    utente registrato
    utente registrato

    Messaggi : 46
    Data d'iscrizione : 27.03.16

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  Roberto 63 il Mar Giu 14, 2016 10:03 pm

    innanzitutto ti ringrazio per l'interessamento Filo
    e seguirò certamente il tuo consiglio, ma quello che non capisco è perchè si spegne se mi alzo dal sedile (microinterrutore?) la volta scorsa ho provato a ponticellare i collegamenti delle sicurezze e sono riuscito a tagliare ma quando a metà lavoro ho inserito la lama si è spento e non è più ripartito
    stavolta stavo taglliando e il motore girava regolarmente ma disinserito le lame e sceso per spostare un oggetto appena tolto il peso dal sedile si è spento e non riparte ...fai conto che ho lavorato per un quarto d'ora....tempo che non mi sembra poi così eccessivo

    Roberto 63
    utente registrato
    utente registrato

    Messaggi : 4
    Data d'iscrizione : 14.06.16

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  Filo il Mer Giu 15, 2016 6:20 am

    Il motore normalmente si spegne tramite chiave vero? Se è così prova a controllare quel sistema, che tu sappia il trattorino ha qualche dispositivo di sicurezza che spegne il motore?.......Prova anche a controllare se sotto il sedile passano cavi, magari quando ti alzi al di sotto del sedile si muovo cavi che vanno a spegnere il motore!!! confused

    Filo
    utente registrato
    utente registrato

    Messaggi : 46
    Data d'iscrizione : 27.03.16

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  Alessio510 il Mer Giu 15, 2016 6:56 am

    Giusto per chiarire alcune cose:

    1- le sicurezze non si bypassano, e se lo si fa, certo non lo si scrive su di un forum pubblico, per evidente rischio di "diffondere" questo comportamento errato;
    2- questa cosa dello spegnersi quando ti alzi dal sedile, lo ha sempre fatto o cosa?
    3- se prima della manutenzione funzionava bene, io riguarderei il carburatore
    4- Escluderei la bobina, perchè se fosse quella, che tu lo spenga a caldo o no, se va a massa, va a massa.
    5- se quanto descritto al punto due non fosse il normale comportamento del trattorino, riguarderei l'impianto elettrico.
    avatar
    Alessio510
    Moderatori
    Moderatori

    Messaggi : 6440
    Data d'iscrizione : 03.03.11
    Località : Insubria

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  falcetto il Mer Giu 15, 2016 11:03 am

    Roberto 63 ha scritto:P.S. l'avvio è a strappo senza batteria
    A buon senso, vista la configurazione con avviamento a strappo, l'eventuale interruttore di sicurezza sotto sedile non impatta sull'avviamento e sul funzionamento del motore.
    Verifica se c'è scintilla alla candela da seduto e da alzato.
    Dovrebbe intercettare solo l'inserimento lama, fra l'altro meccanico e non elettrico, con relativo interruttore a fine corsa del meccanismo di inserimento.
    Cerca di spiegare bene e metti qualche foto. Ringrazio e saluto


    ******************************************************************************************************
    Non far del bene se non sai sopportare l'ingratitudine.

    falcetto
    Moderatori
    Moderatori

    Messaggi : 3742
    Data d'iscrizione : 18.12.11
    Località : Bassa Brianza

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  Roberto 63 il Mer Giu 15, 2016 9:25 pm

    per Filo:
    non passano cavi sotto il sedile, o meglio non lo sfiorano, passano sotto la carena, c'è solo un interruttore di sicurezza.

    per Alessio:
    1- le sicurezze non si bypassano, e se lo si fa, certo non lo si scrive su di un forum pubblico, per evidente rischio di "diffondere" questo comportamento errato;

    hai ragione, chiarisco il mio post precedente: in quel momento senza strumenti mi è venuto in mente solo quel metodo per capire se la causa poteva essere un malfunzionamento degli interruttori e non avrei avviato la lama senza sicurezza soprattutto. Comunque, non si avviava ugualmente e quindi ho rimontato il tutto e magicamente si è avviato, poi come scritto a metà taglio innestando la lama dopo uno scarico si è spento e non c'è stato verso di riavviarlo.

    2- questa cosa dello spegnersi quando ti alzi dal sedile, lo ha sempre fatto o cosa?

    il comportamento corretto è che si spenga solo a lama inserita appunto per la sicurezza

    3- se prima della manutenzione funzionava bene, io riguarderei il carburatore

    non funzionava bene, il problema si presenta dalla scorsa stagione, una volta pulito carburatore ho provato ad avviare e spegnere più volte e funzionava come un orologio (sempre a freddo, mi riservavo di fare una prova facendo un paio d'ore di taglio, ma mi ha mollato ben prima )

    4- Escluderei la bobina, perchè se fosse quella, che tu lo spenga a caldo o no, se va a massa, va a massa.

    questa mi sembra una bella notizia

    5- se quanto descritto al punto due non fosse il normale comportamento del trattorino, riguarderei l'impianto elettrico.

    anch'io ho questo sospetto, potrebbe essere la scheda che per qualche motivo da falsi positivi alle sicurezze? (forse ho detto stupidaggine ma nell'argomento sono zero)

    per falcetto:
    penso anch'io non dovrebbe avere impatto l'interruttore sotto il sedile all'avvio, ma non capisco perchè l'altro ieri stavo tagliando regolarmente e il motore girava bene quando mi sono alzato (a lama disinserita ovvio)si è spento immediatamente, sono certo che se non mi fossi mai alzato avrei tagliato tutto senza problemi
    verificare la scintilla da seduto non mi era venuto in mente, verficherò (la candela è nuova)
    sì anche secondo me dovrebbe intercettare solo inserimento lama, infatti sembra che si spenga alzandomi come se la lama fosse inserita al momento
    ho solo le foto degli interruttori quello della lama è quello con cavi BLU/NERO che altre foto potrebbero essere utili?

    spero di aver chiarito qualcosa, scusate la prolissità








    Roberto 63
    utente registrato
    utente registrato

    Messaggi : 4
    Data d'iscrizione : 14.06.16

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  ferrari-tractor il Gio Giu 16, 2016 6:19 am

    da come lo descrivi è probabile un problema elettrico sulle sicurezze.
    controlla bene i cavi che non siano spelati e che non facciano quindi contatto con le parti metalliche
    poi controlla i contatti faston sugli interruttori, sono connettori ad incastro che possono ossidarsi, basta sfilare ed infilare un paio di volte il connettore che si puliscono
    infine, spruzza un po' di svitol o meglio ancora pulisci contatti nelle fessure degli interruttori... dubito che questi siano a tenuta stagna
    avatar
    ferrari-tractor
    Moderatori
    Moderatori

    Messaggi : 8578
    Data d'iscrizione : 19.04.10
    Età : 36
    Località : Prov. Cuneo

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  Ceppo77 il Gio Giu 16, 2016 7:01 am

    Ho chiesto per scrupolo un suggerimento al mio babbo che ne sa molto più di me, e non ci vuole molto, ma il quale mi dice sempre di arrangiarmi perché così imparo . A parte lo sfogo famigliare ha ceduto stavolta  dicendomi "freno a mano " 
    Che io sappia da quanto dedotto l'accensione dovrebbe avvenire sia a lame inserite che non tirando il freno  a mano sempre . Supposizioni probabilmente infondate ma una controllatina al chip non guasta . Io userei il wd 40 o apposito  per contatti perché non fanno da conduttore e non creano ponti .

    Suggeritomi da amico elettricista dopo aver combinato un guaio  su portone elettrico lubrificando la guida che faceva da positivo alla scheda ,con prodotti sbloccanti lubrificanti alternativi . In quel caso era crc 5 -56


    Ultima modifica di Ceppo77 il Gio Giu 16, 2016 8:07 am, modificato 2 volte

    Ceppo77
    ex moderatori
    ex moderatori

    Messaggi : 3056
    Data d'iscrizione : 10.09.12

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  BFausto il Gio Giu 16, 2016 7:57 am

    Prova a verificare che i micro interruttori funzionino correttamente. Potrebbe essere qualcuno sia meccanicamente rotto e sembra che funzioni ma in realtà non lavora e/o lavora male.

    Allego lo schema di funzionamento delle sicurezze del mio trattorino (non è uguale ma è per dare un'idea)





    Fausto

    Per provare gli interruttori basterebbe costruire un semplice impianto con una batteria e una lampadina

    BFausto
    utente registrato
    utente registrato

    Messaggi : 413
    Data d'iscrizione : 07.08.13

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  Roberto 63 il Gio Giu 16, 2016 2:30 pm

    grazie a tutti del gentile contributo e complimenti per il forum veramente ben costruito.

    ora verificherò accuratamente connettori ed interruttori, eventuali cavi non isolati correttamente, anche se ad una prima occhiata non vedo anomalie.
    dovesse essere la scheda a dare i numeri dovrò necessariamente sostituirla, ma questo come ultima spiaggia dopo aver controllato il tutto.
    grazie ancora, se e quando avrò la certezza della causa lo posterò.

    cordiali saluti


    Roberto 63
    utente registrato
    utente registrato

    Messaggi : 4
    Data d'iscrizione : 14.06.16

    Tornare in alto Andare in basso

    Re: Trattorino Castelgarden EL63M

    Messaggio  Contenuto sponsorizzato


    Contenuto sponsorizzato


    Tornare in alto Andare in basso

    Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

    - Argomenti simili

     
    Permessi di questa sezione del forum:
    Non puoi rispondere agli argomenti in questo forum