Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Pompa olio per Alpina Silver 40
Da Alessio510 Oggi alle 4:07 am

» Testine a filo e fili di vario genere
Da steo92 Oggi alle 3:31 am

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da sgaragnone Ieri alle 11:00 pm

» Scelta motosega
Da Jefry Ieri alle 10:23 pm

» NOCCIOLO
Da Federico Mo Ieri alle 10:11 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Ieri alle 8:20 pm

» Dolmar-Sachs 133 Super
Da Jefry Ieri alle 7:15 pm

» Husqvarna T435
Da The Red Baron Ieri alle 7:00 pm

» active 2.9 usata
Da Ghepardo Ieri alle 6:26 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da falcetto Ieri alle 4:09 pm

» Riparatore
Da Alessio510 Ieri alle 12:55 pm

» Motore Honda GCV160
Da lucki Ieri alle 6:11 am

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Lun Ago 21, 2017 8:50 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Lun Ago 21, 2017 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Lun Ago 21, 2017 8:02 pm

» carburazione efco 152
Da filippo75pg Lun Ago 21, 2017 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Lun Ago 21, 2017 6:43 pm

» barra efco 152 sostituita
Da filippo75pg Lun Ago 21, 2017 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Lun Ago 21, 2017 6:02 pm

» Dischi, lame e simili
Da steo92 Lun Ago 21, 2017 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Lun Ago 21, 2017 1:36 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Lun Ago 21, 2017 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Lun Ago 21, 2017 8:34 am

» TRATTORINI RASAERBA
Da ra Dom Ago 20, 2017 10:12 pm

» BARRE NORMALI
Da Tony3120 Dom Ago 20, 2017 10:07 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Dom Ago 20, 2017 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Dom Ago 20, 2017 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Dom Ago 20, 2017 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Dom Ago 20, 2017 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Dom Ago 20, 2017 3:57 pm

» Estrattori
Da sgaragnone Dom Ago 20, 2017 11:37 am

» Asparagi selvatici
Da loker Dom Ago 20, 2017 10:11 am

» Parere Efco MT5200
Da filippo75pg Dom Ago 20, 2017 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

» Active 5.5
Da Jefry Ven Ago 18, 2017 10:37 pm

» Dischi a corona per legno con catena da motosega
Da Ghepardo Ven Ago 18, 2017 10:03 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16808 membri registrati
L'ultimo utente registrato è Papcina

I nostri membri hanno inviato un totale di 219489 messaggi in 10442 argomenti
Chi è in linea
In totale ci sono 18 utenti in linea: 2 Registrati, 0 Nascosti e 16 Ospiti :: 2 Motori di ricerca

Alessio510, Ghepardo

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problema motore Benassi BL 75

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema motore Benassi BL 75

Messaggio  Giuseppeputzu il Dom Lug 03, 2016 10:39 pm

Ciao a tutti; sono nuovo nel forum e ringrazio per l'iscrizione.
Ho un grosso problema con la mia benassi bl 75 minarelli:
nonostante il carburatore sia pulito, cilindro e pistone puliti, candela nuova...la motozappa dopo che ha lavorato ( a volte due ore, a volte pochi minuti) si spegne e non parte più, si pianta e non dà segnali di vita...l'ultima volta si è ingolfata talmente tanto che sono riuscito a farla partire dopo l'ennesima pulizia e molto olio di gomito... è impossibile lavorare serenamente, non riesco a capire perché tarda a partire da fredda, per poi morire se si spegne calda... chiedo aiuto e consigli! grazie mille a tutti quelli che mi aiuteranno...

Giuseppeputzu
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 03.07.16

Tornare in alto Andare in basso

Re: Problema motore Benassi BL 75

Messaggio  Alessio510 il Lun Lug 04, 2016 4:10 am

Ciao e benvenuto!
Dato per assodato che la pulizia sia stata fatta bene ecc, quando poi non parte più, la scintilla è presente?
Il serbatotio è pulito?
Se a caldo la scintilla non c'è potrebbe essere la bobina.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6217
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Problema motore Benassi BL 75

Messaggio  Giuseppeputzu il Lun Lug 04, 2016 7:38 am

grazie per la cortese risposta. Credo ( e spero) di aver fatto la pulizia abbastanza bene, la miscela fino alla vaschetta del carburatore arriva linda, me ne accorgo ogni volta che lo smonto per pulirlo (infinite volte); non ho fatto la prova della scintilla a motore caldo, la prossima volta che riesco a farla partire ci provo; ieri ha lavorato 2 ore e si è spenta, nel pomeriggio sono riuscito a farla partire, poi si è messa di traverso e sicuramente per qualche secondo non ha aspirato miscela, si è spenta e mi ha detto di andare a bere qualche birra... sto pensando che sia qualche problema del carburatore come il getto del minimo o l'ingresso dell'aria/miscela, il fatto è che questo carburatore ha solo un bullone per il minimo e l'altro che tiene il filo del gas quando è a riposo (dell'orto fhcd 20-16).

Grazie mille!

Giuseppeputzu
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 03.07.16

Tornare in alto Andare in basso

Re: Problema motore Benassi BL 75

Messaggio  Alessio510 il Lun Lug 04, 2016 7:51 am

Una cosa davvero importante è la pulizia dei passaggi interni e dei getti. Se non sei convinto, meglio ripassarli una volta in più, che male non fa.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6217
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Problema motore Benassi BL 75

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum