Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» ceppi di olivo da spaccare
Da amelanchier Oggi alle 7:22 am

» RONCOLE - MACHETE - MANARESSI
Da dobermann Ieri alle 11:56 pm

» ALBERI MONUMENTALI
Da Ghepardo Ieri alle 10:29 pm

» Nuova Stihl MS 462
Da LucaOrse7 Ieri alle 10:08 pm

» Echo srm 4000 si sostituzione cilindro con uno piu' potente .
Da Ghepardo Ieri alle 9:47 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Elciu Ieri alle 8:15 pm

» CUNEI
Da ferrari-tractor Ieri alle 7:56 pm

» Stihl 034,ridargli vita
Da stihl Ieri alle 6:46 pm

» husqvarna 365 non si spegne
Da nitro52 Ieri alle 6:35 pm

» Pompa olio husqvarna 365
Da nitro52 Ieri alle 5:08 pm

» AFFILATURA DELLA CATENA TAGLIENTE parte 2
Da zak Ieri alle 2:50 pm

» TAGLIASIEPI
Da pietroclem Ieri alle 1:31 pm

» MOTOCOLTIVATORI
Da ferrari-tractor Ieri alle 12:39 pm

» motosega alpina 380
Da MainecooN Ieri alle 11:34 am

» OLIVO
Da speedsonic Ieri alle 11:34 am

» MOTOAGRICOLE
Da iury1977 Ieri alle 8:22 am

» esplosi husqvarna 135
Da lucky62 Dom Gen 14, 2018 9:00 pm

» Echo CS310ES frizione: molla "libera"
Da shineon82 Dom Gen 14, 2018 7:36 pm

» Problemi accensione Efco 147
Da nitro52 Dom Gen 14, 2018 1:00 pm

» Castor c40
Da nitro52 Dom Gen 14, 2018 11:33 am

» Cesti, cestini, gerle...
Da foia96 Dom Gen 14, 2018 11:24 am

» INGEGNERIA NATURALISTICA
Da marvinm Dom Gen 14, 2018 6:40 am

» MOTOCARRIOLE
Da marvinm Dom Gen 14, 2018 6:20 am

» motocarriola - consigli manutenzione
Da lucamurialdo Sab Gen 13, 2018 8:09 pm

» Che motosega da 70/60 cc mi consigliate?
Da luca31 Sab Gen 13, 2018 7:50 pm

» Messa in fase motore honda gxv 140
Da rappys Sab Gen 13, 2018 5:59 pm

» Mcculloch
Da Matty661 Sab Gen 13, 2018 4:38 pm

» sfiato olio makita dcs 6800I
Da lucky62 Sab Gen 13, 2018 2:01 pm

» Perdita olio Jonsered cs 2138
Da Ghepardo Sab Gen 13, 2018 1:22 pm

» Stihl 028: non riesco a fare la carburazione
Da nitro52 Sab Gen 13, 2018 12:31 pm

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da albo93 Sab Gen 13, 2018 11:23 am

» motoseghe d'epoca (vari marchi) video
Da Ghepardo Sab Gen 13, 2018 6:54 am

» MOTOSEGHE PROFESSIONALI parte 3
Da maxfinale Ven Gen 12, 2018 9:04 pm

» MOTOSEGHE HOBBISTICHE
Da MainecooN Ven Gen 12, 2018 7:31 pm

» oleomac gs350c
Da ferrari-tractor Ven Gen 12, 2018 7:25 pm

» Motosega per taglio terreno
Da pierpaolo80 Ven Gen 12, 2018 7:02 pm

» Problema flusso olio catena motosega potatura ama 2510
Da ferrari-tractor Ven Gen 12, 2018 5:48 pm

» cambio olio su motocoltivatore
Da marvinm Ven Gen 12, 2018 5:30 pm

» Scelta motosega leggera da potatura
Da marzot Ven Gen 12, 2018 1:04 pm

» Blitz b35d
Da nitro52 Ven Gen 12, 2018 11:26 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17289 membri registrati
L'ultimo utente registrato è teocala89

I nostri membri hanno inviato un totale di 226653 messaggi in 10920 argomenti
Chi è in linea
In totale ci sono 97 utenti in linea: 7 Registrati, 0 Nascosti e 90 Ospiti :: 2 Motori di ricerca

amelanchier, Charles2014, ferrari-tractor, Ghepardo, mikhele, nitro52, sanremese

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Alpina a40 problema

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Alpina a40 problema

Messaggio  Danilo999 il Mar Ott 04, 2016 4:55 pm

Ciao a tutti mi chiamo Danilo e sono nuovo del forum anche se è ho già letto in passato qualche discussione e grazie a voi ho iniziato a riparare da solo (con ottimo risultato) il decespugliatore Efco di mio nonno. Ma veniamo al problema. Ho provato a far partire dopo un annetto di ferma la motosega del nonno, una alpina A40; premetto che prima di fermarla l'avevo portata a controllare in un'officina. Come avrete immaginato non c'è stato verso di farla partire...scintilla ok, benzina ok...ma nulla. Leggendo i vostri post ho smontato la motosega per pulire il carburatore ed ecco la sorpresa: il tubetto della benzina si è disintegrato come fosse di vetro!...Ora arrivo alla domanda...potreste dirmi come sostituirlo?..ho notato che va all'interno ed è nascosto.. prima di aprire qualcosa che non devo preferisco chiedere a voi per evitare danni. e quello all'interno serbatoio c'è rischio che faccia a stessa fine? Poi già che ci sono avevo letto il codice del kit membrane carburatore ma non riesco a trovare più la discussione potreste gentilmente dirmelo così magari lo ordino. Vi faccio ancora una domanda se posso..dovrei cambiare anche le guarnizioni che stanno sotto al carburatore e che lo separano da corpo macchina per capirci (dovrebbero essere quelle del collettore se non erro). Mi scuso ancora per la marea di domande e vi faccio i complimenti per il forum e per la competenza. Grazie mille dell'aiuto.

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Nonno_sprint il Mar Ott 04, 2016 8:50 pm

Benvenuto Danilo999.
Capita che il tubicino del carburante si degradi, mi è capitato su una MacCulloch Titan7
Intanto consulta l'esploso per incominciare ad orientarti http://lamotosega.forumattivo.com/t5119-castor-c40-esplosi questo è l'equivalente della tua A40 marchiata Castor
Se vuoi cambiare anche il collettore o come dir si voglia flangia termica nessuno lo vieta e dall'esploso puoi ricavarne il codice.
Se la memomoria non fà scherzi dovresti cercare il kit membrane/guarnizioni per carburatore Tillotson HU-19B
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4141
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Danilo999 il Mer Ott 05, 2016 6:57 am

Grazie mille per il benvenuto Nonno sprint...intanto sto dando un occhiata all'esploso...ma dici che sarà facile trovare i ricambi?..sull'esploso si parla si parla di carburatore Hu 19 f dici che è lo stesso dell'alpina?

Ok mistero si infittisce.. sul carburatore è riportato HU 19E ...


Ultima modifica di falcetto il Mer Ott 05, 2016 11:50 am, modificato 1 volta (Motivazione : Unione messaggi)

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  falcetto il Mer Ott 05, 2016 11:57 am

La famiglia del carburatore è quella. Se non ricordo male la tua motosega non ha un vero collettore di aspirazione ma una semplice flangia termica in bachelite di qualche mm di spessore.
Per la sostituzione del tubetto devi rimuovere l'assieme avviamento/serbatoio.
Il serbatoio ha un terminale sporgente in alto che si innesta con O'ring di tenuta sul raccordo del tubetto o viceversa.
Nonostante la grande diffusione del modello, sono ormai passati 30 anni ed i ricambi disponibili sono diventati rari. Saluti


******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3792
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Danilo999 il Mer Ott 05, 2016 12:53 pm

Grazie mille falcetto..oggi mi ci sono messo ed esploso alla mano l ho smontata tutta..tubetto benza sostituito, ora aspetto le membrane. Quindi al collettore di aspirazione non è necessario sostituire la flangia termica?..nemmeno quella a diretto contatto col cilindro?...

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Nonno_sprint il Mer Ott 05, 2016 2:42 pm

Se riesci a reperire il collettore aspirazione tanto meglio. Quando il collettore aspirazione crea problemi noti una instabilità della carburazione con accelerazioni e decelerazioni spontanee a causa del trafilamento d'aria.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4141
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Danilo999 il Mer Ott 05, 2016 5:28 pm

Per ora ho trovato solo il kit membrane..10€ +7 di spedizione..ora mi metto alla ricerca delle guarnizioni collettore e di quella con la scanalatura che sta intorno al carburatore

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Danilo999 il Sab Ott 22, 2016 4:49 pm

Oggi finalmente sono riuscito a trovare un po' di tempo per rimontare il tutto e provare a far ripartire la motosega. Sono bastate una decina di tirate e si è rimessa a funzionare alla grande!!
L'unico mio dubbio è la lubrificazione della catena...non vedo getti d'olio provenire dalla catena...

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Nonno_sprint il Sab Ott 22, 2016 4:58 pm

Bene problema risolto.
Per la lubrificazione catena posta qui http://lamotosega.forumattivo.com/t17771-lubrificazione-starkemunich-st-428#224595
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4141
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum