Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Pompa olio per Alpina Silver 40
Da Papcina Ieri alle 11:18 pm

» Testine a filo e fili di vario genere
Da Laser Ieri alle 9:06 pm

» Scelta motosega
Da MURENA71 Ieri alle 7:44 pm

» Active 5.5
Da ferrari-tractor Ieri alle 3:40 pm

» Jonsered CS2156 con difficoltà partenza a freddo
Da Charles2014 Ieri alle 12:58 pm

» * Tanaka TCS-3401
Da fiatista87 Ieri alle 11:23 am

» TRATTORINI RASAERBA
Da maxb. Ieri alle 6:41 am

» trapano a colonna PARKSIDE PTB 500A1 difficolta nel regolare cinghia velocita'
Da sgaragnone Mar Ago 22, 2017 11:00 pm

» NOCCIOLO
Da Federico Mo Mar Ago 22, 2017 10:11 pm

» jonsered cs 2238 si spegne appena smetto di accelerare
Da superdelne Mar Ago 22, 2017 8:20 pm

» Dolmar-Sachs 133 Super
Da Jefry Mar Ago 22, 2017 7:15 pm

» Husqvarna T435
Da The Red Baron Mar Ago 22, 2017 7:00 pm

» active 2.9 usata
Da Ghepardo Mar Ago 22, 2017 6:26 pm

» Riparatore
Da Alessio510 Mar Ago 22, 2017 12:55 pm

» Motore Honda GCV160
Da lucki Mar Ago 22, 2017 6:11 am

» * MOTOSEGA HUSQVARNA 51 Air Injection
Da ceppo77 Lun Ago 21, 2017 8:50 pm

» CORRETTO MONTAGGIO LAME E DISCHI
Da ferrari-tractor Lun Ago 21, 2017 8:05 pm

» Guarnizione Testata Fai-Da-Te
Da ceppo77 Lun Ago 21, 2017 8:02 pm

» carburazione efco 152
Da filippo75pg Lun Ago 21, 2017 7:59 pm

» Avviamento Kawasaki Tg24
Da Cannone Lun Ago 21, 2017 6:43 pm

» barra efco 152 sostituita
Da filippo75pg Lun Ago 21, 2017 6:03 pm

» Efco 152 con freno catena da cambiare
Da filippo75pg Lun Ago 21, 2017 6:02 pm

» Dischi, lame e simili
Da steo92 Lun Ago 21, 2017 4:55 pm

» Jonsered GC 2236 appena acquistato - strano rumore e vibrazione in partenza
Da luca31 Lun Ago 21, 2017 1:36 pm

» Parere su acquisto Oleomac 941 usata
Da Ghepardo Lun Ago 21, 2017 9:48 am

» ASCE - ACCETTE parte 4
Da gianfederico Lun Ago 21, 2017 8:34 am

» BARRE NORMALI
Da Tony3120 Dom Ago 20, 2017 10:07 pm

» carretti e slitte per motocarriole
Da ferrari-tractor Dom Ago 20, 2017 6:43 pm

» *Decespugliatore multifunzione Oleo-Mac BC 240
Da Andrea47 Dom Ago 20, 2017 5:08 pm

» SEGHE A NASTRO
Da ceppo77 Dom Ago 20, 2017 4:27 pm

» MOTOCARRIOLE
Da ferrari-tractor Dom Ago 20, 2017 4:17 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da ferrari-tractor Dom Ago 20, 2017 3:57 pm

» Estrattori
Da sgaragnone Dom Ago 20, 2017 11:37 am

» Asparagi selvatici
Da loker Dom Ago 20, 2017 10:11 am

» Parere Efco MT5200
Da filippo75pg Dom Ago 20, 2017 8:10 am

» Montare barre Oregon su mts Stihl
Da Jefry Sab Ago 19, 2017 8:16 pm

» seghe elettriche universali
Da harry potter Sab Ago 19, 2017 6:55 pm

» forti vibrazioni al decespugliatore
Da erce Sab Ago 19, 2017 3:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Sab Ago 19, 2017 11:36 am

» Testine a flagelli di vario genere
Da steo92 Sab Ago 19, 2017 8:02 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16810 membri registrati
L'ultimo utente registrato è Giotto2

I nostri membri hanno inviato un totale di 219515 messaggi in 10441 argomenti
Chi è in linea
In totale ci sono 27 utenti in linea: 1 Registrato, 0 Nascosti e 26 Ospiti :: 2 Motori di ricerca

luca31

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Alpina a40 problema

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Alpina a40 problema

Messaggio  Danilo999 il Mar Ott 04, 2016 4:55 pm

Ciao a tutti mi chiamo Danilo e sono nuovo del forum anche se è ho già letto in passato qualche discussione e grazie a voi ho iniziato a riparare da solo (con ottimo risultato) il decespugliatore Efco di mio nonno. Ma veniamo al problema. Ho provato a far partire dopo un annetto di ferma la motosega del nonno, una alpina A40; premetto che prima di fermarla l'avevo portata a controllare in un'officina. Come avrete immaginato non c'è stato verso di farla partire...scintilla ok, benzina ok...ma nulla. Leggendo i vostri post ho smontato la motosega per pulire il carburatore ed ecco la sorpresa: il tubetto della benzina si è disintegrato come fosse di vetro!...Ora arrivo alla domanda...potreste dirmi come sostituirlo?..ho notato che va all'interno ed è nascosto.. prima di aprire qualcosa che non devo preferisco chiedere a voi per evitare danni. e quello all'interno serbatoio c'è rischio che faccia a stessa fine? Poi già che ci sono avevo letto il codice del kit membrane carburatore ma non riesco a trovare più la discussione potreste gentilmente dirmelo così magari lo ordino. Vi faccio ancora una domanda se posso..dovrei cambiare anche le guarnizioni che stanno sotto al carburatore e che lo separano da corpo macchina per capirci (dovrebbero essere quelle del collettore se non erro). Mi scuso ancora per la marea di domande e vi faccio i complimenti per il forum e per la competenza. Grazie mille dell'aiuto.

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Nonno_sprint il Mar Ott 04, 2016 8:50 pm

Benvenuto Danilo999.
Capita che il tubicino del carburante si degradi, mi è capitato su una MacCulloch Titan7
Intanto consulta l'esploso per incominciare ad orientarti http://lamotosega.forumattivo.com/t5119-castor-c40-esplosi questo è l'equivalente della tua A40 marchiata Castor
Se vuoi cambiare anche il collettore o come dir si voglia flangia termica nessuno lo vieta e dall'esploso puoi ricavarne il codice.
Se la memomoria non fà scherzi dovresti cercare il kit membrane/guarnizioni per carburatore Tillotson HU-19B
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4123
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Danilo999 il Mer Ott 05, 2016 6:57 am

Grazie mille per il benvenuto Nonno sprint...intanto sto dando un occhiata all'esploso...ma dici che sarà facile trovare i ricambi?..sull'esploso si parla si parla di carburatore Hu 19 f dici che è lo stesso dell'alpina?

Ok mistero si infittisce.. sul carburatore è riportato HU 19E ...


Ultima modifica di falcetto il Mer Ott 05, 2016 11:50 am, modificato 1 volta (Motivazione : Unione messaggi)

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  falcetto il Mer Ott 05, 2016 11:57 am

La famiglia del carburatore è quella. Se non ricordo male la tua motosega non ha un vero collettore di aspirazione ma una semplice flangia termica in bachelite di qualche mm di spessore.
Per la sostituzione del tubetto devi rimuovere l'assieme avviamento/serbatoio.
Il serbatoio ha un terminale sporgente in alto che si innesta con O'ring di tenuta sul raccordo del tubetto o viceversa.
Nonostante la grande diffusione del modello, sono ormai passati 30 anni ed i ricambi disponibili sono diventati rari. Saluti


******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3596
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Danilo999 il Mer Ott 05, 2016 12:53 pm

Grazie mille falcetto..oggi mi ci sono messo ed esploso alla mano l ho smontata tutta..tubetto benza sostituito, ora aspetto le membrane. Quindi al collettore di aspirazione non è necessario sostituire la flangia termica?..nemmeno quella a diretto contatto col cilindro?...

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Nonno_sprint il Mer Ott 05, 2016 2:42 pm

Se riesci a reperire il collettore aspirazione tanto meglio. Quando il collettore aspirazione crea problemi noti una instabilità della carburazione con accelerazioni e decelerazioni spontanee a causa del trafilamento d'aria.
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4123
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Danilo999 il Mer Ott 05, 2016 5:28 pm

Per ora ho trovato solo il kit membrane..10€ +7 di spedizione..ora mi metto alla ricerca delle guarnizioni collettore e di quella con la scanalatura che sta intorno al carburatore

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Danilo999 il Sab Ott 22, 2016 4:49 pm

Oggi finalmente sono riuscito a trovare un po' di tempo per rimontare il tutto e provare a far ripartire la motosega. Sono bastate una decina di tirate e si è rimessa a funzionare alla grande!!
L'unico mio dubbio è la lubrificazione della catena...non vedo getti d'olio provenire dalla catena...

Danilo999
utente registrato
utente registrato

Messaggi : 8
Data d'iscrizione : 03.10.16

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Nonno_sprint il Sab Ott 22, 2016 4:58 pm

Bene problema risolto.
Per la lubrificazione catena posta qui http://lamotosega.forumattivo.com/t17771-lubrificazione-starkemunich-st-428#224595
avatar
Nonno_sprint
ex moderatori
ex moderatori

Messaggi : 4123
Data d'iscrizione : 03.01.10
Località : Sud Gargano

Tornare in alto Andare in basso

Re: Alpina a40 problema

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum