Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Manutenzione e garanzia
Da ferrari-tractor Oggi alle 9:33 am

» FALCI - FALCETTI
Da luca. Oggi alle 9:04 am

» Info storia decespugliatori ad impugnatura singola
Da Luigite Oggi alle 8:52 am

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da Ghepardo Oggi alle 8:31 am

» Mc culloch trim mac st+
Da Alessio510 Oggi alle 6:04 am

» Scelta decespugliatore semi-professionale
Da Ghepardo Ieri alle 9:18 pm

» Accensione motore Condor Guidetti
Da Kalimero Ieri alle 7:14 pm

» cambio trattorino che gratta
Da alby4everR Ieri alle 4:36 pm

» Kawasaki Tj35E come si blocca la frizione per smontarla?
Da Motosegaro 94 Ieri alle 3:49 pm

» Testine a filo e fili di vario genere
Da sgaragnone Ieri alle 11:34 am

» tabella carburazione shindaiwa 269t
Da Shondave Ieri alle 8:18 am

» Shindaiwa 269t, vuoto in accelerazione e al rilascio si spegne.
Da Shondave Ieri alle 8:14 am

» sostituzione carburatore vecchia stihl 20
Da manna Dom Lug 15, 2018 12:07 pm

» Riparazione fai da te
Da nitro52 Sab Lug 14, 2018 7:01 pm

» VITE
Da mesodcaburei Sab Lug 14, 2018 4:58 pm

» saldatura motore raserba
Da Il Celtico Sab Lug 14, 2018 2:59 pm

» decespugliatore professionale 50 cc
Da Ghepardo Sab Lug 14, 2018 1:30 pm

» Sostituzione decespugliatore
Da Coccia84 Sab Lug 14, 2018 1:19 pm

» Revisione motozappa NUOVA K51
Da gspa Sab Lug 14, 2018 11:49 am

» PARASASSI E TRACOLLE
Da luca31 Ven Lug 13, 2018 8:46 am

» Membrane carburatore originali e compatibili differenza
Da Shondave Gio Lug 12, 2018 7:53 pm

» acquisto decespugliatore
Da ferrari-tractor Gio Lug 12, 2018 2:19 pm

» Bobina per castor cp45
Da simone.cc94 Gio Lug 12, 2018 10:55 am

» OleoMac 240 minimo si spegne
Da Alessio510 Gio Lug 12, 2018 9:26 am

» Stihl fs108 e cambio asta
Da stihl fs108 Gio Lug 12, 2018 8:49 am

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da ferrari-tractor Mer Lug 11, 2018 11:55 am

» Jonsered CS2138 Parte Solo con Aria Tirata
Da giorgiocangi Mer Lug 11, 2018 10:04 am

» carburazione decespugliatore sconosciuto
Da ferrari-tractor Mer Lug 11, 2018 6:13 am

» Trattorino tosaerba da record
Da luca31 Mar Lug 10, 2018 5:54 pm

» MOTOCARRIOLE - parte 2
Da luca. Mar Lug 10, 2018 5:09 pm

» antivibranti
Da nitro52 Mar Lug 10, 2018 12:29 pm

» Problema con Oleo-Mac GS410C
Da nitro52 Mar Lug 10, 2018 12:26 pm

» Alberino trasmissione Goldoni 140 motoagricola
Da hokkaido254vl Mar Lug 10, 2018 8:38 am

» decespugliatore LANDONI DZ 38
Da Il boscaiolo Dom Lug 08, 2018 6:44 pm

» Husqvarna 252rx caldo e arrabbiato
Da Tommys Dom Lug 08, 2018 12:25 pm

» GUSTI: SALVIA - ROSMARINO - TIMO - ORIGANO ED ALTRI
Da Vittorio R Ven Lug 06, 2018 7:06 pm

» Motosega Ibea ms38-38
Da Nonno_sprint Ven Lug 06, 2018 5:37 pm

» Alpina HT55 si spegne a motore caldo
Da giulomb Ven Lug 06, 2018 6:55 am

» cavo acceleratore stihl kombi modello vecchio
Da zio jimmy Gio Lug 05, 2018 7:17 pm

» trazione rasaerba
Da falcetto Gio Lug 05, 2018 3:52 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17856 membri registrati
L'ultimo utente registrato è firoko

I nostri membri hanno inviato un totale di 234384 messaggi in 11327 argomenti
Chi è online?
In totale ci sono 115 utenti in linea: 6 Registrati, 0 Nascosti e 109 Ospiti :: 2 Motori di ricerca

Andrea01, antoniof, ferrari-tractor, loker, luca., Michelangelo1986

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Motosega non si avvia

Andare in basso

Motosega non si avvia

Messaggio  digelander il Mer Gen 04, 2017 11:12 am

Buongiorno a tutti,
sono nuovo del Forum, intanto ringrazio tutti per l'accoglienza e la possibilità di confrontarsi sul tema motoseghe.

Esordisco con un problema, classico, ossia la motosega ha deciso di non avviarsi più.
In realtà a freddo, ma solo a freddo, ossia dopo un bel riposo, con aria tirata si avvia al primo colpo. Però si spegne nel giro di 1 o 2 secondi e poi amen, non parte più, in nessun modo, né scaldando la candela, né utilizzando gli appositi spray di avviamento..
Aria tirata o meno, nulla cambia.

La candela si presenta bagnata, quindi benzina arriva. Ho sostituito la miscela e al momento c'è solo benzina (senza olio). Mi interessa solo esser certo che non sia "grassa"...

Ho rimosso la marmitta e vedo che vengono espulse goccioline di carburante oltre ad una specie di fumino (ma se brucia non scoppia, non c'è proprio lo scoppio)

Da inespertissimo quale sono, visto che la candela scintilla bene penserei ad una mancanza di compressione,.... ma ovviamente spero non sia così.. e cmq non mi spiegherebbe perché a freddo parte pressoché sempre (per 1 secondo...)

Accetto consigli e ringrazio.

Digelander

digelander
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 04.01.17

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  441 c-m il Mer Gen 04, 2017 11:27 am

Di che mts si tratta ? Marca e modello cosi per farsi un'idea gli esperti.
Giovanni
avatar
441 c-m
utente registrato
utente registrato

Messaggi : 184
Data d'iscrizione : 15.03.13
Età : 56
Località : Cerchiara di Calabria

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  tottoli livio il Mer Gen 04, 2017 11:27 am

come primo controllo..verificherei lo stato del carburatore..va' smontato dalla macchina e aperto...potrebbe essere la membrana che essendo secca tiene lo spillo premuto facendo entrare troppa miscela nel cilindro.... ok capo

******************************************************************************************************
il micron non e' un microbo..
avatar
tottoli livio
Moderatori
Moderatori

Messaggi : 4758
Data d'iscrizione : 24.01.10
Età : 50
Località : omegna (vb) piemonte

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  Fedemo il Mer Gen 04, 2017 12:24 pm

Se fosse mia anche io controllerei subito la membrana del carburatore, ma per farsi un idea più precisa bisognerebbe sapere che macchina è e sapere di che an no.

Saluti Federico

Fedemo
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 01.01.17
Età : 30
Località : Langhe albesi

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  Ceppo77 il Mer Gen 04, 2017 12:45 pm

In che senso hai tolto la miscela e c'è solo benzina ....
la stai avviando così  ?????
Prova a controllare se grippata o meno. I sintomi descritti non sono confortanti.
Poi potrebbe comunque essere un problema di membrane.
Scintilla presente, stato filtrino pescante e integrità tubi carburante, stato della candela  ?????

Ceppo77
ex moderatori
ex moderatori

Messaggi : 3054
Data d'iscrizione : 10.09.12

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  Nobileraf73 il Mer Gen 04, 2017 2:03 pm

Comunque innanzitutto come prima cosa svuota subito il serbatoio e rimetti dentro miscela ;
a mio avviso non è per niente una buona idea provare con sola benzina perché se dovesse
anche solo per poco partire e girare ; il pistone e il cilindro non ne gioverebbero anzi .... grrr
Piuttosto se pensi che la miscela che usi sia grassa fanne della nuova con la giusta percentuale di olio.
Poi per il resto seguì i consigli che ti hanno già dato gli altri utenti del forum prima di me .
avatar
Nobileraf73
utente registrato
utente registrato

Messaggi : 100
Data d'iscrizione : 18.09.13
Età : 44
Località : Bogogno (NO)

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  Laser il Mer Gen 04, 2017 3:36 pm

Come ti hanno ben consigliato svuota il serbatoio e rifornisci la macchina con miscela fresca (e leggermente più grassa d'olio del normale).

la mancata accensione (un paio di scoppi poi nulla) mostra tutti i sintomi dell'eccesso di carburante, probabilmente ti toccherà sostituire le membrane... devi verificare bene la pulizia della sede dello spillo.

sono interventi delicati.. meglio se porti la macchina da qualche tecnico di fiducia...

Laser
utente registrato
utente registrato

Messaggi : 213
Data d'iscrizione : 06.11.16

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  digelander il Mar Gen 10, 2017 8:07 pm

Rieccomi!
Grazie a tutti per i suggerimenti, che ho debitamente seguito, in primis il ripristino della miscela al 2,5%, come caldamente consigliatomi.
La marca dell'aggeggio è Poulan 4616 - rebranded Florabest.

Ho poi risolto portando l'apparecchio da un riparatore che, oltre al cambio delle membrane ("tuttavia ancora passabili") ha diagnosticato il problema.. anche se a dire il vero resta incomprensibile come si sia generato.

A suo dire mancava totalmente una guarnizione del carburatore, la più esterna, cosicché la paretina metallica, in assenza della guarnizione-distanziale "teneva lo spillo sempre aperto", con allagamento sistematico della candela.
In effetti ora va senza problemi... ed è persona onestissima, quindi non ho motivo di dubitare della spiegazione fornitami.

Mi rimane da capire come possa essere svanita una guarnizione...
Grazie a tutti


digelander
utente registrato
utente registrato

Messaggi : 2
Data d'iscrizione : 04.01.17

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  sgaragnone il Mar Gen 10, 2017 9:30 pm

si e proprio la mancanza della guarnizione che ha creato il problema ok capo

sgaragnone
utente registrato
utente registrato

Messaggi : 869
Data d'iscrizione : 27.12.11

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  Fedemo il Mar Gen 10, 2017 9:45 pm

Dalla tua descrizione sembra che mancasse la guarnizione che sta sotto la membrana, che distanzia il pioletto dalla forcella che agisce sullo spillo.

Sicuramente senza questa non poteva andare... Resta il mistero: chi l ha tolta???
Saluti Federico

Fedemo
utente registrato
utente registrato

Messaggi : 101
Data d'iscrizione : 01.01.17
Età : 30
Località : Langhe albesi

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  Il Celtico il Mar Gen 10, 2017 9:49 pm

Bene, problema risolto.
Possiamo chiudere il topic.
Il Celtico.
avatar
Il Celtico
Admin
Admin

Messaggi : 1362
Data d'iscrizione : 13.10.09
Località : Ca' mea.

Torna in alto Andare in basso

Re: Motosega non si avvia

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum