Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» MOTOSEGHE SEMI-PROFESSIONALI
Da Andrea01 Ieri alle 9:01 pm

» oleomac 320
Da hurricane E235 Ieri alle 8:52 pm

» Solo 665 appena arrivata dalla Germania.. primo avviamento
Da m150 Ieri alle 7:49 pm

» Dece Sparta 441S si spegne a caldo.
Da hurricane E235 Ieri alle 6:00 pm

» DISERBANTI
Da simmy106 Ieri alle 5:39 pm

» Alpina 45 pro
Da falcetto Ieri alle 5:32 pm

» Tensionamento catena Zenoah G3800
Da falcetto Ieri alle 4:56 pm

» Restauro Castor C40E
Da Antonio Tripoli Ieri alle 4:38 pm

» sega circolare autocostruita
Da marzot Ieri alle 2:40 pm

» Pignone catena Husqvarna 61
Da Alessio510 Ieri alle 7:33 am

» CATENE NORMALI
Da Cortinarius Mer Gen 16, 2019 6:27 pm

» cloni cinesi ?
Da Kalimero Mer Gen 16, 2019 6:01 pm

» Olio catena in motoseghe ferme da più di un anno
Da ferrari-tractor Mer Gen 16, 2019 4:50 pm

» bullone lama motore tagliaerba toro
Da falcetto Mer Gen 16, 2019 4:15 pm

» Decespugliatore Cifarelli
Da mario falliero Mer Gen 16, 2019 11:48 am

» Stihl o Husqvarna?
Da omarp Mer Gen 16, 2019 7:37 am

» Bobina OPEM 150
Da Stepmeister Mer Gen 16, 2019 7:03 am

» Echo CS 352 la consigliate?
Da ferrari-tractor Mer Gen 16, 2019 7:03 am

» Oleomac agristar 350
Da Maui68 Mar Gen 15, 2019 8:05 pm

» kawasaki tj 53 da impugnatura singola a manubrio
Da aldogenova Mar Gen 15, 2019 3:47 pm

» MOTOCARRIOLE - parte 2
Da ferrari-tractor Mar Gen 15, 2019 2:44 pm

» CANNE FUMARIE
Da Panda4x4 Mar Gen 15, 2019 1:18 pm

» Rimontaggio Primer Active 62.62
Da nitro52 Lun Gen 14, 2019 8:33 pm

» ISTRUZIONI PER L'USO DELLA SEZIONE MANUALI OFFICINA ED ESPLOSI
Da ferrari-tractor Lun Gen 14, 2019 12:58 pm

» * Ricambi Alpina a 70s lubromatic
Da Matteo Ricci Lun Gen 14, 2019 12:47 pm

» Cambiato tutto ... ma si spegne !
Da Balù Lun Gen 14, 2019 9:13 am

» Nuovo record!
Da gian66 Lun Gen 14, 2019 8:04 am

» MOTOCOLTIVATORI
Da ferrari-tractor Lun Gen 14, 2019 7:45 am

» TRATTORINI RASAERBA
Da luca31 Lun Gen 14, 2019 6:16 am

» ASCE - ACCETTE parte 4
Da luca. Dom Gen 13, 2019 9:04 pm

» potatura tiglio
Da luca31 Dom Gen 13, 2019 7:03 pm

» BENZINE: TIPI - QUALITA'
Da MIKY66 Dom Gen 13, 2019 3:20 pm

» Castor c70 motosega si accende e resta accesa solo con l aria tirata
Da Deborat77 Dom Gen 13, 2019 3:05 pm

» Generatore Vinco Sil950: tensione a 340V
Da NevioSpada Dom Gen 13, 2019 1:35 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da simmy106 Dom Gen 13, 2019 11:23 am

» problemi carburazione motosega McCulloch
Da Alessio510 Sab Gen 12, 2019 11:39 am

» Hitachi cs40ea
Da echo352 Sab Gen 12, 2019 1:03 am

» Castor c70 automatic manuale
Da Deborat77 Ven Gen 11, 2019 7:17 pm

» Barra+catena Husqvarna 545
Da luca31 Ven Gen 11, 2019 3:23 pm

» raccogliere le patate con motocoltivatore
Da Ghepardo Ven Gen 11, 2019 3:52 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18369 membri registrati
L'ultimo utente registrato è Kaliu

I nostri membri hanno inviato un totale di 240252 messaggi in 11703 argomenti
Chi è online?
In totale ci sono 17 utenti in linea: 0 Registrati, 0 Nascosti e 17 Ospiti :: 1 Motore di ricerca

Nessuno

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Motosega 52cc si spegne dopo aver accelerato

Andare in basso

Motosega 52cc si spegne dopo aver accelerato

Messaggio  GioxX il Dom Mar 05, 2017 9:32 pm

Salve a tutti, questo è la mia prima discussione in un forum che reputo grandioso, spero di non sbagliare sezione Very Happy.
Chiedo a voi esperti un parere, ho una motosega cinese(52 cc). La settimana scorsa ho pulito il filtro aria, prima di quel giorno andava tutto bene, ora mette in moto ma accelerando e mollando poi la leva del gas tende a spegnersi,  prima di quesl giorno non l aveva mai fatto. Ho provato a smanettare con la carburazione(ricordi delle mie moto) ma ho avuto un sensibile miglioramento ma niente di che.
Cercando di carburarla ho notato delle fuoriuscite di miscela dal foro  candela e in un paio di occasioni è uscito un po di fumo dal carburatore(aspirazione,in quanto avevo tolto il filtro) quando si spegneva sola dopo aver accelerato.
Vi chiedo cortesemente, se potreste aiutarmi a riportarla come prima Smile.
P.s. prima che si verificasse questo problema non ho smontato carburatore ecc. ho semplicemente pulito il filtro.

GioxX
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 05.03.17

Torna in alto Andare in basso

Re: Motosega 52cc si spegne dopo aver accelerato

Messaggio  luca31 il Dom Mar 05, 2017 9:54 pm

Da quanto tempo la possiedi? Marca e modello?

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
avatar
luca31
Moderatori
Moderatori

Messaggi : 6818
Data d'iscrizione : 05.06.12
Età : 41
Località : parma

Torna in alto Andare in basso

Re: Motosega 52cc si spegne dopo aver accelerato

Messaggio  nitro52 il Dom Mar 05, 2017 9:54 pm

A mio giudizio e da carburare correttamente
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3605
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: Motosega 52cc si spegne dopo aver accelerato

Messaggio  GioxX il Dom Mar 05, 2017 10:28 pm

Non avendo guide sulla carburazione di base perchè non sono esperto da identificare che carburatore monti, il minimo lo regge bene anche a motore freddo,alla prima accellerata affoga leggermente poi accelerando a fondo non affoga e sale di giri, il problema è rilasciando il gas si spegne.
Non riesco a capire se a questo punto devo agire su entrambe le viti o solo su H o solo su L.
luca31 ha scritto:Da quanto tempo la possiedi? Marca e modello?
Dall'autunno scorso, marca e modello indefinibili Very Happy acquistata in fiera


Ultima modifica di falcetto il Lun Mar 06, 2017 6:10 pm, modificato 1 volta (Motivazione : Unione messaggi)

GioxX
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 05.03.17

Torna in alto Andare in basso

Re: Motosega 52cc si spegne dopo aver accelerato

Messaggio  sfn83 il Dom Mar 05, 2017 10:59 pm

Se hai mosso le viti L ed H ti consiglierei di avvitarle entrambe fino a chiusura. Poi sviti di 1 giro la L e di 2 giri la H. Non so che carburatore tu abbia, ma prova lo stesso come base di partenza. Secondo me è cambiata la posizione del filtro aria, per quello che ora hai problemi carburazione e prima invece funzionava. Sei sicuro di averlo rimontato correttamente?
avatar
sfn83
utente registrato
utente registrato

Messaggi : 28
Data d'iscrizione : 22.01.17
Località : Ferrara

Torna in alto Andare in basso

Re: Motosega 52cc si spegne dopo aver accelerato

Messaggio  GioxX il Lun Mar 06, 2017 10:41 am

Risolto al 99%, la motosega parte,regge il minimo anche dopo brusche e lunghe accelerate e mollando di colpo il gas.
Unico neo,faccio un esempio... su 3 accelerate specialmente brusche e tirando completamente la levetta dell'acceleratore affoga leggermente, un piccolo sussulto ma poi sale subito di giri senza altri affoghi.
Il suo utilizzo è da "battaglia" avendone anche altre(dolmar 500c,oleomac 940 e una vecchia partner r16 che risale al '73-'74 la mia preferita e un'altra cannibalizzare,mio futuro suocero me l'ha regalata dopo avergli rotto a lungo le scatole perchè acquistata col suo primo stipendio). Secondo voi potrebbe creare danni alla lunga lasciarla così?
Per ora il settaggio (anomalo per me) del carburatore   è 2 giri e 3/4 per la vite L e  2 giri per la vite H.
Grazie a tutti.

GioxX
utente registrato
utente registrato

Messaggi : 5
Data d'iscrizione : 05.03.17

Torna in alto Andare in basso

Re: Motosega 52cc si spegne dopo aver accelerato

Messaggio  falcetto il Lun Mar 06, 2017 6:14 pm

I 2 giri della vite H ci stanno.
Per la L prova a chiudere con motore in moto al minimo fino a che aumentano leggermente i giri ma poi riapri leggermente. Devi trovare il buon compromesso con la risposta all'acceleratore. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4310
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Re: Motosega 52cc si spegne dopo aver accelerato

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum