Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Consiglio motosega "casalinga"
Da Shondave Oggi alle 5:35 pm

» Regalo motosega per scolpire per mio padre
Da chainsculptor Oggi alle 5:32 pm

» Perchè la mia mts taglia storto?
Da Shondave Oggi alle 5:10 pm

» Active 39.39 oppure Echo cs-360tes
Da luca31 Oggi alle 5:01 pm

» MOTOCOLTIVATORI
Da Stepmeister Oggi alle 3:07 pm

» Problema motosega stihl MS180
Da Ireneo Oggi alle 2:00 pm

» FOTO DELLE NOSTRE MOTOSEGHE DA LAVORO
Da luca31 Oggi alle 1:59 pm

» Remington logmaster sl5
Da nitro52 Oggi alle 10:49 am

» sostituire una stihl 026
Da lupo Oggi alle 10:49 am

» COLTELLI
Da nixi Oggi alle 8:29 am

» Sculture con motosega- Parte2
Da chainsculptor Oggi alle 8:05 am

» incontri ravvicinati
Da lovato Oggi alle 7:32 am

» Carburazione e minimo instabile con Shindaiwa 269T
Da Shondave Ieri alle 10:56 pm

» problema avviamento e funzionamento oleomac gs 260
Da nitro52 Ieri alle 9:59 pm

» TAGLIO LUNGO VENA
Da ferrari-tractor Ieri alle 9:23 pm

» Dolmar ps420sc o Shindaiwa 452s.?
Da luca31 Ieri alle 8:10 pm

» MOTOSEGHE CINESI parte 2
Da Superteo76 Ieri alle 6:19 pm

» carburazione ama thc 25.10
Da nitro52 Ieri alle 5:04 pm

» POMODORO
Da lucky62 Ieri alle 2:21 pm

» TRITURATORI
Da luca31 Ieri alle 2:11 pm

» Motosega Solo 651 SP o Jonsered 2150
Da luca31 Ieri alle 2:03 pm

» Prezzo della manutenzione della motosega fatta da un meccanico
Da nitro52 Ieri alle 12:32 pm

» Banco carica tronchi
Da Edolegna Ieri alle 11:28 am

» Mc Culloch Titan 40 ereditata...
Da Simonetorino Ieri alle 9:06 am

» Sfiato olio motosega alpina P510
Da angelo4 Ieri alle 6:53 am

» ABBACCHIATORI E SCUOTITORI
Da loker Dom Nov 19, 2017 10:13 pm

» scrittura privata tra proprietario e boscaiolo
Da filippo75pg Dom Nov 19, 2017 7:22 pm

» Montaggio molla freno McCulloch pm 484
Da Alessio510 Dom Nov 19, 2017 6:26 pm

» DECESPUGLIATORI HOBBISTICI
Da ferrari-tractor Dom Nov 19, 2017 5:55 pm

» * Cerco caricatore forestale
Da mikhele Dom Nov 19, 2017 5:55 pm

» Problemi con tosasiepi sthil hs 85
Da nitro52 Dom Nov 19, 2017 10:42 am

» Castagne e castanicoltura
Da steo92 Sab Nov 18, 2017 8:54 pm

» Perdita miscela dopo passaggio alchilata
Da nitro52 Sab Nov 18, 2017 8:50 pm

» Dispositivo di avviamento meccanico ad inerzia x Pasquali 945
Da fubiano Sab Nov 18, 2017 8:32 pm

» Taglio porzione di bosco in zona Valdagno (VI)
Da lovato Sab Nov 18, 2017 6:37 pm

» * vendo castor, cp 510
Da nitro52 Sab Nov 18, 2017 2:34 pm

» Husqvarna T435
Da The Red Baron Sab Nov 18, 2017 12:48 pm

» INGEGNERIA NATURALISTICA
Da stefano8362 Sab Nov 18, 2017 11:28 am

» Problema avviamento con corda su Oleomac GS410CX
Da nitro52 Sab Nov 18, 2017 10:01 am

» Identificazione parte ricambio tosasiepi
Da maxb. Sab Nov 18, 2017 7:55 am

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17106 membri registrati
L'ultimo utente registrato è CarloMari

I nostri membri hanno inviato un totale di 224000 messaggi in 10780 argomenti
Chi è in linea
In totale ci sono 185 utenti in linea: 19 Registrati, 1 Nascosto e 165 Ospiti :: 2 Motori di ricerca

chainsculptor, Crono 574zz, fabiorox, faldi, Ghepardo, gian66, Goffredo, Laser, luca31, lupo, marzot, mesodcaburei, nitro52, pe4900, poker4, SCIROKKO87, Shondave, steo92, Yommi

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


problema accensione decespugliatore revisionato

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema accensione decespugliatore revisionato

Messaggio  denti d'acciaio il Dom Mar 12, 2017 1:08 pm

Ciao a tutti.

Posseggo un decespugliatore cinese che qualche anno fa si era scheggiato il cilindro e di conseguanza avevo grippato. bonk!bonk!

Un riparatore locale mi disse di buttarlo che non valeva la pena ripararlo. very cry Concordo questi trabiccoli cinesi  ratatatataaa

Su vari siti cinesi invece ho comperato tutti i ricambi per provare a riparalo da me. Visto che era fermo da parecchio ho dovuto fare un ripristino quasi completo. Il dece inqestione presenta problemi di accensione a freddo, invece una volta caldo dopo qualche minuto che lo spento non riparte. Insistendo riesco a metterlo in moto con accelleratore premuto, una volta caldo ho lavorato per 2 pieni alla perfezzione senza vuoti, in ogni posizione tiene il minimo e non si spegne e ne accellera da solo.

Possono essere le membrane del carburatore?

Elenco lavori eseguiti da me.

serbatoio:
Sostituzione filtro carburante
Sostituzione tubi Carburante

Motore:
Sostituzione cuscinetto spinotto e controllo integrità cuscinetti albero motore
Kit cilindro e pistone (rimosse sbavature cielo cilindro).
Sostituzione guarnizione cilindro carter (a foglio di carta compresa ne l kit, loriginale era più spesso)

Carburatore:

Sostiuzione primer
Pulizia con sgrassatore e compressore carburatore
costruzione con carta le guarnizioni collettore e carburatore.
avatar
denti d'acciaio
utente registrato
utente registrato

Messaggi : 168
Data d'iscrizione : 22.09.15
Località : sui monti nei prati in fiore

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  denti d'acciaio il Dom Mar 12, 2017 6:14 pm

chi mi aiuta? Very Happy
avatar
denti d'acciaio
utente registrato
utente registrato

Messaggi : 168
Data d'iscrizione : 22.09.15
Località : sui monti nei prati in fiore

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  falcetto il Dom Mar 12, 2017 7:29 pm

Porta pazienza (è....domenica....per tutti!) e sopratutto completa la descrizione con almeno il modello e foto del carburatore. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3715
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  denti d'acciaio il Lun Mar 13, 2017 12:15 pm

Allora posto le foto del carburatore:








Il decespugliatore a freddo a difficoltà a partire anche accellerando, e quando si sta raffreddando dopo qualche minuto che tagliavo erba. Invece messo in moto, fatto scaldare e poi spento e riacceso parte subito.

Spero che sia chiaro. Cosa potrebbe essere membrane? ho offatto qualche errore io?

avatar
denti d'acciaio
utente registrato
utente registrato

Messaggi : 168
Data d'iscrizione : 22.09.15
Località : sui monti nei prati in fiore

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  iury1977 il Lun Mar 13, 2017 12:43 pm

Strano, se da freddo fatica a partire potrebbero essere le membrane o la carburazione. La procedura di avviamento è corretta?
Difficolta di riavvio da caldo però, farebbe pensare ad un ingolfaggio o a sintomi di grippaggio. Rivedrei la procedura di avviamento, controllerei la scintilla della candela e darei un occhio al pistone togliendo la marmitta, poi vediamo. Se tutto è ok sostituirei le membrane carburatore e rivedrei la carburazione.

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5134
Data d'iscrizione : 29.04.10
Età : 40
Località : Chiavenna (SO)

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  sgaragnone il Lun Mar 13, 2017 12:50 pm

ci potrebbe essere una infiltrazione di aria dai  paraoli di banco , flangia  carburatore , gruppo termico

sgaragnone
utente registrato
utente registrato

Messaggi : 784
Data d'iscrizione : 27.12.11

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  denti d'acciaio il Lun Mar 13, 2017 1:00 pm

Strano il motore e nuovo, le fasce sono al posto giusto e prima di rimontare il cilindro ho lubrificato tutto con oli 2T. Il decespugliatore funziona bene e a molta compressione, ho tagliato erba per 2 pieni(fino ad ora). Il motore si comporta bene in ogni posizione e ha un bel tiro veramente. Comunque la macchina e stata ferma per 4 anni prima di ripararla, il che mi fa pensare alle membrane. Il carburatore essendo cinese non ha nessuna vite di regolazione, possiede solo quella dell'acceleratore. La scintilla è bella viva di colore blu.
avatar
denti d'acciaio
utente registrato
utente registrato

Messaggi : 168
Data d'iscrizione : 22.09.15
Località : sui monti nei prati in fiore

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  sgaragnone il Lun Mar 13, 2017 1:14 pm

in effetti sembra come dici tu, un difetto di membrane . prima di cambiarle fai una prova a freddo inietta
un po di miscela nel carburatore dal filtro aria , e vedi se mette subito in moto.

sgaragnone
utente registrato
utente registrato

Messaggi : 784
Data d'iscrizione : 27.12.11

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  Stepmeister il Lun Mar 13, 2017 1:56 pm

Il carburatore è una copia del Walbro WYK, le viti di regolazione ci sono ma ben nascoste e un po' macchinose a regolarsi. Lasciale stare perchè sono regolate correttamente e hanno regolazioni differenti da quelli più standard (tipo i WT). Prova prima a verificare il resto (membrane nuove, ecc.), senza cambiare troppe robe insieme eventulamente ne riparliamo.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1530
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  denti d'acciaio il Lun Mar 13, 2017 6:15 pm

come si regolano e dove posso trovarle? ho fatto delle verifiche ma sembra tutto in ordine(cilindro, pistone) nessuna riga. O notato una cosa, dopo aver tirato qualche volta la corda, e inclinando il decespugliatore con il carburatore verso l'alto premendo l' accelleratore e poi lo mollo, chiudendo l'aria mette in moto. Che cosa strana ?????
avatar
denti d'acciaio
utente registrato
utente registrato

Messaggi : 168
Data d'iscrizione : 22.09.15
Località : sui monti nei prati in fiore

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  denti d'acciaio il Mar Mar 14, 2017 12:20 pm

Aggiornamento:

Non venendo a copo del problema ho smontato tutto.
Il pistone e cilindro presentano solo i segni di rodaggio, non sono rigati ne su lato aspirazione ne su lato scarico. Guarnizioni ok sia per cilindro che per collettore e carburatore.

Arrivati a questo punto il problema sta nel carburatore. Allora ho provato a spruzzare della miscela dal foro aspirazione e fa lo scoppio di primo avviamento.

Smontato in tutte le sue parti, mi sono reso conto che la membrana quella tonda in foto è leggermente deformata in un lato e leggermente rigida (non avendo la membrana a disposizione non ho potuto sostituirla). Il bilanciere e lo spillo del carburatore sono ok. Il carburatore è un Walbro WYJ 244 511 (la scritta era minuscola e non mi sono accorto che era originale  bonk!bonk!   bonk!bonk!  hahahahaaaa!!! ). Fattosista che ho rimontato tutto e ho provato a mettere in moto la macchina, e come per magia ?????  al terzo colpo era in moto hahahahaaaa!!! Evil or Very Mad . Dorvo sucuramente testarlo bene e il prima possibile sostituire le membrane.
avatar
denti d'acciaio
utente registrato
utente registrato

Messaggi : 168
Data d'iscrizione : 22.09.15
Località : sui monti nei prati in fiore

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  sgaragnone il Mar Mar 14, 2017 9:50 pm

scusa denti d'acciaio. ma ti abbia consigliato di controllare le membrane e eventualmente sostituirle , e non di smontare il cilindro !
comunque cambiando le membrane dovresti risolvere. ok capo

sgaragnone
utente registrato
utente registrato

Messaggi : 784
Data d'iscrizione : 27.12.11

Tornare in alto Andare in basso

Re: problema accensione decespugliatore revisionato

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum