Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Kawasaki tj 45 e - problemi usura precoce ed anomala frizione
Da carbi Ieri alle 11:42 pm

» Consiglio decespugliatore zaino vs loop
Da rg7474 Ieri alle 9:46 pm

» gamma maruyama
Da Ghepardo Ieri alle 9:10 pm

» spaccalegna autocostruito - parte 2
Da Crono 574zz Ieri alle 8:49 pm

» motopotatori e sistemi multifunzione
Da Kromer Ieri alle 8:22 pm

» regolare carburatore walbro serie wyk...
Da ghezz Ieri alle 7:51 pm

» carburazione tagliasiepi oleomac ht27
Da maxx Ieri alle 7:05 pm

» motosega sconosciuta
Da Bielo Ieri alle 6:46 pm

» Usura trazione rasaerba
Da falcetto Ieri alle 5:02 pm

» avviatore auto avvolgente e caricamento molla!
Da ferrari-tractor Ieri alle 4:46 pm

» Nuove norme FVG - limite di 50 q/anno
Da fim Ieri alle 4:26 pm

» Consiglio decespugliatore 35cc
Da assenzio58 Ieri alle 3:49 pm

» decespugliatore tanaka Non aspira benzina
Da nitro52 Ieri alle 11:03 am

» PESCO
Da ferrari-tractor Ieri alle 8:14 am

» Decespugliatore a ruote a spinta GeoTech DG 56 F
Da tartamania Ieri alle 7:15 am

» Talee photinia
Da ferrari-tractor Ieri alle 6:14 am

» Usura barra: consiglio
Da ferrari-tractor Ieri alle 6:12 am

» Pompa olio Stihl 024
Da nitro52 Lun Apr 23, 2018 7:19 pm

» ALBICOCCO
Da alex95 Lun Apr 23, 2018 7:11 pm

» oleo-mac hc275xp
Da pietroclem Lun Apr 23, 2018 4:30 pm

» Dischi, lame e simili
Da SalvoDM Lun Apr 23, 2018 2:40 pm

» canalette (o gronde) da esbosco
Da gian66 Lun Apr 23, 2018 1:01 pm

» misure pompa olio stihl ms 180
Da polpino Lun Apr 23, 2018 12:21 pm

» TAGLIO LUNGO VENA
Da albo93 Lun Apr 23, 2018 11:34 am

» Decespugliatore STIHL FR450 - non parte più
Da Ghepardo Lun Apr 23, 2018 10:03 am

» Husqvarna T435
Da gt4020 Lun Apr 23, 2018 8:10 am

» Manuale uso e manutenzione Benassi BL75
Da fra.carbott Lun Apr 23, 2018 6:58 am

» Asta flessibile per spalleggiato Honda4T
Da ferrari-tractor Lun Apr 23, 2018 6:29 am

» regolazione carburatore bing
Da francescof56 Lun Apr 23, 2018 6:03 am

» Lubrificazione Stihl ms 150 tc-e
Da marvinm Lun Apr 23, 2018 5:01 am

» Cuscinetti asta decespugliatore
Da tech12 Dom Apr 22, 2018 7:06 pm

» Bobina motosega Alpina Prof.56
Da iBers Dom Apr 22, 2018 6:34 pm

» Problema surriscaldamento barra catena stihl ms 201t-cm
Da fg8611 Dom Apr 22, 2018 3:40 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da Cortinarius Dom Apr 22, 2018 3:31 pm

» Barra per Oleomac 261
Da falcetto Dom Apr 22, 2018 2:57 pm

» Decespugliatore efco 260
Da ghezz Dom Apr 22, 2018 11:31 am

» Stihl ms170: marmitta da sostituire ?
Da alxrilli Dom Apr 22, 2018 11:04 am

» problemi di carburazione echo cs3000
Da giorgiocangi Dom Apr 22, 2018 7:16 am

» Giornata sulla Falce da fieno!
Da ferrari-tractor Sab Apr 21, 2018 6:25 pm

» ripristino decespugliatore
Da Kromer Sab Apr 21, 2018 5:20 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17617 membri registrati
L'ultimo utente registrato è leriosky

I nostri membri hanno inviato un totale di 231578 messaggi in 11137 argomenti
Chi è online?
In totale ci sono 25 utenti in linea: 1 Registrato, 0 Nascosti e 24 Ospiti :: 2 Motori di ricerca

assenzio58

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Husqvarna 372 non parte da fredda

Andare in basso

Husqvarna 372 non parte da fredda

Messaggio  zak il Gio Mar 23, 2017 4:18 pm

salve ho un problema con la mia 372 nuova nuova (per ora ho consumato solo 1 pieno ) appena è arrivata ho fatto il pieno di miscela fresca al 2,5% tirato l aria schiacciato il deco bottone su start 3 tiri di corda 3 è partita (al 2 tiro falso scoppio apro aria 3 tiro e bruuum) azz compliments! faccio qualche accelerata senza esagerare provo 2 tagli di robetta da 20cm va che è un missile compliments! compliments! compliments! tutto contento la ripongo dopo una soffiatina esterna .... dopo 2 ore  provo a riavviarla quindi ancora procedura come sopra ma non c è verso che parta, ho tirato almeno 5 minuti, (ovviamente avevo aperto l aria )niente da fare finche non mi viene in mente di levare il filtro aria e dare una leggera soffiata col compressore nel carburatore ,era talmente ingolfata che usciva miscela dalla marmitta ,finita sta procedura 1 tiro di corda e ... bruuum rimonto filtro e carter e via a tagliare era un piacere vederla lavorare una bomba affraid affraid compliments! compliments! la spengo dopo 1\2 oretta vado per riaccenderla e.... grrr grrr niente non va ' allora torno a casa incavolato .... stamattina riprovo quindi procedura a freddo e niente non va' avro tirato almeno 20 volte ,allora decido di portarla in assistenza e il tipo con 3 tiri di corda la fa partire ????? ????? ????? e mi dice "eh mi hai detto che è ingolfata e io non ho tirato l aria e è partita " ????? ????? come se io non l avessi fatto ,tra l altro vi devo dire che se dopo la procedura con compressore rimonto il filtro aria la macchina (almeno con me )non parte mentre se lo levo parte subito ????? ?????  mi viene il sospetto che mi stia prendendo in giro hahahahaaaa!!! snort snort  
chiedo scusa per il "sermone" attendo fiducioso risposte dagli esperti  bounce  bounce
avatar
zak
utente registrato
utente registrato

Messaggi : 165
Data d'iscrizione : 06.03.17
Località : mantova

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  falcetto il Gio Mar 23, 2017 5:46 pm

Modello con carburatore tradizionale o elettronico?
La mia impressione è che non ha bisogno di chiudere l'aria ...pena ingolfamento.
Prova senza premere decompressore. Saluti
PS: dopo mezz'ora è nomale non dover chiudere l'aria. Con un paio di tiri di corda e al minimo partono quasi tutte.

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3914
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  Stepmeister il Gio Mar 23, 2017 5:49 pm

Se per qualche motivo sbagli la procedura di avvio e dopo una decina di tiri la motosega non parte, non serve il compressore. Smonti la candela, aria aperta, interruttore su OFF e dai qualche bel tiro che si svuoti il cilindro. Magari tienila girata col foro candela verso il basso. Rimonti tutto e riprovi. Se entro una decina di tiri non parte, rifai la procedura. E via così. A forza di provare capirai come si comporta. Se il problema si ripresenta spesso nonostante tu abbia imparato correttamente la procedura d'avvio, fai dare una controllata alla carburazione, probabilmente è un po' troppo grassa ai bassi regimi.

@falcetto: che io sappia la 372 c'è in versione X-Torq ma non con Autotune, ti confondi forse con la 576?

P.s.: usare un 70cc per tagliare roba da 20 centimetri è come uccidere le mosche con un cannone, per forza che deve funzionare alla grande!

avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1648
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  falcetto il Gio Mar 23, 2017 6:07 pm

Onestamente non ho confuso 372 con 576. Non sono aggiornatissimo e pensavo che una "372 nuova nuova.." fosse una versione a carburazione elettronica. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3914
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  zak il Gio Mar 23, 2017 6:42 pm

Stepmeister ha scritto:Se per qualche motivo sbagli la procedura di avvio e dopo una decina di tiri la motosega non parte, non serve il compressore. Smonti la candela, aria aperta, interruttore su OFF e dai qualche bel tiro che si svuoti il cilindro. Magari tienila girata col foro candela verso il basso. Rimonti tutto e riprovi. Se entro una decina di tiri non parte, rifai la procedura. E via così. A forza di provare capirai come si comporta. Se il problema si ripresenta spesso nonostante tu abbia imparato correttamente la procedura d'avvio, fai dare una controllata alla carburazione, probabilmente è un po' troppo grassa ai bassi regimi.

@falcetto: che io sappia la 372 c'è in versione X-Torq ma non con Autotune, ti confondi forse con la 576?

P.s.: usare un 70cc per tagliare roba da 20 centimetri è come uccidere le mosche con un cannone, per forza che deve funzionare alla grande!

se si ripresenta il problema (speriamo di no) provero anche questa tecnica

era la 1 volta che veniva accesa non volevo esagerare subito e ho provato con gli stuzzicadenti Laughing comunque nel week end monto la lama da 70 cm e vediamo come si comporta nei grossi tagli Twisted Evil sempre con giudizio è in rodaggio bonk!bonk! bonk!bonk!

@falcetto la 372 è xp x torque è senza autotune l ho presa anche per questo xche ho letto su questo forum che da parecchie noie e quindi ho preferito andare sul classico, oltre al fatto che costa meno della 576xp sia autotune che normale e ha solo 100w in meno di potenza
avatar
zak
utente registrato
utente registrato

Messaggi : 165
Data d'iscrizione : 06.03.17
Località : mantova

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  Vincenzo57 il Gio Mar 23, 2017 8:37 pm

probabilmente serve una minima regolazione al carburatore per il momento di accensione.....
la mia spesso basta un tiro per avere il primo scoppio e se si è rapidi ad aprire aria basta quello!
qualche volta l'ho pure ingolfata ma basta aprire aria e procedere ad avviamento con gas aperto al massimo...
tre tiri e piano piano fumando azzurro prende giri.

Vincenzo57
utente registrato
utente registrato

Messaggi : 195
Data d'iscrizione : 22.01.12

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  zak il Ven Mar 24, 2017 8:08 am

mi viene un dubbio ????? ????? non è che da ste noie perche gli ho fatto la miscela al 2,5% essendo in rodaggio ?? ????? ?????
avatar
zak
utente registrato
utente registrato

Messaggi : 165
Data d'iscrizione : 06.03.17
Località : mantova

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  straker il Ven Mar 24, 2017 10:15 am

lo escluderei. però, con i motori moderni, e soprattutto con gli oli moderni, non è necessaria la miscela più grassa, e neppure più il rodaggio. poi, chi è della vecchia scuola (>50, io sono compreso), un minimo di rodaggio continua a effettuarlo con automobili, moto(cicli), motoseghe, decespugliatori ...
avatar
straker
Moderatori
Moderatori

Messaggi : 734
Data d'iscrizione : 02.04.11

http://www.falispabianca.it

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  zak il Ven Mar 24, 2017 10:51 am

nel manuale non dice di mettere olio in piu ma consiglia di fare almeno 10 ore di rodaggio senza strapazzarla
avatar
zak
utente registrato
utente registrato

Messaggi : 165
Data d'iscrizione : 06.03.17
Località : mantova

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  Tranky il Ven Mar 24, 2017 6:50 pm

Ciao, nel manuale la miscela la da al 2% non 2,5%. Dice 10 ore a regimini non elevati...
Forse ti dico una banalità ma quando la accendi non dovresti toccare l'acceleratore, per accenderla da calda se non ti parte non aprire l'aria e basta, devi solo aprire e richiudere così ti rimane in posizione di "autoaccellerazine". io così non ho più problemi.

Tranky
utente registrato
utente registrato

Messaggi : 109
Data d'iscrizione : 29.12.16

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  zak il Dom Mar 26, 2017 4:56 pm

il problema s è risolto da solo ????? forse e ro io che dovevo conoscerla un po' Rolling Eyes Rolling Eyes comunque oggi l ho provata con lama da 70 cm in grosse ceppaie di platano a piena lama ed è una cannonata compliments! compliments! compliments! compliments!
avatar
zak
utente registrato
utente registrato

Messaggi : 165
Data d'iscrizione : 06.03.17
Località : mantova

Tornare in alto Andare in basso

Re: Husqvarna 372 non parte da fredda

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum