Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Parere su acquisto Oleomac 941 usata
Da ceppo77 Oggi alle 6:28 pm

» Testine a filo e fili di vario genere
Da erce Oggi alle 6:26 pm

» Parere Efco MT5200
Da ceppo77 Oggi alle 6:20 pm

» forti vibrazioni al decespugliatore
Da erce Oggi alle 5:32 pm

» DECESPUGLIATORE VIGOR
Da Shark80 Oggi alle 1:36 pm

» Asparagi selvatici
Da loker Oggi alle 10:27 am

» Testine a flagelli di vario genere
Da steo92 Oggi alle 10:02 am

» Active 5.5
Da Jefry Oggi alle 12:37 am

» seghe elettriche universali
Da Ghepardo Oggi alle 12:09 am

» Dischi a corona per legno con catena da motosega
Da Ghepardo Oggi alle 12:03 am

» cilindro stihl ms 200t
Da maroo Ieri alle 10:14 pm

» Nuova Stihl MS 462
Da maxb. Ieri alle 10:07 pm

» nuova husqvarna 572 xp
Da luca31 Ieri alle 9:40 pm

» generatore vinco sil 950 si ingolfa
Da lockeid Ieri alle 7:52 pm

» FRIZIONE CASTOR CP45
Da Nibio46 Ieri alle 4:10 pm

» ELETTROSEGHE E SEGHE A BATTERIA
Da silgot Ieri alle 1:34 pm

» ACCATASTAMENTO E STAGIONATURA LEGNA DA ARDERE
Da Ghepardo Ieri alle 9:32 am

» * soffiatore grippato
Da Alessio510 Ieri alle 7:27 am

» tosaerba aspera
Da SuperUCCU Gio Ago 17, 2017 11:36 pm

» McCulloch CS380 non esce l'olio catena
Da Enrico59 Gio Ago 17, 2017 10:49 pm

» sega a nastro
Da stihl23 Gio Ago 17, 2017 10:33 pm

» zenoah komatsu G 250
Da carlo_demo Gio Ago 17, 2017 7:37 pm

» zenoah G300
Da carlo_demo Gio Ago 17, 2017 7:20 pm

» TAGLIO LUNGO VENA
Da ferrari-tractor Gio Ago 17, 2017 6:53 pm

» Grazie a tutti
Da giacomone Gio Ago 17, 2017 6:21 pm

» Buon ferragosto
Da giacomone Gio Ago 17, 2017 6:17 pm

» * Tanaka TCS-3401
Da Dan56k Gio Ago 17, 2017 4:43 pm

» Consiglio per nuova motosega
Da luca31 Gio Ago 17, 2017 4:17 pm

» SOFFIATORI
Da morris ugo Gio Ago 17, 2017 2:17 pm

» * Echo cs4601
Da Federico Mo Gio Ago 17, 2017 12:02 pm

» * Oleomac 931
Da Federico Mo Gio Ago 17, 2017 11:59 am

» BARRE NORMALI
Da luca31 Gio Ago 17, 2017 8:39 am

» MOTOCARRIOLE
Da lovato Gio Ago 17, 2017 8:13 am

» Acquisto prima motosega uso sporadico
Da ferrari-tractor Mer Ago 16, 2017 8:43 pm

» DISERBANTI
Da simmy106 Mer Ago 16, 2017 7:52 pm

» Scavapatate per motozappa
Da hokkaido254vl Mer Ago 16, 2017 7:18 pm

» Efco Jet 401
Da Msr797 Mer Ago 16, 2017 10:08 am

» Decespugliatore Zenoah Ignoto
Da Kromer Mer Ago 16, 2017 7:55 am

» Pareri mytilla
Da luca31 Mar Ago 15, 2017 7:49 pm

» Valutazione vecchia motosega
Da rg7474 Mar Ago 15, 2017 6:50 pm

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 16794 membri registrati
L'ultimo utente registrato è Shark80

I nostri membri hanno inviato un totale di 219331 messaggi in 10425 argomenti
Chi è in linea
In totale ci sono 121 utenti in linea: 8 Registrati, 0 Nascosti e 113 Ospiti :: 2 Motori di ricerca

Alessandro Baroni, Alessio510, ceppo77, Charles2014, erce, Ghepardo, maroo, massimo 64

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 9:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


STIHL MS 260 problemi avviamento a freddo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

STIHL MS 260 problemi avviamento a freddo

Messaggio  Paolino1962 il Gio Ago 03, 2017 6:21 pm

Ciao a tutti,

vi racconto il mio recente problema per avere il vostro parere:

ho una stihl 260 da circa 10 anni, uso domestico, diciamo abbattimento e sramatura di 100 q/anno per utilizzo personale. Mai avuto problemi di alcun tipo.

Ultimamente però, dopo averla lasciata inattiva per parecchi mesi (ho preso una active 39.39 di cui mi sono innamorato e tendo a usare sempre quella se posso....) succede questo: da fredda non parte nemmeno a morire, ma se smonto il filtro e la avvio si mette in moto entro 4-5 tentativi. Poi una volta calda si accende al primo colpo come ha sempre fatto.

Il riparatore (rivenditore autorizzato Stihl) da cui compro i ricambi, quando gli ho spiegato la situazione mi ha detto che potrebbero essere le membrane del carburatore che iniziano un po a indurirsi e che sostituendole dovrebbe tornare tutto a posto.
Voi che ne pensate? Aspetto le vostre opinioni/suggerimenti.
Grazie, ciao
paolo

Paolino1962
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 29.11.12

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  nitro52 il Gio Ago 03, 2017 6:47 pm

Be potrebbe anche essere , prova a cambiare le membrane non costano molto 15 20€ max se il lavoro lo fai tu non e' difficile se hai un po di manualita'
Tienici informati
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 2629
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  Paolino1962 il Ven Ago 04, 2017 8:21 am

Ok,
grazie Nitro, appena ho un momento ci provo e poi vi faccio sapere.
ciao

Paolino1962
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 29.11.12

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  nitro52 il Ven Ago 04, 2017 12:39 pm

Se non hai mai fatto questa operazione , falla con molta calma magari segui i passaggi di smontaggio con fotografie che poi nel rimontaggio seguirài a ritroso
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 2629
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  iury1977 il Ven Ago 04, 2017 2:14 pm

strano però il discorso del filtro, secondo me centra poco se da calda si accende senza problemi, ma controlla comunque che sia ben pulito.

******************************************************************************************************
pretendiamo dalla natura ma prima prendiamocene cura e rispettiamola! solo così saremo realmente in simbiosi
avatar
iury1977
Moderatori
Moderatori

Messaggi : 5053
Data d'iscrizione : 29.04.10
Età : 39
Località : Chiavenna (SO)

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  Paolino1962 il Ven Ago 04, 2017 2:32 pm

Si Iury, in effetti non riesco a spiegarmelo perfettamente in riferimento all'ipotesi di problema delle membrane, però succede esattamente così: con la mts fredda devo smontare il filtro (mediamente pulito) e si avvia dopo 5-6 strappi, dopodichè con la mts in moto riattacco il filtro e chiudo lo sportello che racchiude il filtro. La macchina funziona perfettamente, non è scarburata e tiene perfettamente il minimo come sempre.
Poi, se la spengo e la riavvio anche dopo 10-15 minuti parte al primo colpo senza bisogno di smontare il filtro. Intanto già che c'ero ho cambiato la candela (....credo di non averla mai cambiata in 10 anni....) e ne ho messa una nuova del modello specificato sul manuale (NGK...) ma non è cambiato niente.
Cmq quando ho tempo provo a cambiare le membrane e vi aggiorno (grazie delle indicazioni Nitro, farò come mi hai detto), se nel frattempo vi venissero in mente altre ipotesi sulla causa dite pure, giusto per conoscere altre possibilità.
ciao
paolo

Paolino1962
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 29.11.12

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  falcetto il Ven Ago 04, 2017 4:55 pm

Non conosco la MS260 ma una domanda te la voglio fare: la farfalla aria chiusa a freddo è in plastica ed incorporata nel filtro?
Anche se le membrane Stihl sono solitamente longeve, ovviamente dopo 10 anni hanno almeno bisogno di una controllata. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 3588
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  Paolino1962 il Sab Ago 05, 2017 12:20 pm

Ciao Falcetto,

direi che la risposta alla tua domanda è sì. Qui nella immagine che allego puoi vedere l'esploso di filtro e carburatore della 260. Credo che tu ti riferisca alla parte indicata dal numero 5, corretto?


Hai dei sospetti sulla farfalla aria? Perchè io onestamente non sono proprio convintissimo che siano le membrane. Immagino (ma magari mi sbaglio) che se ci fosse una responsabilità delle membrane la macchina girerebbe male, almeno un po, perlomeno all'inizio. Invece appena riesco a farla partire è perfetta come è sempre stata fin da subito. E poi anche questa cosa che da calda parte subito perfettamente....sospetti un problema nella regolazione dell'aria?
Mi interessa molto il tuo parere, grazie dell'aiuto
ciao buona giornata

Paolino1962
utente registrato
utente registrato

Messaggi : 17
Data d'iscrizione : 29.11.12

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  Alessio510 il Dom Ago 06, 2017 8:39 am

Più che delle membrane, sospetterei anche io della farfalla, in effetti.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6204
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  Crono 574zz il Dom Ago 06, 2017 6:13 pm

Potrebbe anche non essere la farfalla ( componente n°5 dell'esploso). Il suo scopo è di ridurre il passaggio dell'aria per "ingrassare" la miscela aria-carburante.
Se per avviare a freddo la motosega devi smontare il filtro, in pratica non serve quello spunto di miscela grassa per l'avviamento. Quindi è inutile usare la farfalla (filtro smontato).
Hai provato a fare l'avviamento a freddo senza azionare il comando dell'aria?
Questo problema l'hai riscontrato con il caldo degli ultimi giorni?
Potresti avere una carburazione un po' grassa ai bassi regimi che, unita alla temperatura ambiente elevata, ti permette di avviare la motosega senza la chiusura dell'aria per avere il primo falso scoppio.
avatar
Crono 574zz
utente registrato
utente registrato

Messaggi : 189
Data d'iscrizione : 04.01.14
Età : 38
Località : paesino p.v. di BS

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  fim il Lun Ago 07, 2017 9:54 am

Non ho mai avuto la MS260 ma nella mia zona va per la maggiore.
Lo stesso problema lo ha avuto il mio "socio da boschi". A motore freddo e dopo giorni di inutilizzo per avviarla si doveva tribolare e dare qualche "aiutino", poi a caldo, era perfetta. Questo succedeva però solo in inverno con temperature prossime o al di sotto dello zero. Le membrane già vecchiette con le basse temperature, probabilmente si irrigidivano e non lavoravano a dovere. Sostituite con pochi euro hanno risolto il problema.
Non so se sia il caso analogo al tuo, ma se la tua Stihl ha 10anni o più, sicuramente le membrane non saranno in piena efficenza e varrebbe la pena sostituirle.
Personalmente, dubito sia un problema di aria e quindi farfalla.
Potrebbe essere un problema di aumento pressione nel serbatoio miscela (con il caldo succede) che ai primi tentativi di avviamento, manda nel carburatore troppa miscela e ingolfa senza che te ne accorgi. La prossima volta, prima di avviarla a freddo, apri per un secondo il tappo miscela e richiudilo, poi prova nella maniera tradizionale. È un tentativo...

P.S. Condivido con te l'amore per la piccola 39.39 Smile
avatar
fim
utente registrato
utente registrato

Messaggi : 107
Data d'iscrizione : 25.01.17
Località : Nordest

Tornare in alto Andare in basso

Re: STIHL MS 260 problemi avviamento a freddo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum