Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» Olio catena in motoseghe ferme da più di un anno
Da luca31 Oggi alle 8:08 am

» Stihl o Husqvarna?
Da omarp Oggi alle 7:37 am

» Pignone catena Husqvarna 61
Da Alessio510 Oggi alle 7:23 am

» Bobina OPEM 150
Da Stepmeister Oggi alle 7:03 am

» Echo CS 352 la consigliate?
Da ferrari-tractor Oggi alle 7:03 am

» Dece Sparta 441S si spegne a caldo.
Da hurricane E235 Ieri alle 8:43 pm

» Decespugliatore Cifarelli
Da rg7474 Ieri alle 8:23 pm

» Oleomac agristar 350
Da Maui68 Ieri alle 8:05 pm

» CATENE NORMALI
Da simmy106 Ieri alle 7:52 pm

» kawasaki tj 53 da impugnatura singola a manubrio
Da aldogenova Ieri alle 3:47 pm

» MOTOCARRIOLE - parte 2
Da ferrari-tractor Ieri alle 2:44 pm

» CANNE FUMARIE
Da Panda4x4 Ieri alle 1:18 pm

» cloni cinesi ?
Da ciop Ieri alle 11:10 am

» Rimontaggio Primer Active 62.62
Da nitro52 Lun Gen 14, 2019 8:33 pm

» ISTRUZIONI PER L'USO DELLA SEZIONE MANUALI OFFICINA ED ESPLOSI
Da ferrari-tractor Lun Gen 14, 2019 12:58 pm

» Ricambi Alpina a 70s lubromatic
Da Matteo Ricci Lun Gen 14, 2019 12:47 pm

» Cambiato tutto ... ma si spegne !
Da Balù Lun Gen 14, 2019 9:13 am

» Nuovo record!
Da gian66 Lun Gen 14, 2019 8:04 am

» MOTOCOLTIVATORI
Da ferrari-tractor Lun Gen 14, 2019 7:45 am

» TRATTORINI RASAERBA
Da luca31 Lun Gen 14, 2019 6:16 am

» ASCE - ACCETTE parte 4
Da luca. Dom Gen 13, 2019 9:04 pm

» potatura tiglio
Da luca31 Dom Gen 13, 2019 7:03 pm

» BENZINE: TIPI - QUALITA'
Da MIKY66 Dom Gen 13, 2019 3:20 pm

» Castor c70 motosega si accende e resta accesa solo con l aria tirata
Da Deborat77 Dom Gen 13, 2019 3:05 pm

» Generatore Vinco Sil950: tensione a 340V
Da NevioSpada Dom Gen 13, 2019 1:35 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da simmy106 Dom Gen 13, 2019 11:23 am

» problemi carburazione motosega McCulloch
Da Alessio510 Sab Gen 12, 2019 11:39 am

» Hitachi cs40ea
Da echo352 Sab Gen 12, 2019 1:03 am

» Castor c70 automatic manuale
Da Deborat77 Ven Gen 11, 2019 7:17 pm

» Barra+catena Husqvarna 545
Da luca31 Ven Gen 11, 2019 3:23 pm

» raccogliere le patate con motocoltivatore
Da Ghepardo Ven Gen 11, 2019 3:52 am

» Aumento cilindrata Husqvarna 345
Da falcetto Gio Gen 10, 2019 9:55 pm

» Sthil sistema M-Tronic
Da m150 Gio Gen 10, 2019 8:44 pm

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da Stepmeister Gio Gen 10, 2019 8:14 pm

» Legna di Alaterno
Da Cortinarius Gio Gen 10, 2019 5:41 pm

» CARBURAZIONE MOTOSEGHE
Da falcetto Gio Gen 10, 2019 5:14 pm

» Stihl MS 462
Da Alessio510 Gio Gen 10, 2019 4:09 pm

» MOTOAGRICOLE
Da BFausto Gio Gen 10, 2019 3:08 pm

» collezione LANDONI d'epoca
Da Mirifly Gio Gen 10, 2019 2:32 pm

» PARASASSI E TRACOLLE
Da simmy106 Gio Gen 10, 2019 11:51 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18362 membri registrati
L'ultimo utente registrato è carmine55

I nostri membri hanno inviato un totale di 240170 messaggi in 11699 argomenti
Chi è online?
In totale ci sono 71 utenti in linea: 4 Registrati, 0 Nascosti e 67 Ospiti :: 2 Motori di ricerca

ferrari-tractor, fim, luca., luca31

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Problema carburatore Walbro

Andare in basso

Problema carburatore Walbro

Messaggio  Guillermo82 il Dom Dic 24, 2017 2:37 pm

Buonasera,in famiglia abbiamo un paio di motoseghe tra cui una oleomac 956 con carburatore walbro hda 146 che ha il seguente problema,usando il primer(fuonzionante) non aspira benzina,ma aria.ho smontato tutto il carburatore e sostituito tutte le membrane,ma il problema persiste.la motosega parte bene e appena si accelera si spegne.rismontando tutto di nuovo e seguendo il percorso della benzina mi sono accorto che manca la valvolina del getto primario.....infatti aspira da li quando si usa il primer.ho riparato molte motoseghe,ma questo non mi era mai capitato...si può smontare e sostituire?vorrei provare a riscaldarlo e toglierlo,solo che ho paura di far danni visto che è molto delicato.qualcuno di voi ci ha mai provato?un grazie a tutti e buone feste

Guillermo82
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 24.12.17

Torna in alto Andare in basso

Re: Problema carburatore Walbro

Messaggio  falcetto il Dom Dic 24, 2017 6:51 pm

Metti una foto del particolare che ritieni difettoso perché dalla tua descrizione non riesco a focalizzare esattamente la situazione. Ringrazio e saluto


******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4305
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Re: Problema carburatore Walbro

Messaggio  coryllana il Dom Dic 24, 2017 10:26 pm

Eh, nell'esploso non si vede perchè è inserito a pressione nel corpo del carburatore... non si trova come ricambio anche perchè veramente sarebbe un problema sostituirlo... Stesso problema su un decespugliatore Stihl, sono diventato matto e alla fine ho dovuto arrendermi e prendere un carburatore nuovo completo. Tra l'altro mi ricordo che il rivenditore ce l'aveva in casa, deduco che io non fossi stato il primo ad avere il problema...

coryllana
utente registrato
utente registrato

Messaggi : 39
Data d'iscrizione : 08.11.11
Età : 42
Località : Monte Grappa

Torna in alto Andare in basso

Re: Problema carburatore Walbro

Messaggio  Guillermo82 il Dom Dic 24, 2017 11:19 pm

Infatti non c'è nell'esploso,deduco non si possa trovare come ricambio....cmq è una cosa strana,come fa ad essere sparito,ma è di gomma la valvolina?

Guillermo82
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 24.12.17

Torna in alto Andare in basso

Re: Problema carburatore Walbro

Messaggio  falcetto il Lun Dic 25, 2017 10:11 am

State parlando della valvola di non ritorno come da questo mio vecchio post? Saluti
http://lamotosega.forumattivo.com/t16030-carburatore-zama-c1q-s34e

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4305
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Re: Problema carburatore Walbro

Messaggio  sgaragnone il Lun Dic 25, 2017 10:54 am

scusate se mi intrometto . ho messo fuori uso anche io un carburatore cercando di introdurre uno spezzone
di filo in rame nel getto del massimo nel tentativo di pulirlo ,non sapendo che al suo interno era posta questa membrana in gomma che funge da valvola di non ritorno . sicuramente facendo cosi ho lesionato la membrana in gomma , infatti rimpiazzando il carburatore nella motosega questa non partiva per niente e tendeva ad ingolfarsi .
falcetto, mi dici che sistema usi per togliere via il getto del massimo dal carburatore senza fare danni?

sgaragnone
utente registrato
utente registrato

Messaggi : 887
Data d'iscrizione : 27.12.11

Torna in alto Andare in basso

Re: Problema carburatore Walbro

Messaggio  falcetto il Lun Dic 25, 2017 6:41 pm

Bisogna spingerlo all'interno del condotto carburatore con un cacciaspine di diametro adeguato.
Ma poi bisogna trovare il ricambio e reinserirlo a pressione dalla cameretta membrana. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4305
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Re: Problema carburatore Walbro

Messaggio  Guillermo82 il Lun Dic 25, 2017 8:15 pm

Domani provo a smontarlo,riscaldo con la pistola termica e poi con un cacciaspine provo a vedere cosa succede.spero di riuscirci.resta poi il problema del ricambio.nel frattempo voglio incominciare a cercare su Internet un nuovo carburatore se possibile ad un prezzo decente.conoscete qualche sito dove reperirlo?sabato sono stato da un rivenditore ufficiale oleomac che fa anche assistenza e mi ha chiesto 126€ per il carb completo......spero di riuscire a trovare qualcosa di economico.

Guillermo82
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 24.12.17

Torna in alto Andare in basso

Re: Problema carburatore Walbro

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum