Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» MOTOSEGHE SEMI-PROFESSIONALI
Da Andrea01 Ieri alle 9:01 pm

» oleomac 320
Da hurricane E235 Ieri alle 8:52 pm

» Solo 665 appena arrivata dalla Germania.. primo avviamento
Da m150 Ieri alle 7:49 pm

» Dece Sparta 441S si spegne a caldo.
Da hurricane E235 Ieri alle 6:00 pm

» DISERBANTI
Da simmy106 Ieri alle 5:39 pm

» Alpina 45 pro
Da falcetto Ieri alle 5:32 pm

» Tensionamento catena Zenoah G3800
Da falcetto Ieri alle 4:56 pm

» Restauro Castor C40E
Da Antonio Tripoli Ieri alle 4:38 pm

» sega circolare autocostruita
Da marzot Ieri alle 2:40 pm

» Pignone catena Husqvarna 61
Da Alessio510 Ieri alle 7:33 am

» CATENE NORMALI
Da Cortinarius Mer Gen 16, 2019 6:27 pm

» cloni cinesi ?
Da Kalimero Mer Gen 16, 2019 6:01 pm

» Olio catena in motoseghe ferme da più di un anno
Da ferrari-tractor Mer Gen 16, 2019 4:50 pm

» bullone lama motore tagliaerba toro
Da falcetto Mer Gen 16, 2019 4:15 pm

» Decespugliatore Cifarelli
Da mario falliero Mer Gen 16, 2019 11:48 am

» Stihl o Husqvarna?
Da omarp Mer Gen 16, 2019 7:37 am

» Bobina OPEM 150
Da Stepmeister Mer Gen 16, 2019 7:03 am

» Echo CS 352 la consigliate?
Da ferrari-tractor Mer Gen 16, 2019 7:03 am

» Oleomac agristar 350
Da Maui68 Mar Gen 15, 2019 8:05 pm

» kawasaki tj 53 da impugnatura singola a manubrio
Da aldogenova Mar Gen 15, 2019 3:47 pm

» MOTOCARRIOLE - parte 2
Da ferrari-tractor Mar Gen 15, 2019 2:44 pm

» CANNE FUMARIE
Da Panda4x4 Mar Gen 15, 2019 1:18 pm

» Rimontaggio Primer Active 62.62
Da nitro52 Lun Gen 14, 2019 8:33 pm

» ISTRUZIONI PER L'USO DELLA SEZIONE MANUALI OFFICINA ED ESPLOSI
Da ferrari-tractor Lun Gen 14, 2019 12:58 pm

» * Ricambi Alpina a 70s lubromatic
Da Matteo Ricci Lun Gen 14, 2019 12:47 pm

» Cambiato tutto ... ma si spegne !
Da Balù Lun Gen 14, 2019 9:13 am

» Nuovo record!
Da gian66 Lun Gen 14, 2019 8:04 am

» MOTOCOLTIVATORI
Da ferrari-tractor Lun Gen 14, 2019 7:45 am

» TRATTORINI RASAERBA
Da luca31 Lun Gen 14, 2019 6:16 am

» ASCE - ACCETTE parte 4
Da luca. Dom Gen 13, 2019 9:04 pm

» potatura tiglio
Da luca31 Dom Gen 13, 2019 7:03 pm

» BENZINE: TIPI - QUALITA'
Da MIKY66 Dom Gen 13, 2019 3:20 pm

» Castor c70 motosega si accende e resta accesa solo con l aria tirata
Da Deborat77 Dom Gen 13, 2019 3:05 pm

» Generatore Vinco Sil950: tensione a 340V
Da NevioSpada Dom Gen 13, 2019 1:35 pm

» OLIO MISCELA: TIPI - QUALITA' - DOSI parte 3
Da simmy106 Dom Gen 13, 2019 11:23 am

» problemi carburazione motosega McCulloch
Da Alessio510 Sab Gen 12, 2019 11:39 am

» Hitachi cs40ea
Da echo352 Sab Gen 12, 2019 1:03 am

» Castor c70 automatic manuale
Da Deborat77 Ven Gen 11, 2019 7:17 pm

» Barra+catena Husqvarna 545
Da luca31 Ven Gen 11, 2019 3:23 pm

» raccogliere le patate con motocoltivatore
Da Ghepardo Ven Gen 11, 2019 3:52 am

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18369 membri registrati
L'ultimo utente registrato è Kaliu

I nostri membri hanno inviato un totale di 240252 messaggi in 11703 argomenti
Chi è online?
In totale ci sono 26 utenti in linea: 1 Registrato, 0 Nascosti e 25 Ospiti :: 1 Motore di ricerca

davide78

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Problemi accensione Efco 147

Andare in basso

Problemi accensione Efco 147

Messaggio  Ciuspolo il Dom Gen 14, 2018 12:21 pm

Buona domenica a tutti. Ultimamente sto usando quasi giornalmente la mia efco 147 per la sezionatura di grossi pini marittimi caduti per il vento. Spenta giovedi sera, Ieri non ha avuto per niente voglia di partire. Tira tira non ne voleva sapere. Smontata la candela e fatte tutte le pulizie di rito niente. Ho preferito continuare il lavoro con i tronchi piu piccoli usando altra mts da potatura (MS 193, non ha paura di niente). Mentre lavoravo mi è venuto in mente che non avevo fatto un tentativo, ovvero accenderla tenendola accelerata. Al quinto tiro è partita, ma ormai era notte e l’ho rimessa sulla scansia. Problema di carburazione? Una volta accesa non ha fatto nessun vuoto e il minimo è perfetto. Me l’aveva gia fatto la scorsa primavera questo scherzetto. Spero di non aver sbagliato sezione del forum.

Ciuspolo
utente registrato
utente registrato

Messaggi : 71
Data d'iscrizione : 26.02.17

Torna in alto Andare in basso

Re: Problemi accensione Efco 147

Messaggio  nitro52 il Dom Gen 14, 2018 1:00 pm

Be se per il momento va bene non mi preoccuperei potrebbe essere stato un leggero ingolfamento
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3605
Data d'iscrizione : 17.03.13
Località : o qui o li

Torna in alto Andare in basso

Re: Problemi accensione Efco 147

Messaggio  alxrilli il Mer Gen 17, 2018 9:19 am

Guarda io ho una 147 come te ereditata e mi ha dato molti problemi, carburazione instabile invasamenti all avvio e anche quando va non ha ripresa di giri e velocita di taglio come le husqvarna o le sthil. Ti posso assicurare che riparo anche motoseghe per altri e la efco e una di quelle piu sensibili di carburazione
Adesso non la sto piu usando perche sono passato ad una 562xp sulla quale ho dovuto lavorare per i probblemi di avvio a caldo e minimo non stabile ma adesso e perfetta e la 147 prende polvere

alxrilli
utente registrato
utente registrato

Messaggi : 111
Data d'iscrizione : 28.04.14
Età : 35
Località : varese

Torna in alto Andare in basso

Re: Problemi accensione Efco 147

Messaggio  Alessio510 il Mer Gen 17, 2018 11:34 am

Messaggio di servizio: Cerchiamo di dare un contributo oggettivo alla richiesta dell'utente per la riparazione della sua macchina, altrimenti le chiacchiere sono a zero.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 7049
Data d'iscrizione : 03.03.11
Località : Insubria

Torna in alto Andare in basso

Re: Problemi accensione Efco 147

Messaggio  alxrilli il Mer Gen 17, 2018 11:47 am

Chiedo scusa ma ho solo espresso la mia opinione su questa macchina

alxrilli
utente registrato
utente registrato

Messaggi : 111
Data d'iscrizione : 28.04.14
Età : 35
Località : varese

Torna in alto Andare in basso

Re: Problemi accensione Efco 147

Messaggio  ferrari-tractor il Mer Gen 17, 2018 11:55 am

Appunto, qui siamo in officina quindi parliamo di riparazioni e non di opinioni sulla macchina ok capo

Ritornando in tema, pure io propendo per un semplice ingolfamento. Se quando funziona ha un regime regolare ed accelera senza buchi non è un problema di carburazione
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 9597
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Torna in alto Andare in basso

Re: Problemi accensione Efco 147

Messaggio  Frank Boscaiolo il Mer Gen 17, 2018 12:09 pm

Secondo me invece è probabilissimo sia un problema di carburazione. O di regolazione o di pulizia dei getti, ad occhio e croce.
1) Prova a pulire i getti a macchina in moto e a numero di giri allegrotto  con uno spray apposito (O al peggio con il CF 66) per la pulizia carburatori soffiato nel condotto d'aria del carburatore, una volta rimosso il filtro aria . Il motore borbotterà un pò ma ne gode. Pratica consigliata ad ogni rimessaggio annuale, mi dicono.
2) Se non si accende proprio, la candela ti dice cosa succede: se è bagnata dopo qualche tentativo d'accensione occorre operare sul getto del minimo, intervenendo sulla vite di regolazione per smagrire la miscela di benzina. Se troppo secca è il contrario ed occorre arricchirla di benzina. Siccome hai scritto che è ripartita accelerando, potrebbe essere questo il caso. In pratica hai aperto il getto del massimo ed è partita in qualche modo!
Occhio che la carburazione dovrebbe partire da uno standard di fabbrica (Per Jonsered è un giro per il getto del minimo ed un giro per il massimo, per Efco non so).
Poi operando di 1/8 fino ad 1/4 di giro si dovrebbero notare miglioramenti.
Di norma chiudendo i getti (senso orario) si arricchisce d'aria la miscela (meno benzina). Viceversa accade il contrario ed il motore va su di giri.

La procedura di carburazione PARTE dalle regolazioni di fabbrica. Diversamente bisogna essere abilissimi e di buon udito. Se vuoi ti paso la procedura della mia macchina. E' un inizio.

Frank Boscaiolo
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 17.01.18
Età : 54
Località : Tolè

Torna in alto Andare in basso

Re: Problemi accensione Efco 147

Messaggio  Ciuspolo il Gio Gen 18, 2018 8:37 am

Grazie frank! Precisissimo. In questi giorni va come un orologio. Se dovsse riproporsi il problema seguirò i tuoi preziosi consigli. Sicuramente dico una stupidaggine, ma il fatto che un giorno ci siano 3 gradi con la nebbia e il giorno dopo 15 gradi con clima primaverile puo influire?

Ciuspolo
utente registrato
utente registrato

Messaggi : 71
Data d'iscrizione : 26.02.17

Torna in alto Andare in basso

Re: Problemi accensione Efco 147

Messaggio  Frank Boscaiolo il Gio Gen 18, 2018 1:26 pm

Siccome i manuali dicono che le macchine vengono tarate a livello del mare, e possono richiedere una ulteriore carburazione per altitudini differenti, figurati se un salto di 12 gradi potrebbe o meno influire. Certo che sì. Però, di norma, dovrebbe partire dopo qualche tirata.
Dai comunque una pulitina ai getti alla prima occasione, se non lo hai mai fatto. Buon disboscamento!

Frank Boscaiolo
utente registrato
utente registrato

Messaggi : 3
Data d'iscrizione : 17.01.18
Età : 54
Località : Tolè

Torna in alto Andare in basso

Re: Problemi accensione Efco 147

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum