Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» come rovinare una catena ed una giornata
Da Elciu Oggi alle 1:50

» Microescavatori 5 qli
Da fiat300dt Oggi alle 1:45

» Stihl 026 pompa olio
Da belcanto Ieri alle 21:50

» Barre con sistema "lubri-jet"
Da luca31 Ieri alle 21:13

» Manuale officina per Oleomac 251 + esplosi per reperire ricambi
Da falcetto Ieri alle 20:40

» CHE ALBERO E'? CHE PIANTA E'? CHE FIORE E'?
Da marvinm Ieri alle 20:35

» Acquisto motosega 50cc Dolmar PS5105/Husqvarna 550XP
Da alxrilli Ieri alle 20:08

» marchio jonsered
Da simone.cc94 Ieri alle 18:46

» MOTOSEGHE CINESI parte 2
Da simmy106 Ieri alle 14:00

» SOFFIATORI
Da simmy106 Ieri alle 13:50

» ripristino decespugliatore
Da Kromer Ieri alle 12:54

» nuova husqvarna 565xp
Da Luigite Ieri alle 7:56

» Castor c40
Da MainecooN Ven 16 Feb 2018 - 21:48

» idea per rimuovere una pianta incastrata
Da lore70 Ven 16 Feb 2018 - 21:00

» ASCE - ACCETTE parte 4
Da gian66 Ven 16 Feb 2018 - 12:47

» Acquisto motosega da potatura
Da luca31 Gio 15 Feb 2018 - 22:15

» Aste per potatura fisse, telescopiche, svettatoi
Da pellegrinelli roberto Gio 15 Feb 2018 - 21:03

» Problema Echo cs-351wes
Da manuel55 Gio 15 Feb 2018 - 19:32

» * Carter oleomac
Da angeloz Gio 15 Feb 2018 - 19:10

» Husqvarna 268 XP Special, restauro/messa a punto
Da angeloz Gio 15 Feb 2018 - 18:36

» che motosega è ?
Da Alessio510 Gio 15 Feb 2018 - 17:01

» Tubicini adatti alla benzina
Da alxrilli Gio 15 Feb 2018 - 14:46

» Valutazione abbattimento alberi in giardino
Da luca31 Gio 15 Feb 2018 - 11:48

» Acquisto motosega da 50cc - consigli
Da luca31 Gio 15 Feb 2018 - 11:12

» Restauro mcculloch mac 10-10
Da speedsonic Gio 15 Feb 2018 - 10:37

» McCulloch Pro Mac 10-10 / Alpina A-40
Da stewe Gio 15 Feb 2018 - 9:47

» DISERBANTI
Da simmy106 Gio 15 Feb 2018 - 6:57

» pompa elettrica
Da Motosegaro 94 Mer 14 Feb 2018 - 21:39

» OLIO CATENA
Da simmy106 Mer 14 Feb 2018 - 19:06

» echo cs 2600 es
Da Nonno_sprint Mer 14 Feb 2018 - 18:54

» Alpina A40E - non parte
Da silvo Mer 14 Feb 2018 - 18:38

» OLEANDRO - Potatura e consigli
Da Issels03 Mer 14 Feb 2018 - 16:48

» echo cs 2700es service
Da ferrari-tractor Mer 14 Feb 2018 - 11:05

» Acquisto motosega
Da luca31 Mar 13 Feb 2018 - 23:03

» motore diesel che fuma
Da sgaragnone Mar 13 Feb 2018 - 22:59

» tagliaerba SOLO 1982
Da Motosegaro 94 Mar 13 Feb 2018 - 21:38

» Ciao, Peppone
Da fiat300dt Mar 13 Feb 2018 - 21:04

» legafascine.
Da Vincenzo Leonardo Mar 13 Feb 2018 - 20:17

» Riparazione freni motoagricole
Da hokkaido254vl Mar 13 Feb 2018 - 19:32

» Le mie motoseghe
Da Alessio510 Mar 13 Feb 2018 - 15:21

Cerca
 
 

Risultati secondo:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17426 membri registrati
L'ultimo utente registrato è Gabriel

I nostri membri hanno inviato un totale di 228461 messaggi in 11014 argomenti
Chi è in linea
In totale ci sono 36 utenti in linea: 2 Registrati, 0 Nascosti e 34 Ospiti :: 2 Motori di ricerca

Don Camillo, Elciu

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun 23 Mar 2015 - 21:17
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Alpina A40E - non parte

Andare in basso

Alpina A40E - non parte

Messaggio  luido86 il Ven 26 Gen 2018 - 16:48

Salve a tutti,
è la prima volta che scrivo sul Vs. forum.
Ho deciso di scrivere poichè ho visto ci sono un sacco di appassionati in gamba, ho pensato magari qualcuno mi saprà aiutare.
Ho una vecchia Alpina A40E la quale non viene usata da circa 3 anni.
La scintilla alla candela arriva, ma secondo me non arriva benzina in quanto ho provato a staccare il tubo vicino al carburatore e facendo finta di accenderla, non esce una goccia dal tubo.
Avrei voluto smontare il serbatoio ma non so da dove iniziare.
Qualcuno sa aiutarmi?
Grazie.

luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  nitro52 il Ven 26 Gen 2018 - 16:54

Molto probabilmente( quasi sicuro) ci sono le membrane indurite,  quindi da cambiare.
Inoltre dai una bella pulita ai filtri mix e aria e anche quello dell'olio .
Posta una foto per curiosita'
Ciao nitro


Ultima modifica di nitro52 il Ven 26 Gen 2018 - 16:56, modificato 1 volta
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3141
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  luido86 il Ven 26 Gen 2018 - 16:56

membrane che sono nel serbatoio?

luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  nitro52 il Ven 26 Gen 2018 - 16:58

Le membrane sono sul carburatore , sono quelle che richiamano la mix, se sono secche non lavorano più
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3141
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  luido86 il Ven 26 Gen 2018 - 17:00

infatti ho provato ad aspirare con una siringa dal tubo del serbatoio e la miscela esce tranquillamente.
Dove posso trovarle?

luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  nitro52 il Ven 26 Gen 2018 - 17:04

Le smonti dal carburatore, sono una da una faccia l'altra dalla faccia opposta del carburatore , vai da un rivenditore riparatore con i campioni , te ne dara' nuove uguali , per la spesa di una 15ina di €
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3141
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  luido86 il Ven 26 Gen 2018 - 18:25

Le guarnizioni tra carburatore e basamento sono ancora disponibili?
grazie.

luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  nitro52 il Ven 26 Gen 2018 - 18:48

Non so , comunque smontala e quando vai a prendere le membrane chiedi se l'hanno da dartela , se no potresti autocostuirla
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3141
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  angeloz il Ven 26 Gen 2018 - 20:20

se tre anni fa andava, prima di smontare il carburatore, fai qualche prova..per esempio, visto che le membrane servono a tenerlo pieno, prova ad alimentarlo con un bocettino tenuto ben alto sopra la motosega..
comunque quell'alpina dovrebbe avere un carburatore tillotson HU 19 F. se cerchi su ebay le trovi facilmente, costano 11 euro. sono un newbie e come tale non posso inserire link esterni, altrimenti te lo mettevo.
facci sapere..
ciao
avatar
angeloz
utente registrato
utente registrato

Messaggi : 44
Data d'iscrizione : 22.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  luido86 il Ven 26 Gen 2018 - 22:11

ho fatto tre foto al carburatore, ho letto una sigla: hu 19 D 650.
Con la fortuna che mi ritrovo, scommetto che non esistono i kit di guarnizione...





luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  nitro52 il Sab 27 Gen 2018 - 9:19

Inizia a smontare il coperchietto nero con le 4 viti e quello della faccia opposta sempre con 4 viti , dentro ci saranno le membrane , se e' la prima volta fai delle foto in modo che quando rimonti ti ricordi come erano montate.
Già che ci sei dai una bella pulita
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3141
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  luido86 il Sab 27 Gen 2018 - 19:10

ecco le foto delle membrane...
ma le guarnizioni (tranne quella rossa) le posso replicare con i fogli guarnizioni che si trovano in autoricambi?
sono abbastanza vissute...





luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  nitro52 il Sab 27 Gen 2018 - 19:15

Le membrane con le loro guarnizioni sono assieme nel kit, per la membrana quella nera chiedi dove compri le membrane se ne hanno di uguali , se no ti fai dare un pezzo di guarnizione e la fai
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3141
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  luido86 il Gio 8 Feb 2018 - 14:47

Buongiorno, ho ricevuto finalmente il kit!
posso montarlo direttamente o servono mastici / colle?

luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  Alessio510 il Gio 8 Feb 2018 - 14:50

No, vanno su senza colle od altro, nello stesso verso e sequenza delle vecchie.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6568
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  MainecooN il Gio 8 Feb 2018 - 20:28

quoto Alessio510.e già che ci sei cambia anche lo spillo conico
avatar
MainecooN
utente registrato
utente registrato

Messaggi : 90
Data d'iscrizione : 03.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  luido86 il Dom 11 Feb 2018 - 15:25

ragazzi sono riuscito a farla partire, ma.... ! parte solo se bagno la candela di benzina.
Ho scoperto che il tubo all'interno del serbatoio è totalmente marcio e quindi non pesca...
Aiuto come si smonta??

luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  MainecooN il Dom 11 Feb 2018 - 16:44

fai prima a cambiarlo con uno nuovo che ha già il tubo e filtro dentro.io ho provato a cambiarlo ma per tutte le bestemmie che ho dato lo compravo nuovo e stavo piu calmo e sereno.non è. facile cambiarlo è troppo scomodo.
avatar
MainecooN
utente registrato
utente registrato

Messaggi : 90
Data d'iscrizione : 03.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  luido86 il Dom 11 Feb 2018 - 17:59

finalmente funziona!!
ho dovuto bucare il serbatoio in prossimità del tubo interno e mi sono aiutato con una pinza a becchi.
E' stata dura ma ci sono riuscito. Per tappare il foro ho trovato una plastica a misura e l'ho incollata.
Ringrazio tutti per i consigli, senza di voi non ci sarei riuscito a resuscitare questa vecchietta Smile
Ora gira bene, forse ha bisogno di una regolata al minimo ed ho notato che l'interruttore non funziona, se lo metto su off, non si spegne...
allego le foto della modifica al serbatoio.




luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  silvo il Mar 13 Feb 2018 - 12:06

anche io ho una motosega uguale , e anche io ho gli stessi problemi ,posso essere sicuro che dopo aver cambiato le membrane , essa parta ? grazie da silvo

a , un' altra domanda , smontando il carburatore non ho trovato il pacco lamellare , è normale? Question


Ultima modifica di ferrari-tractor il Mar 13 Feb 2018 - 12:22, modificato 1 volta (Motivazione : unione post consecutivi, usare EDIT per aggiungere o modificare entro 30 minuti)
avatar
silvo
utente registrato
utente registrato

Messaggi : 24
Data d'iscrizione : 27.06.17
Località : quare

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  luido86 il Mar 13 Feb 2018 - 14:56

Ciao, rispondo subito alle tue domande.
Il difetto della mia motosega non erano le membrane.
Io le ho cambiate perchè erano state danneggiate, quindi non lo so perchè tu le vuoi cambiare.
Inoltre, ti confermo che non ha pacco lamellare.
Ti consiglio di verificare subito se arriva corrente e se arriva benzina.
Per verificare che arrivi benzina, stacca il tubo da vicino il serbatoio ed attaccalo ad una siringa.
Devi aspirare solo benzina e non aria come è stato per il mio caso, infatti il tubo che è all'interno del serbatoio era totalmente sgretolato.
Io per tranquillità mia ho anche cambiato la candela visto che la vecchia aveva un decennio.
In bocca al lupo.

luido86
utente registrato
utente registrato

Messaggi : 10
Data d'iscrizione : 26.01.18

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  silvo il Mer 14 Feb 2018 - 18:38

grazie mille per le risposte , la corrente arriva perchè ho provato a fare andare la mts con la candela appoggiata alla testata e c'era la scintilla , quindi proverò con il tubo del carburante .
grazie ancora per i consigli Very Happy Very Happy Very Happy Very Happy Very Happy
avatar
silvo
utente registrato
utente registrato

Messaggi : 24
Data d'iscrizione : 27.06.17
Località : quare

Tornare in alto Andare in basso

Re: Alpina A40E - non parte

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum