Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» scoppiettamento 2152
Da ermacellaro Oggi alle 9:19 am

» Acquisto echo o shindaiwa?
Da entoni Oggi alle 9:07 am

» Consiglio acquisto motosega HELP
Da luca31 Oggi alle 7:30 am

» Problema rimontaggio cilindro tosasiepi ECHO
Da falcetto Oggi alle 7:15 am

» Husqvarna 572 xp
Da tramonto Oggi alle 1:03 am

» Rimessaggio della Motosega
Da belcanto Ieri alle 10:37 pm

» Stihl MS 500i
Da Gorrgoroth Ieri alle 10:30 pm

» TELEFERICHE E VERRICELLI PER ESBOSCO E TRASPORTO MATERIALE
Da Charles2014 Ieri alle 9:29 pm

» strage di abeti
Da Charles2014 Ieri alle 9:13 pm

» ASCE - ACCETTE parte 4
Da pellegrinelli roberto Ieri alle 7:39 pm

» manico mcculloch mac 950
Da tavernaro Ieri alle 5:41 pm

» Oleomac gs 410c si affoga
Da Cortinarius Ieri alle 4:14 pm

» Problema Efco 138
Da Bacco78 Ieri alle 3:57 pm

» 50 cc tuttofare definitiva
Da luca31 Ieri alle 2:22 pm

» manutenzione compressore
Da simmy106 Ieri alle 6:02 am

» CILIEGIO
Da alex95 Gio Nov 15, 2018 8:51 pm

» Vite senza fine Husqvarna 543XP
Da tramonto Gio Nov 15, 2018 8:35 pm

» ABBACCHIATORI E SCUOTITORI
Da marcoo Gio Nov 15, 2018 8:04 pm

» OLIO CATENA
Da biker57 Gio Nov 15, 2018 8:02 pm

» Pompa olio Partner R 420
Da nitro52 Gio Nov 15, 2018 6:27 pm

» marchio EFCO - OLEO-MAC
Da luca31 Gio Nov 15, 2018 12:07 pm

» Motosega miscela nebulizzata dalla marmitta
Da ferrari-tractor Gio Nov 15, 2018 9:17 am

» Husqvarna 338 xpt
Da Kalimero Mer Nov 14, 2018 9:30 pm

» Batterie al piombo: manutenzione e cura
Da ferrari-tractor Mer Nov 14, 2018 8:24 pm

» marmitta catalitica
Da Kromer Mer Nov 14, 2018 6:42 pm

» Quando il lavoro diventa tragedia
Da maxb. Mer Nov 14, 2018 6:10 pm

» Acquisto decespugliatore spalleggiato
Da giomr2 Mer Nov 14, 2018 5:01 pm

» DECESPUGLIATORI PROFESSIONALI E FORESTALI - parte 2
Da giomr2 Mer Nov 14, 2018 4:51 pm

» AFFILACATENE ELETTRICI
Da falcetto Mer Nov 14, 2018 9:34 am

» marchio stihl
Da tramonto Lun Nov 12, 2018 4:51 pm

» VITE
Da Dan56k Lun Nov 12, 2018 4:10 pm

» sempre l'alpina 0-70s Antivib
Da AntonioDiLatiano Lun Nov 12, 2018 4:05 pm

» Generatore di corrente
Da falcetto Dom Nov 11, 2018 7:15 pm

» decespugliatore kawasaki tj35e
Da carlo64 Dom Nov 11, 2018 8:25 am

» cavalletto da taglio
Da alessi Dom Nov 11, 2018 2:48 am

» regolazione h-l motosega makita (dolmar)
Da Crono 574zz Sab Nov 10, 2018 10:56 pm

» Consiglio acquisto mts 50 cc
Da Perry83 Sab Nov 10, 2018 10:02 pm

» Rasaerba Alpina 51 AM 1443490
Da osok Sab Nov 10, 2018 9:32 am

» Ramponi su albero inclinato
Da Abert Sab Nov 10, 2018 12:25 am

» motosega non parte dopo lavaggio
Da luca31 Ven Nov 09, 2018 7:56 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 18167 membri registrati
L'ultimo utente registrato è Gorrgoroth

I nostri membri hanno inviato un totale di 237378 messaggi in 11538 argomenti
Chi è online?
In totale ci sono 122 utenti in linea: 3 Registrati, 0 Nascosti e 119 Ospiti :: 2 Motori di ricerca

Cortinarius, Issels03, pellegrinelli roberto

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Voti totali : 526


Problema Echo cs-351wes

Pagina 1 di 2 1, 2  Seguente

Andare in basso

Problema Echo cs-351wes

Messaggio  manuel55 il Lun Feb 12, 2018 7:44 pm

Ciao a tutti, ho una echo cs-351 wes che proprio mi sta dando del filo da torcere.
Questa echo ha lavorato pochissimo, ho sostituito la catena originale poco tempo fa..
Dopo circa un'anno di riposo ho tentato di avviarla senza riuscirci!
Non arriva benzina al carburatore, sostituito la membrana e pulito il carburatore in tutti i passaggi utilizzando un detergente spray per carburatori, controllato i tubi del carburante che sono risultati integri, primer efficiente..Si avvia solamente per circa 10/20 secondi  dopo aver premuto il primer di richiamo del carburante per poi spegnersi! Consigli?

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  simone.cc94 il Lun Feb 12, 2018 9:18 pm

Controlla che il foro degli impulsi sia libero o eventuali fessure sul collettore di aspirazione. Altrimenti posso darti le regolazioni di fabbrica delle viti di registrazione L ed H.
avatar
simone.cc94
utente registrato
utente registrato

Messaggi : 266
Data d'iscrizione : 04.05.17
Località : Provincia di Viterbo

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Mar Feb 13, 2018 8:28 am

Ciao, dimmi pure le regolazioni base del min-max...Il collettore non è fessurato... Non capisco come mai non arrivi benzina...

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  luca31 il Mar Feb 13, 2018 11:05 am

Il filtro del serbatoio miscela?

******************************************************************************************************
"L'uomo non è un vaso da riempire, ma un fuoco da suscitare"
Plutarco
avatar
luca31
Moderatori
Moderatori

Messaggi : 6628
Data d'iscrizione : 05.06.12
Età : 41
Località : parma

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Mar Feb 13, 2018 12:25 pm

Controllato e soffiato per scrupolo...È possibile che il cilindro sia grippato e non faccia una sufficiente depressione?

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  ferrari-tractor il Mar Feb 13, 2018 12:55 pm

beh, ma prima di cambiare tutto non hai controllato se è grippato?
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 9417
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Mar Feb 13, 2018 1:05 pm

Ho cambiato solamente la membrana perché era secca.
Non ho cambiato nient'altro...ho fatto un controllo generale in modo da escludere fessurazioni o altri intoppi..

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  ferrari-tractor il Mar Feb 13, 2018 1:20 pm

togli la marmitta e guarda se ci sono righe, non penso sia un grippaggio comunque
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 9417
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Mar Feb 13, 2018 6:20 pm

Ed ecco una grippata coi fiocchi!! Mi scuso se ho caricato troppe foto!















manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  ferrari-tractor il Mar Feb 13, 2018 6:36 pm

Boh io non so che dire...

Rifletto solo sul fatto che il forum risulta inutile se i problemi vengono descritti in modo sommario e si presenta solo l'elenco dei tentativi fatti.
Se dicevi "tiro la funicella e sento poca compressione" facevamo prima.
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 9417
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Mar Feb 13, 2018 7:02 pm

Ciao, non sono un meccanico che sente dal tirare la cordicella quanta compressione c'è...
La motosega partiva solo se premevo 2/3 volte il primer e funzionava per 10/20 secondi, se davo gas il motore rispondeva bene...Non avrei mai pensato che fosse grippata.
Ho descritto tutti i problemi che riscontravo all'inizio della discussione...
Il cilindro è recuperabile secondo voi?
Grazie

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  simone.cc94 il Mar Feb 13, 2018 7:42 pm

Mi sembra una grippatura da scarsa lubrificazione (poco o per niente olio nella miscela). I cilindri degli scooter si possono rettificare e la rettifica ti dà compreso il pistone nuovo maggiorato. Con questo tipo di motori non ci ho mai provato.
Se la recuperi, dato che ci sei, ti conviene sostituire paraoli e cuscinetti.
Saluti
Simone
avatar
simone.cc94
utente registrato
utente registrato

Messaggi : 266
Data d'iscrizione : 04.05.17
Località : Provincia di Viterbo

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  Kromer il Mar Feb 13, 2018 8:16 pm

la rettifica la puoi fare con i cilindri in ghisa, quelli in alluminio vanno ricromati ma su questo tipo di motori non so se è possibile, conviene sostituire in toto il gruppo termico (pistone + cilindro).

Kromer
utente registrato
utente registrato

Messaggi : 2186
Data d'iscrizione : 05.11.12
Età : 34

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Mar Feb 13, 2018 9:20 pm

Grazie dei consigli, pistone e cilindro originali costano 120euro, ho passato carta vetrata finissima su pistone e cilindro togliendo i solchi più profondi e successivamente ho lucidato il tutto, domani mi procuro la fascia nuova e vediamo se riesco a recuperare questo motore. Cambiare cilindro e pistone sono sempre in tempo...

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  Kromer il Mer Feb 14, 2018 9:15 am

Mi riferivo al post sopra il mio, sull'opportunità o meno di ricreare la cromatura, se riesci invece a cavartela con poco meglio così ok capo

Kromer
utente registrato
utente registrato

Messaggi : 2186
Data d'iscrizione : 05.11.12
Età : 34

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  Alessio510 il Mer Feb 14, 2018 9:37 am

E' possibile far tutto, anche su questi cilindri, ma il costo dell'operazione supera l'acquisto del gruppo termico nuovo.
Da quel che si vede, è una grippata da scarsa lubrificazione, come già detto da Ferrari.
Controlla, oltre ai cuscinetti, la biella.
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6896
Data d'iscrizione : 03.03.11
Località : Insubria

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Mer Feb 14, 2018 12:39 pm

I cuscinetti sono in perfetto stato, questa macchina avrà lavorato 10ore a dir tanto, ho controllato la gabbia rulli della biella e spinotti   mi sembrano ok, non noto colorazioni violacee o giochi strani.
Ho notato che i segni sul cilindro dovuti al grippaggio sono nella parte bassa, prima dei travasi..oggi mi procuro la fascia nuova.
Probabilmente è stata fatta funzionare con miscela non idonea, io uso olio castrol 100% sintetico con specifica FD al 2%...
Quanti bar di compressione dovrebbe avere il cilindro in questione? Ho acquistato il tester per verificare la compressione...
Grazie

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  falcetto il Mer Feb 14, 2018 5:05 pm

manuel55 ha scritto:Il cilindro è recuperabile secondo voi?
A mio parere è visivamente danneggiato ma potrebbe benissimo andare avanti con la telatura. Stesso discorso per il pistone, ma il cambio fascia è indispensabile.
Rimane sempre da capire se l'ultimo utilizzo di questa macchina era stato regolare perché è molto strano che il problema si sia presentato all'accensione dopo un periodo di fermo. Aggiornaci. Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4206
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Mer Feb 14, 2018 8:02 pm

Senz'altro uno degli ultimi utilizzi è stato fatto con miscela errata visti i risultati..Oggi sono andato da due rivenditori alla ricerca della fascia del pistone senza buoni esiti, domani vado dal rivenditore echo sperando che abbia quello che cerco!
Grazie

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  falcetto il Gio Feb 15, 2018 4:34 pm

Diametro pistone e altezza fascia? Saluti

******************************************************************************************************
Non far del bene se non sai sopportare l'ingratitudine.

falcetto
Moderatori
Moderatori

Messaggi : 4206
Data d'iscrizione : 18.12.11
Località : Bassa Brianza

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Gio Feb 15, 2018 6:32 pm

Il diametro del pistone è 38.9mm l'altezza della fascia è 1.5mm...
Oggi sono andato dal rivenditore echo senza successo, non aveva la fascia in magazzino e me lha ordinata, se tutto va bene dovrebbe arrivare entro la fine della settimana prossima. Cilindro e pistone nuovi invece li aveva disponibili Very Happy
Nulla di fatto, mi tocca aspettare..
Ho guardato per curiosità la compressione della oleomac 940, (che funziona perfettamente)  il manometro indica 7.2/7.5bar..é una buona compressione?
grazie

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Dom Feb 25, 2018 9:46 am

Ciao, vi aggiorno sulla vicenda...Fascia del pistone finalmente arrivata, ho tolto i graffi dal pistone e cilindro, successivamente ho lucidato il tutto..Rimontato il tutto si è accesa con fatica dopo vari tentativi e regolazioni sulle viti min/max...Purtroppo non funziona come dovrebbe, non tiene la carburazione..
Mi spiego meglio, ho cercato di carburarla al meglio, dopo averla fatta funzionare per circa 30min in modo che la fascia nuova si adattasse al cilindro ho fatto circa 10 tagli a barra piena, motore bello pieno e grintoso, nessun vuoto in accelerazione o altre noie...Candela color nocciola!
Il giorno successivo vado per accenderla e con sorpresa mi ha fatto sudare per accenderla, non partiva..
Rifatta la carburazione, provato a tagliare, tutto ok..
Lasciata raffreddare per 3/4 ecco che il problema ricompare..Consigli? suggerimenti?
Grazie

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  PaoloSanremo il Dom Feb 25, 2018 12:27 pm

Ciao,
la bellezza di questo forum è che tramite lo scambio di esperienze ci si può aiutare reciprocamente.

Tu dici: "Ho cercato di carburarla al meglio...", poi ... "Ho rifatto la carburazione...", ecc.
Puoi cortesemente spiegare che cosa hai fatto ?
Quanti giri (o parti di giro) hai regolato le varie viti ?
Quale procedimento fai per metterla in moto ?
Sei sicuro di non ingolfarla ?

Grazie anticipatamente per quanto vorrai dirci, così si può capire se sia un difetto di regolazione o un difetto del procedimento della messa in moto.
Cordialità.
Ciao.

PaoloSanremo
utente registrato
utente registrato

Messaggi : 73
Data d'iscrizione : 11.06.17

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  manuel55 il Dom Feb 25, 2018 5:05 pm

Cerco di spiegare come ho fatto la carburazione:
Ho avvitato completamente le viti L e H e successivamente svitate di circa 1giro e 1/4, successivamente ho tirato la leva che chiude  l'aria, è partita dopo svariati tentativi con le viti L/H quasi completamente svitate! La vite del minimo era quasi svitata del tutto.. Ho fatto scaldare la motosega per alcuni minuti anche se il motore non girava bene, dando delle piccole accelerate ho avvitato la vite L fin che il motore non aveva faceva vuoti in accelerazione. Ho dovuto avvitare di qualche giro la vite del minimo la T..
Ho regolato la vite H accelerando al max per alcuni secondi, il motore non deve finire in fuori giri perchè si rischia di grippare per miscela troppo magra, lo si capisce perchè senti il motore che tira indetro cioè senti i giri motore che oscillano e durante il taglio il motore non ha forza! Dopo di che ho smontato la candela ed era color nocciola, successivamente ho fatto circa 10 tagli,  il motore aveva forza, rapido nell'accelerazione senza vuoti..Ricontrollata la candela ed aveva un colore nocciola..Riaccesa da calda al primo colpo aveva un minimo regolare (il motore deve girare senza far girare la catena) e sembrava che tutto andasse bene! Ho detto sembrava perchè poi da fredda ho dovuto rifare la stessa procedura..

manuel55
utente registrato
utente registrato

Messaggi : 237
Data d'iscrizione : 21.11.11
Località : provincia MN

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  PaoloSanremo il Dom Feb 25, 2018 5:24 pm

ok.
Allora: riaccesa da caldo è partita al primo colpo.

Quindi il problema è la partenza a freddo, come se mancasse quel supplemento di miscela necessario per la partenza a freddo.... (immagino).
Non conosco il modello:
se avesse la pompetta del primer, la premi almeno una diecina di volte?
Se non ha il primer, chiudi l'aria e tira due volte;
poi metti mezza aria er evitare ingolfamento e procedi per la messa in moto.

Altro io non so dirti.
Immagino benzina comperata da poco,
miscela preparata da poco,
filtro aria pulito.

Sentiamo l'esperienza di altri.
Ciao.

PaoloSanremo
utente registrato
utente registrato

Messaggi : 73
Data d'iscrizione : 11.06.17

Torna in alto Andare in basso

Re: Problema Echo cs-351wes

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum