Accedi

Ho dimenticato la password

IL NOSTRO FORUM
questo è l'unico forum in lingua italiana esclusivamente dedicato al mondo delle motoseghe, dei decespugliatori, dei vari attrezzi da taglio e delle altre attrezzature di piccole e medie dimensioni da lavoro agriboschivo. in 14 sezioni per un totale di oltre 230 sottosezioni viene trattato qualsiasi aspetto delle motoseghe, delle altre macchine da lavoro e del loro impiego: dall'officina alla manutenzione, dagli esplosi alle indicazioni sugli acquisti, dalle gamme complete dei produttori alle modalità di utilizzo. si affrontano inoltre svariati argomenti correlati quali i legnami, il lavoro in sicurezza, il giardinaggio e la meteorologia.
read the forum in other languages

MAIL DELL’ AMMINISTRATORE
per problemi di connessione, perdita password, lamentele, idee, collaborazioni, invio di materiale in pdf e altre necessità lamotosega@yahoo.it
MAIL DELLO STAFF MODERATORI
per invio foto o altre richieste staff.lamotosega@yahoo.it (la posta in arrivo verrà evasa solo agli iscritti che si qualificano con nickname del forum)
Ultimi argomenti
» DISERBANTI
Da raligi Oggi alle 4:50 pm

» Stihl ms170: marmitta da sostituire ?
Da carmine l. Oggi alle 4:47 pm

» ATTENZIONE LEGGETE TUTTI E FATE GIRARE LA VOCE. nuovo prodotto: la frode. parte 2
Da nitro52 Oggi alle 4:33 pm

» Pompa olio Stihl 024
Da massimo 64 Oggi alle 4:26 pm

» sfiato serbatoio olio active 56.56
Da pistillone Oggi alle 3:46 pm

» esperienze personali di rischio
Da Ghepardo Oggi alle 3:15 pm

» Active 39.39 : mi suggerireste una alternativa paritetica ?
Da ferrari giacomo Oggi alle 2:26 pm

» BENASSI BL75 - Aiuto Manutenzione
Da fra.carbott Oggi alle 1:41 pm

» carburatori elettronici autotune
Da Alessio510 Oggi alle 1:25 pm

» ABBIGLIAMENTO ANTIINFORTUNISTICO - DPI- Parte 2
Da ferrari-tractor Oggi alle 12:00 pm

» ALBICOCCO
Da lore70 Oggi alle 11:56 am

» Manuali per "Costruzioni sentieri"
Da bubugian Oggi alle 11:17 am

» MOTOCOLTIVATORI
Da FM 9cv Oggi alle 11:17 am

» motopotatori e sistemi multifunzione
Da simmy106 Oggi alle 9:57 am

» marchio MGF
Da simmy106 Oggi alle 8:42 am

» Nuovo decespugliatore Ego a batteria - Recensione
Da speedsonic Oggi alle 5:41 am

» Consiglio acquisto decespugliatore per rovi in pendenza
Da rg7474 Ieri alle 9:44 pm

» Bobina motosega
Da Alberto1952 Ieri alle 8:11 pm

» Quale candela per Intermotor Im350?
Da Kromer Ieri alle 6:54 pm

» alpina vip 42 rimane scarburato
Da Ghepardo Ieri alle 6:14 pm

» Blumaticgarten MS-5301
Da thor1 Ieri alle 9:18 am

» marchio EFCO - OLEO-MAC
Da ferrari-tractor Ieri alle 8:08 am

» Echo CS320TES: danneggiamento coperchio frizione
Da Kromer Ieri alle 7:49 am

» Problemi con Echo CS-260TES
Da Marcodeb998 Ieri alle 6:07 am

» TRATTORINI RASAERBA
Da cenlui Ieri alle 5:31 am

» Active 39.39 - si spegne appena si ferma la catena. Come procedo ?
Da Alessio510 Ieri alle 3:59 am

» Pareri mytilla
Da sunsaw Mar Apr 17, 2018 8:55 pm

» Motore B&S gira irregolare
Da superdelne Mar Apr 17, 2018 8:41 pm

» * shindaiwa 452s vendo
Da luca31 Mar Apr 17, 2018 6:53 pm

» Motosega solo 635 non riparte
Da robywood Mar Apr 17, 2018 6:09 pm

» Motore Honda GCV190
Da ferrari-tractor Mar Apr 17, 2018 10:31 am

» MOTOSEGHE DA POTATURA PARTE 2
Da Tokio Lun Apr 16, 2018 11:16 pm

» Husqvarna 40 del '97 morta cosa compro?
Da Alexbelluno Lun Apr 16, 2018 8:00 pm

» cambio decespugliatore
Da Ghepardo Lun Apr 16, 2018 7:02 pm

» olio motori agricoli 4 tempi
Da Il Celtico Lun Apr 16, 2018 6:36 pm

» Decespugliatore EFCO Jet 220
Da falcetto Lun Apr 16, 2018 4:24 pm

» Stihl MS180 non parte
Da Cortinarius Lun Apr 16, 2018 4:06 pm

» Oleomac bc350 o sparta441?
Da fakkinetor Lun Apr 16, 2018 3:42 pm

» Stihl o Husqvarna?
Da tarzan Lun Apr 16, 2018 1:38 pm

» dubbio cuscinetto
Da sgaragnone Lun Apr 16, 2018 12:33 pm

Cerca
 
 

Risultati per:
 


Rechercher Ricerca avanzata

Statistiche
Abbiamo 17600 membri registrati
L'ultimo utente registrato è angiu

I nostri membri hanno inviato un totale di 231336 messaggi in 11116 argomenti
Chi è online?
In totale ci sono 173 utenti in linea: 8 Registrati, 0 Nascosti e 165 Ospiti :: 1 Motore di ricerca

carlo f, carmine l., Charles2014, cuchel, echo 302, Fokke, gianca 59, massimo 64

Il numero massimo di utenti online contemporaneamente è stato 370 il Lun Mar 23, 2015 8:17 pm
Sondaggio

La Migliore Motosega Professionale da 50cc

30% 30% [ 158 ]
35% 35% [ 184 ]
12% 12% [ 64 ]
2% 2% [ 13 ]
4% 4% [ 20 ]
5% 5% [ 24 ]
2% 2% [ 11 ]
9% 9% [ 47 ]
1% 1% [ 5 ]

Totale dei voti : 526


Problemi con Echo CS-260TES

Andare in basso

Problemi con Echo CS-260TES

Messaggio  Marcodeb998 il Dom Apr 15, 2018 8:17 pm

Buonasera a tutti, spero possiate aiutarmi. Mi è stata regalata un motosega echo CS-260TES come rotta, il precedente proprietario dopo averla lasciata ferma per un pò di mesi la motosega ha deciso di non partire più e portandola in negozio gli dissero che la cromatura del cilindro è rovinata e che per sistemarla costa più della motosega e lo stesso negoziante fece un offerta su un altra motosega nuova, ovviamente rifiutò e prese una motosega nuova da un altra parte e questa echo fu poi regalata a me. Come prima cosa ho provato la solite cose candela benzina, e dopo aver pulito anche il carburatore sono riuscito a farla partire ma con la carburazione non ci siamo fa molta fatica partire e cercando di carburarla quando riesco finalmente una carburazione quasi perfetta ma dando 4-5 accelerate facendola tornare al minimo muore e non si accende più bonk!bonk! . Per dover riaccenderla devo avvitare tutta la vite H così facendo la motosega riparte con fatica e vuoti e così via ri-carburo ma stessa cosa si spegne e non parte più. Cosa devo fare sarà veramente grippata?

Marcodeb998
utente registrato
utente registrato

Messaggi : 19
Data d'iscrizione : 10.06.15

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  nitro52 il Dom Apr 15, 2018 8:40 pm

Comincia a smontare la marmitta e guarda le condizioni del pistone vedi se ci sono segni di grippaddio ( righe) eventualmente posta foto
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3310
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Marcodeb998 il Dom Apr 15, 2018 8:51 pm

Domani controllo, Grazie!


Ultima modifica di Dan56k il Lun Apr 16, 2018 6:03 am, modificato 1 volta (Motivazione : rimosso quote msg immediatamente precedente)

Marcodeb998
utente registrato
utente registrato

Messaggi : 19
Data d'iscrizione : 10.06.15

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  ferrari-tractor il Lun Apr 16, 2018 6:10 am

se quello che gli hanno detto in officina è vero, non hai molte alternative a cambiare il gruppo termico. Non è un problema di carburazione.
avatar
ferrari-tractor
Moderatori
Moderatori

Messaggi : 9006
Data d'iscrizione : 19.04.10
Età : 37
Località : Prov. Cuneo

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Marcodeb998 il Lun Apr 16, 2018 8:08 am



Smontato la marmitta e il pistone non ha nessun segno, Premetto che il negoziante non aveva nemmeno smontato la motosega


Ultima modifica di Alessio510 il Lun Apr 16, 2018 1:28 pm, modificato 1 volta (Motivazione : Rimozione quote messaggio precedente)

Marcodeb998
utente registrato
utente registrato

Messaggi : 19
Data d'iscrizione : 10.06.15

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  zak il Lun Apr 16, 2018 8:54 am

cambia le membrane del carburatore e controlla i tubi di alimentazione che non siano crepati
avatar
zak
utente registrato
utente registrato

Messaggi : 165
Data d'iscrizione : 06.03.17
Località : mantova

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  nitro52 il Lun Apr 16, 2018 10:17 am

Gia che ci sei controlla la pulizia del filtro mix e aria
Ciao nitro
avatar
nitro52
utente registrato
utente registrato

Messaggi : 3310
Data d'iscrizione : 17.03.13
Località : o qui o li

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Marcodeb998 il Lun Apr 16, 2018 10:41 am



Allora, dopo aver tribolato e tirato il cordino 3000000 volte sono riuscito a farla andare minimo ok carburazione anche taglia benissimo senza problemi e sopratutto non si spegne, ora voglio vedere se parte subito dopo qualche ora di fermo. Non capisco alcune cose scritte sul manuale della motosega tra cui la frase che dice di muovere le viti in senso antiorario fino  a fine corsa L e H ma facendo così le viti si svitano ed escono dalla sede e non c'è un finecorsa come dicono loro


Ultima modifica di Alessio510 il Lun Apr 16, 2018 1:28 pm, modificato 1 volta (Motivazione : Rimozione quote messaggio precedente)

Marcodeb998
utente registrato
utente registrato

Messaggi : 19
Data d'iscrizione : 10.06.15

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  simone.cc94 il Lun Apr 16, 2018 11:33 am

Su questo modello di motoseghe, ho avuto problemi con i carburatori. Ho sempre risolto sostituendoli. A volte nemmeno il pulitore a ultrasuoni ha funzionato. Se hai risolto sei stato fortunato. A meno che avevi solo le membrane secche.
avatar
simone.cc94
utente registrato
utente registrato

Messaggi : 175
Data d'iscrizione : 04.05.17
Località : Provincia di Viterbo

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Marcodeb998 il Lun Apr 16, 2018 1:23 pm



Risolto non ancora, dopo aver lasciato la motosega ferma per qualche ora, vado per accenderla tiro la cordina parte per 1 secondo poi si spegne e non parte più very cry  credo che questa volta farà un volo di qualche metro. Il carburatore è ok le membrane sono perfette


Ultima modifica di Alessio510 il Lun Apr 16, 2018 1:28 pm, modificato 1 volta (Motivazione : Rimozione quote messaggio precedente)

Marcodeb998
utente registrato
utente registrato

Messaggi : 19
Data d'iscrizione : 10.06.15

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Stepmeister il Lun Apr 16, 2018 4:08 pm

Su una Echo CS 280 avevo avuto problemi simili a causa della valvoletta di non ritorno presente nel carburatore. Dopo aver revisionato completamente il carburatore (compresa la rimozione dei tappini in ottone) l'avevo sbloccata e il motore era tornato a rombare (avevo già aperto due volte il motore cambiando i paraolio perché supponevo inizialmente la presenza di aria falsa, ma prova dopo prova avevo isolato il problema). Probabilmente avrei tranquillamente risolto con la sostituzione del carburatore già all'inizio, ma il mio vicino (proprietario) mi aveva chiesto di capire a fondo il problema.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1640
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Marcodeb998 il Lun Apr 16, 2018 7:01 pm



La valvola non la ho proprio controllata ma visto che me lo hai detto domani smonto e controllo pure quella


Ultima modifica di Alessio510 il Mar Apr 17, 2018 6:06 am, modificato 1 volta (Motivazione : Rimozione quote messaggio precedente)

Marcodeb998
utente registrato
utente registrato

Messaggi : 19
Data d'iscrizione : 10.06.15

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  simone.cc94 il Lun Apr 16, 2018 7:36 pm

Stepmeister ha scritto:Su una Echo CS 280 avevo avuto problemi simili a causa della valvoletta di non ritorno presente nel carburatore.
Ciao piccolo ot se posso
Anche a me é successa la stessa cosa su una Echo cs310. Ma come fanno queste valvolette a uscire dalla propria sede?
Simone
avatar
simone.cc94
utente registrato
utente registrato

Messaggi : 175
Data d'iscrizione : 04.05.17
Località : Provincia di Viterbo

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Stepmeister il Lun Apr 16, 2018 7:46 pm

Non era uscita dalla sede, semplicemente si bloccava di tanto in tanto. A volte funzionava, a volte no, ecco perché la diagnosi era stata piuttosto lunga e snervante. Guarda gli esplosi del relativo carburatore e ne capirai il funzionamento.
avatar
Stepmeister
utente registrato
utente registrato

Messaggi : 1640
Data d'iscrizione : 07.08.11

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  simone.cc94 il Mar Apr 17, 2018 5:46 am

Grazie.
http://www.nuovaelica.it/documenti/manuali-di-riparazione
Su questo sito ho trovato dei manuali utili. Per chiunque voglia dare uno sguardo
Simone
Fine ot
avatar
simone.cc94
utente registrato
utente registrato

Messaggi : 175
Data d'iscrizione : 04.05.17
Località : Provincia di Viterbo

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Alessio510 il Mar Apr 17, 2018 6:08 am

Messaggio di servizio: ho elmininato 4 quote del messaggio precedente: prego leggere le didascalie di moderazione! Inoltre: per rispondere al messaggio precedente cliccare su post reply e non su quote. Grazie
avatar
Alessio510
Moderatori
Moderatori

Messaggi : 6660
Data d'iscrizione : 03.03.11
Località : Insubria

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Marcodeb998 Ieri alle 6:07 am

Stepmeister ha scritto:Non era uscita dalla sede, semplicemente si bloccava di tanto in tanto. A volte funzionava, a volte no, ecco perché la diagnosi era stata piuttosto lunga e snervante. Guarda gli esplosi del relativo carburatore e ne capirai il funzionamento.

Appena ho tempo controllo da esploso dove si trova questa valvola e provo a verificare se è bloccata

Marcodeb998
utente registrato
utente registrato

Messaggi : 19
Data d'iscrizione : 10.06.15

Tornare in alto Andare in basso

Re: Problemi con Echo CS-260TES

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum